《中国鸟类野外手册》PDA版
马敬能、菲利普斯、何芬奇等著
[ English ]

鸡形目 > 雉科

雪鹑 藏雪鸡 阿尔泰雪鸡 暗腹雪鸡 雉鹑 四川雉鹑 石鸡 大石鸡 中华鹧鸪 灰山鹑 斑翅山鹑 高原山鹑 鹌鹑 日本鹌鹑 蓝胸鹑 环颈山鹧鸪 红喉山鹧鸪 白颊山鹧鸪 台湾山鹧鸪 红胸山鹧鸪 褐胸山鹧鸪 四川山鹧鸪 白眉山鹧鸪 海南山鹧鸪 绿脚山鹧鸪 棕胸竹鸡 灰胸竹鸡 血雉 黑头角雉 红胸角雉 灰腹角雉 红腹角雉 黄腹角雉 勺鸡 棕尾虹雉 白尾梢虹雉 绿尾虹雉 原鸡 黑鹇 白鹇 蓝鹇 藏马鸡 白马鸡 褐马鸡 蓝马鸡 白颈长尾雉 黑颈长尾雉 黑长尾雉 白冠长尾雉 雉鸡 红腹锦鸡 白腹锦鸡 灰孔雀雉 海南孔雀雉 绿孔雀 镰翅鸡 柳雷鸟 岩雷鸟 黑琴鸡 西方松鸡 黑嘴松鸡 花尾榛鸡 斑尾榛鸡

雁形目 > 鸭科

栗树鸭 白头硬尾鸭 疣鼻天鹅 大天鹅 小天鹅 鸿雁 豆雁 白额雁 小白额雁 灰雁 斑头雁 雪雁 加拿大雁 黑雁 红胸黑雁 赤麻鸭 冠麻鸭 翘鼻麻鸭 瘤鸭 棉凫 鸳鸯 赤膀鸭 罗纹鸭 赤颈鸭 葡萄胸鸭 绿头鸭 斑嘴鸭 棕颈鸭 琵嘴鸭 针尾鸭 白眉鸭 花脸鸭 绿翅鸭 云石斑鸭 赤嘴潜鸭 红头潜鸭 帆背潜鸭 白眼潜鸭 青头潜鸭 凤头潜鸭 斑背潜鸭 小绒鸭 丑鸭 长尾鸭 黑海番鸭 斑脸海番鸭 鹊鸭 白秋沙鸭 红胸秋沙鸭 中华秋沙鸭 普通秋沙鸭

三趾鹑目 > 三趾鹑科

林三趾鹑 黄脚三趾鹑 棕三趾鹑

䴕形目 > 响蜜䴕科

黄腰响蜜䴕

䴕形目 > 啄木鸟科

蚁䴕 斑姬啄木鸟 白眉棕啄木鸟 星头啄木鸟 小星头啄木鸟 小斑啄木鸟 茶胸斑啄木鸟 纹胸啄木鸟 棕腹啄木鸟 赤胸啄木鸟 黄颈啄木鸟 白背啄木鸟 大斑啄木鸟 白翅啄木鸟 三趾啄木鸟 栗啄木鸟 白腹黑啄木鸟 黑啄木鸟 黄冠啄木鸟 大黄冠啄木鸟 花腹绿啄木鸟 鳞喉绿啄木鸟 鳞腹绿啄木鸟 红颈绿啄木鸟 灰头绿啄木鸟 喜山金背三趾啄木鸟 金背三趾啄木鸟 大金背啄木鸟 竹啄木鸟 黄嘴栗啄木鸟 大灰啄木鸟

䴕形目 > 拟啄木鸟科

大拟啄木鸟 [斑头]绿拟啄木鸟 黄纹拟啄木鸟 金喉拟啄木鸟 黑眉拟啄木鸟 蓝喉拟啄木鸟 蓝耳拟啄木鸟 赤胸拟啄木鸟

犀鸟目 > 犀鸟科

冠斑犀鸟 双角犀鸟 白喉犀鸟 棕颈犀鸟 花冠皱盔犀鸟

戴胜目 > 戴胜科

戴胜

咬鹃目 > 咬鹃科

橙胸咬鹃 红头咬鹃 红腹咬鹃

佛法僧目 > 佛法僧科

蓝胸佛法僧 棕胸佛法僧 三宝鸟

佛法僧目 > 翠鸟科

斑头大翠鸟 普通翠鸟 蓝耳翠鸟 三趾翠鸟 鹳嘴翡翠 赤翡翠 白胸翡翠 蓝翡翠 白领翡翠

佛法僧目 > 鱼狗科

冠鱼狗 斑鱼狗

佛法僧目 > 蜂虎科

[蓝须]夜蜂虎 绿喉蜂虎 蓝喉蜂虎 栗喉蜂虎 黄喉蜂虎 栗头蜂虎

鹃形目 > 杜鹃科

斑翅凤头鹃 红翅凤头鹃 鹰鹃 普通鹰鹃 棕腹杜鹃 四声杜鹃 大杜鹃 中杜鹃 小杜鹃 栗斑杜鹃 八声杜鹃 翠金鹃 紫金鹃 乌鹃 噪鹃 绿嘴地鹃

鹃形目 > 鸦鹃科

褐翅鸦鹃 小鸦鹃

鹦形目 > 鹦鹉科

彩虹鹦鹉 小葵花凤头鹦鹉 短尾鹦鹉 红领绿鹦鹉 灰头鹦鹉 花头鹦鹉 大紫胸鹦鹉 绯胸鹦鹉 长尾鹦鹉

雨燕目 > 雨燕科

短嘴金丝燕 戈氏金丝燕 白喉针尾雨燕 灰喉针尾雨燕 棕雨燕 高山雨燕 普通楼燕 白腰雨燕 小白腰雨燕

雨燕目 > 树燕科

凤头树燕

鸮形目 > 草鸮科

仓鸮 草鸮 栗鸮

鸮形目 > 鸱鸮科

黄嘴角鸮 纵纹角鸮 红角鸮 东方角鸮 琉球角鸮 领角鸮 雕鸮 林雕鸮 乌雕鸮 毛腿渔鸮 褐渔鸮 黄脚渔鸮 雪鸮 褐林鸮 灰林鸮 长尾林鸮 四川林鸮 乌林鸮 猛鸮 花头鸺鹠 领鸺鹠 斑头鸺鹠 纵纹腹小鸮 横斑腹小鸮 鬼鸮 鹰鸮 长耳鸮 短耳鸮

夜鹰目 > 蟆口鸱科

黑顶蟆口鸱

夜鹰目 > 耳夜鹰科

毛腿耳夜鹰

夜鹰目 > 夜鹰科

普通夜鹰 欧夜鹰 埃及夜鹰 中亚夜鹰 长尾夜鹰 林夜鹰

鸽形目 > 鸠鸽科

原鸽 岩鸽 雪鸽 欧鸽 中亚鸽 斑尾林鸽 点斑林鸽 灰林鸽 紫林鸽 黑林鸽 欧斑鸠 山斑鸠 棕斑鸠 珠颈斑鸠 火斑鸠 灰斑鸠 斑尾鹃鸠 栗褐鹃鸠 棕头鹃鸠 绿翅金鸠 橙胸绿鸠 灰头绿鸠 厚嘴绿鸠 黄脚绿鸠 针尾绿鸠 楔尾绿鸠 红翅绿鸠 红顶绿鸠 黑颏果鸠 绿皇鸠 山皇鸠

鹤形目 > 鸨科

小鸨 大鸨 波斑鸨

鹤形目 > 鹤科

白鹤 赤颈鹤 白枕鹤 沙丘鹤 蓑羽鹤 灰鹤 白头鹤 黑颈鹤 丹顶鹤

鹤形目 > 秧鸡科

花田鸡 红腿斑秧鸡 白喉斑秧鸡 蓝胸秧鸡 普通秧鸡 长脚秧鸡 红脚苦恶鸟 白胸苦恶鸟 棕背田鸡 姬田鸡 小田鸡 斑胸田鸡 红胸田鸡 斑胁田鸡 白眉田鸡 董鸡 紫水鸡 黑水鸡 骨顶鸡

鹳形目 > 沙鸡科

西藏毛腿沙鸡 毛腿沙鸡 黑腹沙鸡

鹳形目 > 丘鹬科

丘鹬 孤沙锥 澳南沙锥 林沙锥 针尾沙锥 大沙锥 扇尾沙锥 姬鹬 黑尾塍鹬 斑尾塍鹬 小杓鹬 中杓鹬 白腰杓鹬 大杓鹬 鹤鹬 红脚鹬 泽鹬 青脚鹬 小青脚鹬 小黄脚鹬 白腰草鹬 林鹬 翘嘴鹬 矶鹬 灰尾[漂]鹬 漂鹬 翻石鹬 长嘴鹬 半蹼鹬 大滨鹬 红腹滨鹬 三趾鹬 西方滨鹬 勺嘴鹬 小滨鹬 红颈滨鹬 青脚滨鹬 长趾滨鹬 白腰滨鹬 黑腰滨鹬 斑胸滨鹬 尖尾滨鹬 岩滨鹬 黑腹滨鹬 弯嘴滨鹬 高跷鹬 饰胸鹬 阔嘴鹬 流苏鹬 红颈瓣蹼鹬 灰瓣蹼鹬

鹳形目 > 彩鹬科

彩鹬

鹳形目 > 雉鸻科

水雉 铜翅水雉

鹳形目 > 石鸻科

欧石鸻 大石鸻

鹳形目 > 鸻科

蛎鹬 鹮嘴鹬 黑翅长脚鹬 反嘴鹬 金斑鸻 灰斑鸻 剑鸻 长嘴剑鸻 金眶鸻 环颈鸻 马来鸻 蒙古沙鸻 铁嘴沙鸻 红胸鸻 东方鸻 小嘴鸻 凤头麦鸡 距翅麦鸡 灰头麦鸡 肉垂麦鸡

鹳形目 > 燕鸻科

领燕鸻 普通燕鸻 灰燕鸻

鹳形目 > 鸥科

褐贼鸥 麦氏贼鸥 中贼鸥 短尾贼鸥 长尾贼鸥 剪嘴鸥 黑尾鸥 海鸥 灰翅鸥 北极鸥 灰背鸥 银鸥 灰林银鸥 织女银鸥 黄脚银鸥 渔鸥 棕头鸥 红嘴鸥 细嘴鸥 黑嘴鸥 遗鸥 小鸥 楔尾鸥 叉尾鸥 三趾鸥 鸥嘴噪鸥 红嘴巨鸥 黄嘴河燕鸥 小凤头燕鸥 大凤头燕鸥 黑嘴端凤头燕鸥 粉红燕鸥 黑枕燕鸥 普通燕鸥 白额燕鸥 黑腹燕鸥 白腰燕鸥 褐翅燕鸥 乌燕鸥 须浮鸥 白翅浮鸥 黑浮鸥 白顶玄燕鸥 白玄鸥 斑海雀 扁嘴海雀 冠海雀 角嘴海雀

鹳形目 > 鹰科

鹗 褐冠鹃隼 黑冠鹃隼 凤头蜂鹰 黑翅鸢 黑鸢 黑耳鸢 栗鸢 白腹海雕 玉带海雕 白尾海雕 虎头海雕 渔雕 胡兀鹫 白背兀鹫 高山兀鹫 兀鹫 秃鹫 黑兀鹫 短趾雕 蛇雕 白头鹞 白腹鹞 白尾鹞 草原鹞 鹊鹞 乌灰鹞 凤头鹰 褐耳鹰 赤腹鹰 日本松雀鹰 松雀鹰 雀鹰 苍鹰 白眼鵟鹰 棕翅鵟鹰 灰脸鵟鹰 普通鵟 棕尾鵟 大鵟 毛脚鵟 林雕 乌雕 草原雕 白肩雕 金雕 白腹隼雕 靴隼雕 棕腹隼雕 鹰雕

鹳形目 > 隼科

红腿小隼 [白腿]小隼 黄爪隼 红隼 红脚隼 阿穆尔隼 灰背隼 燕隼 猛隼 猎隼 矛隼 游隼 拟游隼

鹳形目 > 䴙䴘科

小䴙䴘 赤颈䴙䴘 凤头䴙䴘 角䴙䴘 黑颈䴙䴘

鹳形目 > 鹲科

短尾鹲 红尾鹲 白尾鹲

鹳形目 > 鲣鸟科

蓝脸鲣鸟 红脚鲣鸟 褐鲣鸟

鹳形目 > 蛇鹈科

黑腹蛇鹈

鹳形目 > 鸬鹚科

黑颈鸬鹚 [普通]鸬鹚 暗绿背鸬鹚 红脸鸬鹚 海鸬鹚

鹳形目 > 鹭科

白鹭 黄嘴白鹭 岩鹭 白颈黑鹭 苍鹭 白腹鹭 草鹭 大白鹭 中白鹭 牛背鹭 池鹭 绿鹭 夜鹭 海南鳽 栗鳽 黑冠鳽 小苇鳽 黄苇鳽 紫背苇鳽 栗苇鳽 黑鳽 大麻鳽

鹳形目 > 红鹳科

大火烈鸟[大红鹳]

鹳形目 > 鹮科

彩鹮 [黑头]白鹮 黑鹮 朱鹮 白琵鹭 黑脸琵鹭

鹳形目 > 鹈鹕科

白鹈鹕 卷羽鹈鹕 斑嘴鹈鹕

鹳形目 > 鹳科

白头鹮鹳 黑鹳 白鹳 东方白鹳 秃鹳

鹳形目 > 军舰鸟科

小军舰鸟 白斑军舰鸟 白腹军舰鸟

鹳形目 > 潜鸟科

红喉潜鸟 黑喉潜鸟 太平洋潜鸟 普通潜鸟 白嘴潜鸟

鹳形目 > 鹱科

暴雪鹱 钩嘴圆尾鹱 点额圆尾鹱 纯褐鹱 白额鹱 曳尾鹱 肉足鹱 灰鹱 短尾鹱 短尾信天翁 黑脚信天翁 黑背信天翁 烟黑叉尾海燕 白腰叉尾海燕 黑叉尾海燕 日本叉尾海燕

雀形目 > 八色鸫科

双辫八色鸫 蓝枕八色鸫 蓝背八色鸫 栗头八色鸫 蓝八色鸫 绿胸八色鸫 仙八色鸫 蓝翅八色鸫

雀形目 > 阔嘴鸟科

银胸丝冠鸟 长尾阔嘴鸟

雀形目 > 和平鸟科

和平鸟 蓝翅叶鹎 金额叶鹎 橙腹叶鹎

雀形目 > 伯劳科

虎纹伯劳 牛头伯劳 红背伯劳 棕尾伯劳 红尾伯劳 栗背伯劳 棕背伯劳 灰背伯劳 黑额伯劳 灰伯劳 楔尾伯劳

雀形目 > 鸦科

松鸦 北噪鸦 黑头噪鸦 台湾蓝鹊 黄嘴蓝鹊 红嘴蓝鹊 白翅蓝鹊 蓝绿鹊 印支绿鹊 灰喜鹊 棕腹树鹊 灰树鹊 黑额树鹊 盘尾树鹊 塔尾树鹊 喜鹊 黑尾地鸦 白尾地鸦 褐背拟地鸦 星鸦 红嘴山鸦 黄嘴山鸦 寒鸦 达乌里寒鸦 家鸦 秃鼻乌鸦 小嘴乌鸦 大嘴乌鸦 丛林鸦 白颈鸦 渡鸦 灰燕鵙 金黄鹂 黑枕黄鹂 细嘴黄鹂 黑头黄鹂 朱鹂 鹊色鹂 大鹃鵙 暗灰鹃鵙 粉红山椒鸟 小灰山椒鸟 灰山椒鸟 灰喉山椒鸟 长尾山椒鸟 短嘴山椒鸟 赤红山椒鸟 褐背鹊鵙 黄腹扇尾鹟 白喉扇尾鹟 白眉扇尾鹟 黑卷尾 灰卷尾 鸦嘴卷尾 古铜色卷尾 小盘尾 发冠卷尾 大盘尾 黑枕王鹟 紫寿带[鸟] 寿带[鸟] 黑翅雀鹎 大绿雀鹎 钩嘴林鵙

雀形目 > 太平鸟科

太平鸟 小太平鸟

雀形目 > 河乌科

河乌 褐河乌

雀形目 > 鹟科

白背矶鸫 蓝头矶鸫 白喉矶鸫 栗腹矶鸫 蓝矶鸫 紫啸鸫 台湾紫啸鸫 橙头地鸫 白眉地鸫 光背地鸫 长尾地鸫 虎斑地鸫 长嘴地鸫 灰背鸫 黑胸鸫 乌灰鸫 白颈鸫 灰翅鸫 乌鸫 岛鸫 灰头鸫 棕背黑头鸫 褐头鸫 白眉鸫 槲鸫 白腹鸫 赤胸鸫 赤颈鸫 斑鸫 田鸫 白眉歌鸫 欧歌鸫 宝兴歌鸫 栗背短翅鸫 锈腹短翅鸫 白喉短翅鸫 蓝短翅鸫 白喉林鹟 斑鹟 灰纹鹟 乌鹟 北灰鹟 褐胸鹟 棕尾褐鹟 白眉[姬]鹟 黄眉[姬]鹟 鸲[姬]鹟 锈胸蓝[姬]鹟 橙胸[姬]鹟 红喉[姬]鹟 白喉[姬]鹟 棕胸蓝[姬]鹟 小斑[姬]鹟 白眉蓝[姬]鹟 灰蓝[姬]鹟 玉头[姬]鹟 白腹[姬]鹟 铜蓝鹟 大仙鹟 小仙鹟 棕腹大仙鹟 棕腹仙鹟 棕腹蓝仙鹟 白尾蓝仙鹟 海南蓝仙鹟 灰颊仙鹟 纯蓝仙鹟 蓝喉仙鹟 山蓝仙鹟 侏蓝仙鹟 方尾鹟 欧亚鸲 [日本]歌鸲 琉球歌鸲 红尾歌鸲 新疆歌鸲 红点颏,红喉歌鸲 黑胸歌鸲 蓝喉歌鸲[蓝点颏] 棕头歌鸲 黑喉歌鸲 金胸歌鸲 栗腹歌鸲 蓝歌鸲 红胁蓝尾鸲 金色林鸲 白眉林鸲 棕腹林鸲 台湾林鸲 鹊鸲 白腰鹊鸲 贺兰山红尾鸲 红背红尾鸲 蓝头红尾鸲 赭红尾鸲 欧亚红尾鸲 黑喉红尾鸲 白喉红尾鸲 北红尾鸲 红腹红尾鸲 蓝额红尾鸲 白顶溪鸲 红尾水鸲 白腹短翅鸲 白尾蓝[地]鸲 蓝额[长脚]地鸲 蓝大翅鸲 小燕尾 黑背燕尾 灰背燕尾 白冠燕尾 斑背燕尾 紫宽嘴鸫 绿宽嘴鸫 白喉石鵖 黑喉石鵖 白斑黑石鵖 黑白林鵖 灰林鵖 穗鵖 [东方]斑鵖 白顶鵖 漠鵖 沙鵖

雀形目 > 椋鸟科

灰头椋鸟 黑冠椋鸟 丝光椋鸟 北椋鸟 紫背椋鸟 灰背椋鸟 粉红椋鸟 紫翅椋鸟 灰椋鸟 斑椋鸟 黑领椋鸟 红嘴椋鸟 家八哥 灰背岸八哥 林八哥 白领八哥 八哥 金冠树八哥 鹩哥

雀形目 > 䴓科

普通䴓 栗臀䴓 栗腹䴓 白尾䴓 黑头䴓 滇䴓 白脸䴓 绒额䴓 淡紫䴓 巨䴓 丽䴓 红翅旋壁雀

雀形目 > 旋木雀科

旋木雀 高山旋木雀 锈红腹旋木雀 褐喉旋木雀

雀形目 > 鹪鹩科

鹪鹩

雀形目 > 攀雀科

白冠攀雀 中华攀雀 火冠雀

雀形目 > 山雀科

沼泽山雀 褐头山雀 白眉山雀 红腹山雀 西伯利亚山雀 棕枕山雀 黑冠山雀 煤山雀 黄腹山雀 褐冠山雀 大山雀 西域山雀 绿背山雀 黄颊山雀 台湾黄山雀 灰蓝山雀 黄胸山雀 杂色山雀 黄眉林雀 冕雀 银喉[长尾]山雀 红头[长尾]山雀 黑头[长尾]山雀 黑眉[长尾]山雀 银脸[长尾]山雀

雀形目 > 燕科

白眼河燕 崖沙燕 褐喉沙燕 岩燕 纯色岩燕 家燕 洋斑燕 金腰燕 斑腰燕 [白腹]毛脚燕 烟腹毛脚燕 黑喉毛脚燕

雀形目 > 戴菊科

戴菊 台湾戴菊

雀形目 > 鹎科

凤头雀嘴鹎 领雀嘴鹎 纵纹绿鹎 黑头鹎 黑冠黄鹎 红耳鹎 黄臀鹎 白头鹎 台湾鹎 白颊鹎 黑喉红臀鹎 白喉红臀鹎 纹喉鹎 黄绿鹎 黄腹冠鹎 白喉冠鹎 灰眼短脚鹎 栗耳[短脚]鹎 灰短脚鹎 栗背短脚鹎 绿翅短脚鹎 黑[短脚]鹎

雀形目 > 扇尾莺科

棕扇尾莺 金头扇尾莺 山鹛 山鹪莺 褐山鹪莺 黑喉山鹪莺 暗冕鹪莺 灰胸鹪莺 黄腹鹪莺 褐头鹪莺

雀形目 > 绣眼鸟科

红胁绣眼鸟 灰腹绣眼鸟 暗绿绣眼鸟

雀形目 > 莺科

栗头地莺 金冠地莺 灰腹地莺 鳞头树莺 淡脚树莺 远东树莺 日本树莺 强脚树莺 大树莺 异色树莺 黄腹树莺 棕顶树莺 宽尾树莺 斑胸短翅莺 巨嘴短翅莺 中华短翅莺 棕褐短翅莺 高山短翅莺 矛斑蝗莺 黑斑蝗莺 小蝗莺 北蝗莺 史氏蝗莺 鸲蝗莺 苍眉蝗莺 斑背大尾莺 水蒲苇莺 细纹苇莺 黑眉苇莺 稻田苇莺 远东苇莺 钝翅[稻田]苇莺 芦苇莺 布氏苇莺 大苇莺 东方大苇莺 噪大苇莺 厚嘴苇莺 靴篱莺 赛氏篱莺 草绿篱莺 金头缝叶莺 长尾缝叶莺 黑喉缝叶莺 花彩雀莺 凤头雀莺 叽咋柳莺 东方叽咋柳莺 林柳莺 褐柳莺 烟柳莺 黄腹柳莺 棕腹柳莺 灰柳莺 棕眉柳莺 巨嘴柳莺 橙斑翅柳莺 灰喉柳莺 黄腰柳莺 淡黄腰柳莺 甘肃[黄腰]柳莺 四川柳莺 黄眉柳莺 淡眉柳莺 极北柳莺 暗绿柳莺 双斑绿柳莺 灰脚柳莺 乌嘴柳莺 冕柳莺 峨眉柳莺 冠纹柳莺 白斑尾柳莺 海南柳莺 黄胸柳莺 黑眉柳莺 金眶鹟莺 灰头鹟莺 白眶鹟莺 灰脸鹟莺 栗头鹟莺 宽嘴鹟莺 棕脸鹟莺 黑脸鹟莺 黄腹鹟莺 沼泽大尾莺 大草莺 黑脸噪鹛 白喉噪鹛 白冠噪鹛 小黑领噪鹛 黑领噪鹛 条纹噪鹛 白颈噪鹛 褐胸噪鹛 栗颈噪鹛 黑喉噪鹛 黄喉噪鹛 栗臀噪鹛 山噪鹛 黑额山噪鹛 灰翅噪鹛 棕颏噪鹛 斑背噪鹛 白点鹛 大噪鹛 眼纹噪鹛 灰胁噪鹛 棕噪鹛 斑胸噪鹛 画眉 白颊噪鹛 细纹噪鹛 蓝翅噪鹛 纯色噪鹛 橙翅噪鹛 杂色噪鹛 灰腹噪鹛 黑顶噪鹛 玉山噪鹛 红头噪鹛 丽色噪鹛 赤尾噪鹛 红翅薮鹛 灰胸薮鹛 黄痣薮鹛 棕胸雅鹛 白腹幽鹛 棕头幽鹛 长嘴钩嘴鹛 斑胸钩嘴鹛 锈脸钩嘴鹛 灰头钩嘴鹛 棕颈钩嘴鹛 棕头钩嘴鹛 红嘴钩嘴鹛 剑嘴鹛 长嘴鹩鹛 灰岩鹪鹛 短尾鹪鹛 纹胸鹪鹛 鳞胸鹪鹛 小鳞[胸]鹪鹛 短尾鹩鹛 锈喉鹩鹛 斑翅鹩鹛 丽星鹩鹛 长尾鹩鹛 楔头鹩鹛 红额穗鹛 红头穗鹛 金头穗鹛 黑头穗鹛 斑颈穗鹛 纹胸巨鹛 红顶鹛 金眼鹛雀 宝兴鹛雀 矛纹草鹛 大草鹛 棕草鹛 银耳相思鸟 红嘴相思鸟 斑胁姬鹛 棕腹鵙鹛 红翅鵙鹛 淡绿鵙鹛 栗喉鵙鹛 栗额鵙鹛 白头鵙鹛 锈额斑翅鹛 白眶斑翅鹛 纹头斑翅鹛 纹胸斑翅鹛 灰头斑翅鹛 台湾斑翅鹛 蓝翅希鹛 斑喉希鹛 火尾希鹛 金胸雀鹛 金额雀鹛 黄喉雀鹛 栗头雀鹛 白眉雀鹛 高山雀鹛 棕头雀鹛 褐头雀鹛 路德雀鹛 棕喉雀鹛 褐顶雀鹛 褐胁雀鹛 褐脸雀鹛 灰眶雀鹛 白眶雀鹛 栗背奇鹛 黑顶奇鹛 灰奇鹛 黑头奇鹛 白耳奇鹛 丽色奇鹛 长尾奇鹛 栗耳凤鹛 白项凤鹛 黄颈凤鹛 纹喉凤鹛 白领凤鹛 棕肛凤鹛 褐头凤鹛 黑额凤鹛 白腹凤鹛 火尾绿鹛 文须雀 红嘴鸦雀 三趾鸦雀 褐鸦雀 灰头鸦雀 斑胸鸦雀 点胸鸦雀 白眶鸦雀 棕头鸦雀 褐翅鸦雀 灰喉鸦雀 暗色鸦雀 灰冠鸦雀 黄额鸦雀 橙额鸦雀 金色鸦雀 短尾鸦雀 黑眉鸦雀 红头鸦雀 震旦鸦雀 灰[白喉]林莺 白喉林莺 沙白喉林莺 漠地林莺 横斑林莺

雀形目 > 百灵科

歌百灵 二斑百灵 长嘴百灵 [蒙古]百灵 白翅百灵 黑百灵 短趾百灵 细嘴短趾百灵 [亚洲]短趾百灵 凤头百灵 云雀 日本云雀 小云雀 角百灵

雀形目 > 太阳鸟科

厚嘴啄花鸟 黄肛啄花鸟 黄腹啄花鸟 纯色啄花鸟 红胸啄花鸟 朱背啄花鸟 紫颊直嘴太阳鸟 蓝枕花蜜鸟 黄腹花蜜鸟 紫色花蜜鸟 蓝喉太阳鸟 绿喉太阳鸟 叉尾太阳鸟 黑胸太阳鸟 黄腰太阳鸟 火尾太阳鸟 长嘴捕蛛鸟 纹背捕蛛鸟

雀形目 > 麻雀科

黑顶麻雀 家麻雀 黑胸麻雀 山麻雀 [树]麻雀 石雀 白斑翅雪雀 褐翅雪雀 白腰雪雀 黑喉雪雀 棕颈雪雀 棕背雪雀 山鹡鸰 白鹡鸰 黑背鹡鸰 日本鹡鸰 黄头鹡鸰 黄鹡鸰 灰鹡鸰 理氏鹨 田鹨 平原鹨 布莱氏鹨 林鹨 树鹨 北鹨 草地鹨 红喉鹨 粉红胸鹨 水鹨 黄腹鹨 山鹨 领岩鹨 高原岩鹨 鸲岩鹨 棕胸岩鹨 棕眉山岩鹨 褐岩鹨 黑喉岩鹨 贺兰山岩鹨 栗背岩鹨 黑喉织布鸟 纹胸织布鸟 黄胸织布鸟 [红]梅花雀 白腰文鸟 斑文鸟 栗腹文鸟 禾雀

雀形目 > 燕雀科

苍头燕雀 燕雀 金额丝雀 金翅[雀] 高山金翅[雀] 黑头金翅[雀] 黄雀 藏黄雀 红额金翅[雀] 极北朱顶雀 白腰朱顶雀 黄嘴朱顶雀 赤胸朱顶雀 林岭雀 高山岭雀 褐头岭雀 粉红腹岭雀 红眉金翅雀 赤翅沙雀 蒙古沙雀 巨嘴沙雀 长尾雀 赤朱雀 暗胸朱雀 普通朱雀 红眉朱雀 曙红朱雀 玫红眉朱雀 酒红朱雀 棕朱雀 沙色朱雀 北朱雀 斑翅朱雀 点翅朱雀 白眉朱雀 红腰朱雀 拟大朱雀 大朱雀 红胸朱雀 藏雀 松雀 红眉松雀 血雀 红交嘴雀 白翅交嘴雀 褐灰雀 红头灰雀 灰头灰雀 红腹灰雀 锡嘴雀 黑尾蜡嘴雀 黑头蜡嘴雀 黄颈拟蜡嘴雀 白点翅拟蜡嘴雀 白斑翅拟蜡嘴雀 金枕黑雀 朱鹀 凤头鹀 蓝鹀 黄鹀 白头鹀 藏鹀 灰眉岩鹀 戈氏岩鹀 三道眉草鹀 栗斑腹鹀 灰颈鹀 圃鹀 白眉鹀 栗耳鹀 小鹀 黄眉鹀 田鹀 黄喉鹀 黄胸鹀 栗鹀 黑头鹀 褐头鹀 硫黄鹀 灰头鹀 灰鹀 苇鹀 芦鹀 红颈苇鹀 黍鹀 铁爪鹀 雪鹀

中国环境与发展国际合作委员会生物多样性工作组版权所有
整理：观鸟伙伴记录中心 2003 赵烟侠


0001# 雪鹑

0001# → [目录]

雪鹑 Snow Partridge

鸡形目 > 雉科 > 雪鹑属
GALLIFORMES > Phasianidae > Lerwa lerwa

描述：中等体型(35厘米)，通体灰色，上体、头、颈及尾具黑色及白色细条纹，背及两翼淡染棕褐色，胸白且具宽的矛状栗色特征性条纹。各亚种野外难辨。
虹膜－红褐；嘴－绯红；脚－橙红。
叫声：繁殖期叫声似灰山鹑。受惊时叫声为低哨音，危急时转为尖厉。
分布范围：喜马拉雅山脉、青藏高原至中国中部。
分布状况：常见于海拔2900～5000米林线以上的高山草甸及碎石地带。指名亚种分布在西藏南部；major 分布于四川，callipygia在甘肃南部及四川北部。
习性：常群居；受惊时，两翼极力振动而升空并四散。栖息生境与淡腹雪鸡相同但栖居范围略?２簧蹙迳?

俗名：

0001# → [目录]

中国环境与发展国际合作委员会生物多样性工作组版权所有


0002# 藏雪鸡

藏雪鸡 Tibetan Snowcock

鸡形目 > 雉科 > 雪鸡属
GALLIFORMES > Phasianidae > Tetraogallus tibetanus

描述：中等体型(53厘米)灰、白及皮黄色雪鸡。头、胸及枕部灰，喉白，眉苍白，白色耳羽有时染皮黄色，胸两侧具白色圆形斑块。眼周裸露皮肤橘黄。两翼具灰色及白色细纹，尾灰且羽缘赤褐。下体苍白，有黑色细纹。亚种变化由颜色较深、喉部具黑点的西部亚种tibetanus至色彩较淡、皮黄色较浅的东部亚种przewalskii和henrici。
虹膜－深褐；嘴－黄色；脚－红色。
叫声：繁殖鸟日夜重复嘶叫，声似gu-gu-gu-gu。
分布范围：喜马拉雅山脉，从帕米尔高原至密许米(Mishmi)山及整个西藏高原。
分布状况：不常见留鸟，栖于多岩的高山草甸及流石滩，夏季高至海拔4500米，冬季下至海拔2500米。亚种tibetanus见于新疆西南部及西藏中西部；tschimenensis于(阿尔金？)山和东昆仑山；aquilonifer在西藏南部；przewalskii 于西藏北部至青海、甘肃南部和西部及四川北部；henrici在四川西部；yunnanensis 在云南西北部。
习性：同暗腹雪鸡。栖息生境与雪鹑同，但栖居范围较大。

俗名：藏雪鸡 淡腹雪鸡 恐姆 西藏雪雷鸡 雪鸡

← 0002# → [目录]


0003# 阿尔泰雪鸡

阿尔泰雪鸡 Altai Snowcock

鸡形目 > 雉科 > 雪鸡属
GALLIFORMES > Phasianidae > Tetraogallus altaicus

描述：体大(60厘米)的灰褐色雪鸡。头顶、枕及上胸两侧全灰；头侧及喉皮黄带灰色细纹；眼周裸露皮肤黄色。背、两翼及尾褐色，翅上覆羽具白色细纹。下胸和腹部污白色。
虹膜－暗褐；嘴－角质色；脚－黄色。
叫声：声刺耳，由半哨音geuk-geuk-geuk缩短为guk-guk-guk后以rrruuuuu的转音结尾。
分布范围：阿尔泰山脉至蒙古国的西北(?)部山区。
分布状况：亚种altaicus甚或还有orientalis，鲜见于新疆西北部阿尔泰山的近雪原地带。
习性：同暗腹雪鸡。

俗名：


0004# 暗腹雪鸡

暗腹雪鸡 Himalayan Snowcock

鸡形目 > 雉科 > 雪鸡属
GALLIFORMES > Phasianidae > Tetraogallus himalayensis

描述：体大(60厘米)，黄灰色的，头颈部具醒目白色及深栗色图案的雪鸡。头和颈侧的白色块斑把两条栗色线分隔开而在上胸形成栗色环带。上体多灰色，带粗重的皮黄色条纹。上胸灰色带黑斑；下胸灰色带黑色及栗色条纹，胸两侧具带白色羽缘的丝状羽。尾下覆羽近白。眼周裸露皮肤呈黄色。东部的亚种色彩最暗。
虹膜－深褐；嘴－灰；脚－红或橘黄。
叫声：高调的shi-e, shi-er及较低沉的wai-wain-guar-guar叫声。联络叫声为较轻柔的ger-u, ger-u。
分布范围：阿富汗、土耳其斯坦至尼泊尔及中国西北部。
分布状况：罕见，分布于中国西北部2500～5500米之间近雪线的多岩石高山草甸及碎石滩。颜色较深的亚种himalayensis见于新疆西北部的喀什及天山地区；相似亚种 grambszewskii见于西昆仑山；颜色较淡的亚种 koslowi见于东昆仑山、阿尔泰山、柴达木(?)盆地、青海大部和远至甘肃的武威地区。
习性：结小群栖于高海拔的开阔地带。

俗名：高山雪鸡 槐拉格 喜玛拉雅雪鸡


0005# 雉鹑

雉鹑 Pheasant Grouse

鸡形目 > 雉科 > 雉鹑属
GALLIFORMES > Phasianidae > Tetraophasis obscurus

描述：体大(48厘米)的灰褐色鹑类。胸灰色具黑色细纹。与相似种类四川雉鹑不同处在于栗色喉块外缘近白。有猩红色眼周裸皮。
虹膜－褐色；嘴－灰色；脚－深红。
叫声：声刺耳，由一鸟带群鸟叫，声彻山谷。坏天气前常可听到其叫声。
分布范围：中国中西部。
分布状况：全球性近危(Collar et al., 1994)。地方性不罕见。见于四川岷山、邛崃山及沿青海－甘肃边境祁连山由林线至海拔4600米的多岩山地。
习性：结小群活动于近林线的高山草甸、碎石滩和杜鹃灌丛。

俗名：贝母鸡 木坪雉雷鸟 四川雉鹑 四康雉鹑


0006# 四川雉鹑

四川雉鹑 Sichuan Pheasant Partridge

鸡形目 > 雉科 > 雉鹑属
GALLIFORMES > Phasianidae > Tetraophasis szechenyii

描述：体大(48厘米)的鹑类。与雉鹑非常相似，皮黄色，喉块缺白色边缘。眼周裸皮猩红色。
虹膜－褐色；嘴－略黑；脚－深红。
叫声：一连串尖利、刺耳的叫声，远距离外可辨。
分布范围：青藏高原东部至中国中部。
分布状况：全球性近危(Collar et al., 1994)。地方性不罕见，分布在西藏东南部及东部、青海南部、四川西南部及云南西北部海拔3350～4600米之间。
习性：结小群活动于多林下覆盖的冷杉林及杜鹃灌丛的多岩深谷及邻近的高山草甸。受惊时骤然不动或向山下飞行。

俗名：雉鹑


0007# 石鸡

石鸡 Chukar

鸡形目 > 雉科 > 石鸡属
GALLIFORMES > Phasianidae > Alectoris chukar

描述：中等体型(38厘米)，带很重斑纹的鹑类。喉白，下脸部的黑色条纹过眼部和下喉部，与亮红色嘴及肉色眼圈形成对照。上体粉灰，胸皮黄带橘黄，两胁具黑色、栗色横斑及白色条纹。诸亚种存在细微差异，以荒漠中的为最淡。
虹膜－褐色；嘴－红色；脚－红色。
叫声：雄鸟发出一连串越来越高的ka-ka-kaka-kaka-kaka声，紧接着几声带鼻音的咯咯叫，声如 chukara-chukara-chukar。
分布范围：欧洲南部、小亚细亚、喜马拉雅山脉、亚洲中部至蒙古及中国北部。引种英国及其他地区。
分布状况：广泛分布于中国北方，为地方性常见鸟。
习性：成对或成群活动于开阔山区、高原、草原及干旱草地。

俗名：朵拉鸡 嘎嘎鸡 红腿鸡


0008# 大石鸡

大石鸡 Rusty-necklaced Partridge

鸡形目 > 雉科 > 石鸡属
GALLIFORMES > Phasianidae > Alectoris magna

描述：中等体型(38厘米)。极似石鸡但体型略大而多黄色。下脸部、颏及喉上的白色块外缘有一黑线如石鸡，但另有一特征性栗色线。尾下覆羽多沾黄。眼周裸皮绯红。
虹膜－黄褐色；嘴－红色；脚－红色。
叫声：一连串长长的响亮生硬的 kak声，速度越来越快，声音越来越大，然后收尾。并常有双音节的kabble声穿插其间。
分布范围：青藏高原东北部至中国北部。
分布状况：不常见，于青海东部至甘肃祁连山脉海拔1800～3500 米的山地及丘陵地带。
习性：栖居于荒凉的高原及多岩的各山地、沟谷。以小群活动。
注：有些著者将此种归为石鸡的一亚种。

俗名：


0009# 中华鹧鸪

中华鹧鸪 Chinese Francolin

鸡形目 > 雉科 > 鹧鸪属
GALLIFORMES > Phasianidae > Francolinus pintadeanus

描述：雄鸟：中等体型(30厘米)，不会误认的黑色鹑类。枕、上背、下体及两翼有醒目的白点，背和尾具白色横斑。头黑带栗色眉纹，一宽阔的白色条带由眼下至耳羽，颏及喉白色。雌鸟似雄鸟，但下体皮黄色带黑斑，上体多棕褐色。
虹膜－红褐色；嘴－近黑；脚－黄色。
叫声：独特的洪亮而刺耳的鸣叫，声如 'do-be-quick-papa' 或 'come to the peak ha-ha'。晨昏时数鸟可同时鸣叫。
分布区域：印度东北部至中国南部及东南亚。引种至菲律宾。
分布状况：常见留鸟，见于云南西部及南部、贵州西南部、广西、海南、广东、福建、江西、浙江及安徽。
习性：栖于低地至海拔1600米的干燥林地、草地及次生灌丛。

俗名：赤姑 花鸡 怀南 越雉 鹧鸪 鹧鸪鸟 中国鹧鸪


0010# 灰山鹑

灰山鹑 Grey Partridge

鸡形目 > 雉科 > 山鹑属
GALLIFORMES > Phasianidae > Perdix perdix

描述：中等体型(30厘米)的灰褐色鹑。眉线、脸及喉偏橘黄。下体灰，至臀部白。雄鸟下胸有明显的倒"U"字形栗色斑块。两胁具宽阔的栗色横纹。与斑翅山鹑的区别在于胸块栗色而非黑色，并且无丝质喉羽。锈红色的尾羽在飞行时清楚可见。
虹膜－褐色；嘴－近黄；脚－黄色。
叫声：雄鸟叫声嘎嘎，似ki-errr-ik, ki-errr-ick，重音在errr上。受驱赶时发出低沉的grrree-grrree 叫声。
分布范围：欧亚大陆，引种至北美洲北部。
分布状况：见于新疆西北部的准噶尔盆地及阿尔泰山山麓，为不常见留鸟。
习性：繁殖鸟以家族群育幼。被赶时同时起飞。喜有矮草的开阔原野，尤其是农田。

俗名：


0011# 斑翅山鹑

斑翅山鹑 Daurian Partridge

鸡形目 > 雉科 > 山鹑属
GALLIFORMES > Phasianidae > Perdix dauuricae

描述：雄鸟：体形略小(28厘米)的灰褐色鹑类。脸、喉中部及腹部橘黄色，腹中部有一倒"U"字形黑色斑块。与灰山鹑的区别在于胸为黑色而非栗色，喉部橘黄色延至腹部，喉部有羽须。雌鸟胸部无橘黄色及黑色，但有"羽须"。
虹膜－棕色；嘴－近黄；脚－黄色。
叫声：为本属典型的嘎嘎声。
分布范围：中亚至西伯利亚、蒙古及中国北部。
分布状况：甚常见。指名亚种于新疆西北部；przewalskii于青海、甘肃，suschkini 于内蒙古、陕西、宁夏、山西、河北及中国东北部。
习性：同灰山鹑。

俗名：斑翅子 斑鸡 沙板鸡


0012# 高原山鹑

高原山鹑 Tibetan Partridge

鸡形目 > 雉科 > 山鹑属
GALLIFORMES > Phasianidae > Perdix hodgsoniae

描述：体形略小(28厘米)的灰褐色鹑类。具醒目的白色眉纹和特有的栗色颈圈，眼下脸侧有黑色点斑。上体黑色横纹密布，外侧尾羽棕褐色。下体显黄白，胸部具很宽的黑色鳞状斑纹并至体侧。
虹膜－红褐；嘴－角质绿；脚－淡绿褐。
叫声：嘈杂叫声如scherrrrrreck-scherrrrrreck。被驱赶时发出尖厉的chee, chee, chee, chee, chee声。
分布范围：喜马拉雅山脉及西藏高原。
分布状况：较常见留鸟，见于海拔2800～5200米具稀疏灌丛的多岩山坡上。亚种caraganae见于西藏西部及南部；指名亚种在西藏东南部；sifanica 在西藏东部、四川西北部、青海南部和甘肃，koslowi 在青海北部。
习性：多以10～15只鸟为群活动。不喜飞行，被驱赶时多三三两两散开向山下跑至安全处。

俗名：


0013# 鹌鹑

鹌鹑 Common Quail

鸡形目 > 雉科 > 鹑属
GALLIFORMES > Phasianidae > Coturnix coturnix

描述：体小(18厘米)而滚圆，褐色带明显的草黄色矛状条纹及不规则斑纹，雄雌两性上体均具红褐色及黑色横纹。雄鸟颏深褐，喉中线向两侧上弯至耳羽，紧贴皮黄色项圈。皮黄色眉纹与褐色头顶及贯眼纹成明显对照。雌鸟亦有相似图纹但对照不甚明显。
虹膜－红褐色；嘴－灰色；脚－肉棕色。
叫声：响亮、清晰如滴水般的三音节哨音常被形容为 'wet my lips'，常在清晨、黄昏或夜晚时鸣叫。被赶时发出刺耳哨音。
分布范围：欧洲至亚洲西部、印度、非洲、马达加斯加及亚洲东北部。
分布状况：罕见。繁殖于新疆喀什、天山及罗布泊地区；迁徙时见于西藏南部及东南部。
习性：常成对而非成群活动。喜农耕区的谷物农田或草地。
注：有些作者将日本鹌鹑归为此种(如郑作新，1987；1996)

俗名：赤喉鹑


0014# 日本鹌鹑

日本鹌鹑 Japanese Quail

鸡形目 > 雉科 > 鹑属
GALLIFORMES > Phasianidae > Coturnix japonica

描述：体小(20厘米)而滚圆的灰褐色鹌鹑。上体具褐色与黑色横斑及皮黄色矛状长条纹。下体皮黄色，胸及两胁具黑色条纹。头具条纹及近白色的长眉纹。夏季雄鸟脸、喉及上胸栗色。颈侧的两条深褐色带有别于三趾鹑。冬季则与鹌鹑难辨。
虹膜－红褐色；嘴－灰色；脚－肉棕色。
叫声：别具一格的哨音声如gwa kuro或guku kr-r-r-r-r。
分布范围：亚洲东部、印度东北部、中国大陆及台湾、东南亚及菲律宾；引种夏威夷。
分布状况：地方性常见鸟。繁殖于东北各省，河北、山东及甘肃东部Heshui地区，并可能繁殖于中国西南部及南部。越冬见于中国中部、西南部、东部及东南部的大部地区，台湾及海南岛。
习性：同鹌鹑。栖居于矮草地及农田。
注：有些作者将此种归为鹌鹑的一亚种(如日本野鸟协会(Wild Bird Society of Japan)，1982)。

俗名：赤喉鹑 红面鹌鹑 罗群


0015# 蓝胸鹑

蓝胸鹑 Blue-breasted Quail

鸡形目 > 雉科 > 鹑属
GALLIFORMES > Phasianidae > Coturnix chinensis

描述：雄鸟：体形甚小(14厘米)，喉部具明显的黑白色图纹；胸、腰、前额及贯眼纹蓝灰色；上体其余部分浓橄榄褐色，有黑色横纹及白色细纹；腰及中腹深栗色。雌鸟上体红褐色杂以黑色横斑及白色细纹，腹部皮黄带黑色条纹。雌鸟易与三趾鹑相混。
虹膜－近红；嘴－黑色；脚－黄色。
叫声：为悦耳的的双哨音ti-yu, ti-yu声。
分布范围：印度，巴科巴(Nicobars)，中国南部、海南岛和台湾，东南亚至澳大利亚。
分布状况：罕见于中国南部及东部低海拔的草地、灌木丛及稻田。
习性：鹑种特性，结小群栖居。

俗名：蓝胸鹌鹑


0016# 环颈山鹧鸪

环颈山鹧鸪 Hill Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila torqueola

描述：雄鸟：中等体型(29厘米)的橄榄褐色山鹧鸪。头顶及枕部栗色；耳羽棕黄；眼先及眉纹黑色，其上有一白线；下颊纹白色，前颈及胸之间有一白色带。亚种batemani颈具两栗色带黑色细纹。雌鸟胸部褐色，颏及喉栗色，头顶橄榄褐色带白斑。
虹膜－褐色至绯红，嘴－褐色至黑；脚－棕色至灰。
叫声：整个叫声是哀伤的哨音，重复数次，接以3～6个双哨音do-eat, do-eat…叫声越升越高如鹰鹃。在二重唱时，若雌鸟发出kwik kwik kwik kwik kwik叫声，雄鸟则回以一连串的do-eat叫声，高潮后骤然停止。
分布范围：喜马拉雅山脉至中国西部，缅甸及越南东京湾的西北部。
分布状况：地方性留鸟，栖于海拔1800～3000米的林地。指名亚种分布在西藏南部， batemani在云南西部至怒江以西。
习性：常结小群穿行林地，在腐叶中翻找食物。受惊时悄然快速离开。

俗名：


0017# 红喉山鹧鸪

红喉山鹧鸪 Rufous-throated Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila rufogularis

描述：中等体型(27厘米)的近灰色山鹧鸪。喉橙棕，前颈具大块黑色点斑。下体灰色，两胁具明显的银色及棕色条纹。棕色的翅收拢时上具宽阔的黑色和皮黄色横斑。亚种intermedia的颏及喉黑色。
虹膜－褐色；嘴－灰色；脚－粉色。
叫声：清晰响亮的单调哨音，发展成一连串的双音节的hu-hu, hu-hu…哨音，逐渐升高。对唱时配偶的叫声为快速的kew-kew-kew…声。
分布范围：印度北部至中国西南部和东南亚。
分布状况：在中国为罕见留鸟。指名亚种分布在西藏东南部；亚种euroa分布在云南南部及东南部，亚种intermedia分布在云南西部的盈江至怒江以西地区。
习性：栖居在海拔1200～2500米的常绿阔叶林。

俗名：


0018# 白颊山鹧鸪

白颊山鹧鸪 White-cheeked Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila atrogularis

描述：中等体型(28厘米)的橄榄褐色山鹧鸪。脸黑而颊甚白。形似红喉山鹧鸪的指名亚种，但上体黑斑略窄，脸上图纹有异，喉缺少棕色，上胸部有细纹但两胁少棕色。
虹膜－红褐色；嘴－黑色(雄鸟)或褐色(雌鸟)；脚－橘黄至红色。
叫声：洪亮的哨音whew, whew重复许多次，以更尖更快的whew结尾。也发出清晰响亮的双哨音。群体散开时的联络哨音甚柔美。
分布范围：印度东北部及缅甸。
分布状况：在中国仅为区域性分布。留鸟，见于云南西部的盈江及怒江以西地区。
习性：具本属的典型特性。以小群栖居于灌木丛至海拔1300米近高大林木处。

俗名：


0019# 台湾山鹧鸪

台湾山鹧鸪 White-throated Hill Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila crudigularis

描述：体型略小(24 厘米)的灰色山鹧鸪。脸部有明显黑色及白色斑纹。头顶灰色，头两侧黑并具长长的白色眉纹；颏和喉部的白色延至眼下成白色斑块。宽阔的黑色半颈圈下连白色及皮黄色。眼周裸皮红色；背及尾橄榄色带黑色横纹；翅棕色上具三道灰色横纹；胸蓝灰色，两胁有白色细纹；腹部近白色。
虹膜－褐色；嘴－灰色近黑；脚－红色。
叫声：重复的guru, guru…声，越升越高至高潮时突然回落。
分布范围：台湾的特有种。
分布状况：全球性近危(Collar et al., 1994)。仅限于台湾岛中部山地及东坡海拔700～2300米之间的阔叶林中，但并不罕见。
习性：典型的本属特性。

俗名：


0020# 红胸山鹧鸪

红胸山鹧鸪 Red-breasted Hill Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila mandellii

描述：中等体型(28厘米)的近灰色山鹧鸪。头橙褐并具特征性的宽阔栗色环带由上胸及枕部。灰色眉纹长且狭，喉部黑色领环上具白色髭须和项纹。下胸及两胁灰色，两胁具醒目的白色及棕色粗纹。
虹膜－褐色至红褐色；嘴－黑色；脚－近红色。
叫声：响亮、饱满的长音接以一连串上调的双音直至高潮。声似红喉山鹧鸪。
分布范围：喜马拉雅山脉东部。
分布状况：全球性易危(Collar et al., 1994)。在中国为极罕见留鸟。分布在西藏东南部的丹巴曲和伯舒拉岭地区。
习性：典型的本属特性。

俗名：


0021# 褐胸山鹧鸪

褐胸山鹧鸪 Brown-breasted Hill Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila brunneopectus

描述：中等体型(28厘米)的橄榄褐色山鹧鸪。醒目的奶油色眉纹下延至颈部，眼线黑色，喉和颊奶油色。在喉和胸部之间有由黑色小斑点组成的环带与眼线相连。两胁具明显的黑色及白色鳞状斑。两翼有条状图纹。
虹膜－红褐色；嘴－近黑；脚－粉红。
叫声：单调喉音，发展为一高一低的双哨音ti-hu, ti-hu, ti-hu…，音量音频不变。配偶对唱时加上kew, kew, kew…的叫声，如红喉山鹧鸪。
分布范围：中国西南部，东南亚。
分布状况：指名亚种为地方性留鸟，分布在云南西南部、南部及广西。
习性：栖居于海拔500～1300米的常绿林。习性为本属特性。

俗名：


0022# 四川山鹧鸪

四川山鹧鸪 Sichuan Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila rufipectus

描述：中等体型(30厘米)、色彩浓艳的山鹧鸪。头顶褐，眉纹白，胸部具宽阔的栗色环带及喉近白为本种特征。眼周裸皮红色，耳羽黄棕色。
虹膜－暗褐；嘴－灰色；脚－近粉。
叫声：繁殖雄鸟早晚间或正午鸣叫，叫声为嘹亮的上升哨音，间隔数秒反复重复。
分布范围：中国中部特有种。
分布状况：全球性极危物种(Collar et al., 1994)。栖息环境的丧失导致至野外数量极为稀少。仅存于四川南部(甘洛、屏山、马边、攀枝花市等地)海拔1000～2200米处的低山亚热带阔叶林中，亦见于云南东北部。
习性：具本属的典型特性。成对或成小群在地面烂树叶间翻找觅食。

俗名：笋鸡 砣砣鸡


0023# 白眉山鹧鸪

白眉山鹧鸪 White-necklaced Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila gingica

描述：中等体型(30厘米)的灰褐色山鹧鸪。腿红，眉白，眉线散开，喉黄色，华美的颈项上具黑、白及巧克力色环带是本种特征。
虹膜－褐色；嘴－灰色；脚－红色。
叫声：悠长而哀婉的双音调哨音。
分布范围：中国东南部特有种，分布范围有限。
分布状况：全球性易危种(Collar et al., 1994)。为罕见留鸟，于福建北部及中部、广东北部、广西(瑶山)。由于栖息地的丧失及滥猎而面临威胁。
习性：具本属的典型特性。见于海拔500～1900米低山密林中。

俗名：山鹁鸪


0024# 海南山鹧鸪

海南山鹧鸪 Hainan Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila ardens

描述：略小(24厘米)而色彩斑斓的山鹧鸪。特征为头近黑、耳羽上方具白斑且上胸散布鲜橙红色。上体略灰，具黑色鳞状纹；腹部黄色，胸部略染灰色，两胁具白色条纹。
虹膜－深褐；嘴－灰色；脚－深粉红色。
叫声：繁殖鸟叫声为重复的双音，似ju-gu, ju-gu, ju-gu，第一音降而第二音升高。
分布范围：海南岛的特有种。
分布状况：全球性易危种(Collar et al., 1994)。罕见。见于海拔900～1200米仅存的几片山地常绿林中。
习性：具本属特性。

俗名：山赤姑


0025# 绿脚山鹧鸪

绿脚山鹧鸪 Scaly-breasted Partridge

鸡形目 > 雉科 > 山鹧鸪属
GALLIFORMES > Phasianidae > Arborophila charltonii

描述：中等体型(29厘米)的橄榄褐色山鹧鸪。脚暗绿色至浅绿色，眉线及喉略白，头部无黑色。与褐胸山鹧鸪的区别在于黑色横纹较细，胸部具宽的褐色带，两胁无醒目的白色斑纹。有暗铅色眼周裸皮。
虹膜－红褐；嘴－角质黄；脚－绿色。
叫声：响亮的哨声包括一连串单音，越叫越快；然后是一连串较平的升降变调；最后是一连串狂乱升变调并突然终止。
分布范围：东南亚。
分布状况：全球性易危种(Collar et al., 1994)。中国地方性留鸟，仅分布于云南南部(西双版纳)。
习性：具本属特性。栖居于森林、次生林及竹林，高至海拔1000米。

俗名：


0026# 棕胸竹鸡

棕胸竹鸡 Mountain Bamboo-Partridge

鸡形目 > 雉科 > 竹鸡属
GALLIFORMES > Phasianidae > Bambusicola fytchii

描述：中等体型(34厘米)的灰褐色鹑类。尾长，外侧尾羽棕色，脸、喉皮黄白色，一道从眼后延至颈部的黑线与白色眉纹形成对照是为本种特征。上胸栗色，上具白色和灰色的点斑或细纹；下胸及肛周皮黄白色，上具心形黑色大点斑。雄雌同色。
虹膜－红褐；嘴－近黑；脚－灰色。
叫声：雄鸟啼叫声似che-chirree-che-chirree, chiree。雌鸟也有不和谐的刺耳叫声。被赶时尖声大叫。
分布范围：印度东北部至中国的西南部，东南亚。
分布状况：指名亚种在云南及四川南部为不常见留鸟，栖于高草及竹林灌丛，由低山至海拔2000米左右。
习性：以小群栖居。雄鸟春季异常喧哗，常飞上桤木栖木鸣叫。多近溪水。受惊时飞行数米远即遁入高草丛中。

俗名：缅甸竹鸡 棕眉竹鸡


0027# 灰胸竹鸡

灰胸竹鸡 Chinese Bamboo-Partridge

鸡形目 > 雉科 > 竹鸡属
GALLIFORMES > Phasianidae > Bambusicola thoracica

描述：中等体型(33厘米)的红棕色鹑类。特征为额、眉线及颈项蓝灰色，与脸、喉及上胸的棕色成对比。上背、胸侧及两胁有月牙形的大块褐斑。亚种 sonorivox的整个脸、颈侧及上胸灰蓝，仅颏及喉栗色。外侧尾羽栗色。飞行翼下有两块白斑。雄雌同色。
虹膜－红褐；嘴－褐色；脚－绿灰色。
叫声：刺耳的"people pray, people pray, people pray"叫声。
分布范围：中国南方特有种。引种至日本。
分布状况：指名亚种为中国中部、南部、东部及东南部的常见留鸟。亚种sonorivox为台湾留鸟。
习性：以家庭群栖居。飞行笨拙、径直。活动于干燥的矮树丛、竹林灌丛，至海拔1000米处。

俗名：鸡头鹘 泥滑滑 泥滑滑 山菌子 竹鸡 竹鹧鸪


0028# 血雉

血雉 Blood Pheasant

鸡形目 > 雉科 > 血雉属
GALLIFORMES > Phasianidae > Ithaginis cruentus

描述：体小(46厘米)，似鹑类，具矛状长羽，冠羽蓬松，脸与腿猩红，翼及尾沾红的雉种。头近黑，具近白色冠羽及白色细纹。上体多灰带白色细纹，下体沾绿色。胸部红色多变。雌鸟色暗且单一，胸为皮黄色。诸多亚种羽色细节上有异。指名亚种胸部具红色细纹，仅最外侧尾羽无红色；beicki头无红色，三级飞羽栗色、羽轴绿色；berezowskii头无红色, 但三级飞羽全为栗色，sinensis雄鸟似berezowski，i但雌鸟斑纹较粗；affinis外侧两尾羽无红色，额黑；tibetanus耳羽黄，胸红，颈项无黑色；kuseri颈项及耳羽前方黑；marionae眉纹黑，颈项不完整；rocki胸部红色较少，但喉红并带白色细纹；clarkei喉及脸颊几无红色；geoffroyi 头部全无红色。
虹膜－黄褐；嘴－近黑而带红色蜡膜；脚－红色。
叫声：雄鸟发出短促的si叫声，报警时咯咯地叫。有时数声si哨音连接为sisisi声。雄、雌鸟均会发出鸢一般的chiu-chiu尖叫，以召集分散的鸟群。
分布范围：喜马拉雅山脉，中国中部及西藏高原。
分布状况：地方性常见鸟，分布于海拔3200～4700 米处。中国有诸多亚种 -- beicki 在青海及甘肃的祁连山；sinensis在甘肃东南部(白水江)、陕西南部(秦岭)及山西西南部；berezowskii在甘肃南部及四川北部；geoffroyi在西藏东部、四川西部、青海南部及云南西北部；affinis及cruentatus在西藏南部；tibetanus 在西藏东南部；kusneri在西藏东南部至云南西北部的茨姑；rocki在云南西北部怒江及金沙江之间；marionae在云南西北部澜沧江以西至缅甸；clarkei在云南西北部的丽江周围山脉。
习性：形成小至大群，觅食于亚高山针叶林、苔原森林的地面及杜鹃灌丛。

俗名：柳鸡 绿鸡 松花鸡 松花鸡 薮鸡 太白鸡 血鸡


0029# 黑头角雉

黑头角雉 Western Tragopan

鸡形目 > 雉科 > 角雉属
GALLIFORMES > Phasianidae > Tragopan melanocephalus

描述：雄鸟：体大(71厘米), 色彩艳丽、身带白斑的红黑色角雉，与其他角雉区别在于体羽多黑色。雌鸟比其他角雉种的雌鸟色深，下体有大的心白的黑色卵形斑。
虹膜－棕色；嘴－近黑；脚－粉红至灰，随季节而异。
叫声：遇警时发出似绵羊的waa, waa, waa叫声。春季里雄鸟整日不时发出似山羊般的单waa声高叫。
分布范围：喜马拉雅山脉西段。
分布状况：全球性易危(Collar et al., 1994)。罕见，仅局限于西藏西部噶尔地区的有限区域。繁殖于海拔2400～3600 米处，冬季有些鸟下至1350 米处。
习性：同其他角雉。雄鸟具极有气势的炫耀表演，肉质角及肉裙膨胀，两翅一高一低，面对雌鸟以取最佳效果。

俗名：


0030# 红胸角雉

红胸角雉 Satyr Tragopan

鸡形目 > 雉科 > 角雉属
GALLIFORMES > Phasianidae > Tragopan satyra

描述：雄鸟：体大(70厘米)、华美的绯红色角雉。头和喉黑色，冠羽黑色而羽端红，体羽多饰有黑色边缘的白色珍珠色圆点，两翼及尾具近蓝色带皮黄色的横斑。肉质角蓝色，颈部肉椐亦蓝色，雄鸟发情炫耀时张开可见其上的绿色及红色斑块。似广泛分布的红腹角雉类，但红色的下体多绯红黑并带具白色外缘的黑色点斑而非鳞状斑。雌鸟色暗，杂以黑色及红褐色，眼周裸皮近蓝。
虹膜－褐色；嘴－黑色；脚－肉色。
叫声：高而尖的wak叫声重复几次。另有kya, kya, kya, kya高叫，声似幼山羊。
分布范围：喜马拉雅山脉中段。
分布状况：全球性近危(Collar et al., 1994)。在中国仅分布于西藏南部及东南部海拔2300～4250米的局部地区，冬季可下至海拔1800米处。
习性：同其他角雉。栖于杜鹃灌丛。雄鸟有极壮观的炫耀行为。

俗名：


0031# 灰腹角雉

灰腹角雉 Grey-bellied Tragopan

鸡形目 > 雉科 > 角雉属
GALLIFORMES > Phasianidae > Tragopan blythii

描述：雄鸟：体大(68 厘米)，猩红色颈及眉线与黑色头部成明显反差的角雉。黄色脸颊裸皮为本种特征。肉垂及肉质角蓝色。下体鳞斑状的胸、腹部有别于其他角雉。亚种molesworthi的雄鸟上体色深，下体的红色仅限于狭窄的颈项，下体余部淡灰。雌鸟体小，褐色斑驳，似红胸角雉及红腹角雉的雌鸟，但色淡。
虹膜－褐色；嘴－褐色；脚－粉红色。
叫声：雄鸟叫声响亮并具挑战性，声如gnau, gnau。炫耀时发出gock…gock…gock的叫声,似双角犀鸟。
分布范围：喜马拉雅山脉东段。
分布状况：全球性近危(Collar et al., 1994)。分布于中国西藏东南部(指名亚种)及云南西北部(molesworthi)海拔1800～4000米处的有限区域。
习性：同其他角雉。栖于亚高山针叶林和杜鹃林下的灌丛

俗名：


0032# 红腹角雉

红腹角雉 Temminck's Tragopan

鸡形目 > 雉科 > 角雉属
GALLIFORMES > Phasianidae > Tragopan temminckii

描述：体大(68厘米)而尾短。雄鸟绯红，上体多有带黑色外缘的白色小圆点，下体带灰白色椭圆形点斑。头黑，眼后有金色条纹，脸部裸皮蓝色，具可膨胀的喉垂及肉质角。与红胸角雉区别在于下体灰白色点斑较大且不带黑色外缘。雌鸟较小，具棕色杂斑，下体有大块白色点斑。
虹膜－褐色；嘴－黑，嘴尖粉红；脚－粉色至红色。
声音：雄鸟发出似婴儿啼哭的wu, wa…, ga, ga或nyear-ni声来维护巢域。雌鸟繁殖季节发出wa, wa
叫声，告警时叫声似鸭叫的quack-quack-quack。
分布范围：喜马拉雅山脉东部，缅甸北部和(越南的)东京西北，至中国中部。
分布状况：广泛分布的地方性常见鸟，见于西藏东南部、云南西部及北部、四川、甘肃南部、陕西南部、贵州、湖北、湖南及广西北部海拔 2000～3900米(冬季下至1000米)。
习性：单个或家族栖于亚高山林的林下。不惧生。夜栖枝头。雄鸟炫耀时膨胀喉垂并竖起蓝色肉质角，喉垂完全膨起时有蓝红色图案。

俗名：


0033# 黄腹角雉

黄腹角雉 Yellow-bellied Tragopan

鸡形目 > 雉科 > 角雉属
GALLIFORMES > Phasianidae > Tragopan caboti

描述：体大(61厘米)而尾短。雄鸟浓棕色，上体具皮黄色大点斑，下体草黄。头黑，前领及颈侧斑块猩红；眼后具金色条纹，脸颊裸皮、喉垂及肉质角橘黄，喉垂膨胀时呈艳丽的蓝色和红色。雌鸟小，下体杂灰色，带白色矛状细纹，外缘黑。
虹膜－褐色；嘴－灰色；脚－粉红。
叫声：繁殖初期雄雌鸟均发出有规律的刺耳叫声ga-ra, ga-ra 或ga-ga-ga。繁殖鸟发出wear-wear-ar-ga-ga-ga的叫声。炫耀时的雄鸟发出较柔和的chi…chi声。
分布范围：中国东南部特有种。
分布状况：全球性近危(Collar et al., 1994)。罕见于海拔800～1400米的亚热带常绿丘陵山地。指名亚种分布在福建(武夷山)、江西南部、浙江西部及南部(乌岩岭)及广东北部(八宝山)；guangxiensis于广西东北部(恭城)及湖南南部。
习性：具本属特性

俗名：角鸡 吐绶鸡


0034# 勺鸡

勺鸡 Yellow-necked koklass pheasa

鸡形目 > 雉科 > 勺鸡属
GALLIFORMES > Phasianidae > Pucrasia macrolopha

描述：体大(61厘米)而尾相对短的雉类。具明显的飘逸型耳羽束。雄鸟：头顶及冠羽近灰；喉、宽阔的眼线、枕及耳羽束金属绿色；颈侧白；上背皮黄色；胸栗色；其他部位的体羽为长的白色羽毛上具黑色矛状纹。雌鸟：体型较小，具冠羽但无长的耳羽束；体羽图纹与雄鸟同。亚种细部有别-- joretiana 冠羽短，胸部无黄色；ruficollis 上胸多赤褐色；darwini 下体皮黄色；xanthospila 上体羽毛多条纹，雌鸟灰色重而黑色斑纹少。
虹膜－褐色；嘴－近褐；脚－紫灰。
叫声：叫声易与其他雉类分。响亮、震耳的粗犷叫声khwa-kha-kaak或kok-kok-kok…ko-kras远外可辨。倒数第二音高，但重音在最后。
分布范围：喜马拉雅山脉至中国中部及东部。
分布状况：罕见，北方和南方的分布范围均有缩?Ｎ鞑考氨辈康母鎏逵诤０?200～4600米间做季节性迁移，但在东部只见于海拔600～1500米处。几个亚种见于中国 -- xanthospila在河北北部、辽宁西部及山西北部；ruficollis在甘肃南部、陕西南部、宁夏、四川北部及西部；joretiana在安徽西部；darwini在湖北、四川东部、贵州、安徽南部、浙江、福建北部、江西及广东北部；meyeri在于西藏东南部及云南西北部。
习性：常单独或成对。遇警情时深伏不动，不易被赶。枪响或倒树的突发声会使数只雄鸟大叫。雄鸟炫耀时耳羽束竖起。喜开阔的多岩林地，常为松林及杜鹃林。

俗名：刁鸡 松鸡


0035# 棕尾虹雉

棕尾虹雉 Himalayan Monal Pheasant

鸡形目 > 雉科 > 虹雉属
GALLIFORMES > Phasianidae > Lophophorus impejanus

描述：雄鸟：体大(70厘米)、具紫色及绿色光泽的雉类。上背白色，腹部黑色。具形长的似孔雀般的绿色竖冠羽，尾部无白色羽端，下背紫色，尾上覆羽绿色，因而有别于白尾梢虹雉。与绿尾虹雉区别在于冠羽绿色而尾赤棕色。雌鸟较小，与其他虹雉雌鸟区别在于其背部与上体其余部位同色；尾上覆羽亦为白色。
虹膜－褐色；嘴－灰黑；脚－橄榄褐色。
叫声：叫声及报警时发哨音，似杓鹬；常立于岩上鸣叫。
分布范围：喜马拉雅山脉。
分布状况：罕见，仅分布于西藏南部及东南部海拔3000～4100米的有限地区。
习性：常以小群活动于林线附近，觅食于高山草甸。雄鸟求偶时作精彩舞姿炫耀，尾扇形展开上下拍动，两翼抬起，并偶尔跃入空中。

俗名：


0036# 白尾梢虹雉

白尾梢虹雉 Sclater's Monal Pheasant

鸡形目 > 雉科 > 虹雉属
GALLIFORMES > Phasianidae > Lophophorus sclateri

描述：体大(70厘米)、具紫色及绿色光泽的雉类。背及尾上覆羽白色，下体黑色。与棕尾虹雉区别在于无长冠羽，尾上覆羽白色，尾羽羽端白色。与绿尾虹雉区别在于无冠羽及尾的颜色有异。雌鸟较小，与其他虹雉雌鸟区别在于背及尾上覆羽浅皮黄色并与上体其余部分的褐色形成对比。
虹膜－褐色；嘴－肉色；脚－褐色。
叫声：报警时为尖厉哀叫。鸣叫声为狂野哨音 go-li…。
分布范围：喜马拉雅山脉东部。
分布状况：全球性易危(Collar et al., 1994)。罕见于海拔3000 ～ 4000 米以上；冬季下移。中国西藏东南部(指名亚种)及云南西北部(orientalis)有狭窄分布。
习性：同其他虹雉，紧居领地，不喜飞行。夜晚非常吵闹。

俗名：


0037# 绿尾虹雉

绿尾虹雉 Chinese Monal Pheasant

鸡形目 > 雉科 > 虹雉属
GALLIFORMES > Phasianidae > Lophophorus lhuysii

描述：雄鸟：体大(76厘米)、具紫色金属样光泽的雉类。头绿色，枕部金色。下体黑色带绿色金属光泽。形长的冠羽绛紫色。与白尾梢虹雉区别在于有冠羽，尾部彩色，仅上背白色。与棕尾虹雉区别在于紫色蓬松羽冠及蓝绿色尾羽。雌鸟与其他虹雉的雌鸟区别在背为白色。
虹膜－褐色；嘴－灰黑；脚－暗角质色(雄鸟)，淡角质色(雌鸟)。
叫声：鸣叫多在春、夏季。雄鸟立于岩石，重复发出guli…声。雌鸟有时发出同样叫声。雄鸟炫耀时发出guo-guo-guo的短叫声，受惊吓时发出低声的geee叫声，冬季偶尔发出单调的a…awu, a…awu声。
区域：中国中部特有种。
分布状况：全球性易危(Collar et al., 1994)。过去常见，现已罕见。分布于四川西部海拔3000～4900米的山区，并边缘性地见于云南西北部、西藏东部、青海东南部及甘肃南部。
习性：栖于亚高山针叶林上缘及林线以上的高山灌丛。单个或结小群在高山草甸上翻找食物。习性同棕尾虹雉。

俗名：鹰鸡贝母鸡 火炭鸡 羊鸡


0038# 原鸡

原鸡 Red Junglefowl

鸡形目 > 雉科 > 原鸡属
GALLIFORMES > Phasianidae > Gallus gallus

描述：寻常略大(雄鸟70厘米，雌鸟42厘米)的家鸡野生祖先。雄鸟：肉冠、肉垂及脸部红色；颈毛、尾覆羽及初级飞羽铜色；上背栗色；形长的尾羽及翼上覆羽绿黑色，有金属光泽。雌鸟黄褐色，枕和颈部具黑色细纹。
虹膜－红色；嘴－角质色；脚－蓝灰色。
叫声：只在春季繁殖季节鸣叫。雄鸟叫声如ge ge--ge ge中间有一明显停顿，最后的ge 非常短，如家养公鸡缩短的叫声。
分布范围：印度次大陆北部、东北部及东部，中国南部，东南亚，苏门答腊及爪哇。引种至其他地区。
分布状况：常见，分布于中国西南部(spadiceus)及中国南部并海南岛(jabouillei)的热带常绿带灌丛及次生林。
习性：雄鸟独处，或与众雌鸟配偶，或其他雄鸟群栖。取食于地面但飞行能力强，夜栖树上。

俗名：yaoyao?茶花鸡 红原鸡 山鸡 山鸡 野鸡 野鸡 烛夜


0039# 黑鹇

黑鹇 Kalij Pheasant

鸡形目 > 雉科 > 鹇属
GALLIFORMES > Phasianidae > Lophura leucomelanos

描述：体大(70厘米)、带蓝黑色光泽的雉类。冠羽长，脸部裸皮红色。背及腰部黑色闪光，羽端为白色鳞状纹。指名亚种体侧白，而亚种lathami体侧黑。与白鹇区别在于腿灰或褐色，尾较短，体羽几无白色。雌鸟褐色，颏杂白色，与白鹇雌鸟区别在于外侧尾羽深褐色。
虹膜－褐色；嘴－淡绿角质色；脚－灰褐色。
叫声：鸟群分散时的联络叫声为低沉的kurr-kurr-kurrchi-kurr声。雄鸟叫声为响亮的咯咯哨音伴以两翼拍打身体声。争斗叫声为恐吓的koor koor声紧接尖厉的waak, waak声。告警时为重复的koorchi koorchi koorchi叫声或为whoop-keet-keet的喉音。
分布范围：喜马拉雅山脉、印度东北部、缅甸北部及西部。
分布状况：在中国相当罕见，仅分布于海拔2100～3200米的亚热带森林。指名亚种在西藏的南部及东南部，lathami分布于云南西部怒江以西。
习性：似白鹇，并可与其杂交。常结大群活动。

俗名：鸬雉


0040# 白鹇

白鹇 Silver Pheasant

鸡形目 > 雉科 > 鹇属
GALLIFORMES > Phasianidae > Lophura nycthemera

描述：雄鸟：体大(94～110厘米)的蓝黑色雉类。尾长而白，背白，头顶黑，长冠羽黑色，中央尾羽纯白，背及其余尾羽白色带黑斑和细纹，下体黑色，脸颊裸皮鲜红色。与黑鹇区别在于尾更长更白，腿红色。雌鸟：上体橄榄褐色至栗色，下体具褐色细纹或杂白色或皮黄色，具暗色冠羽及红色脸颊裸皮。与黑鹇雌鸟的区别为脚粉红色，外侧尾羽黑色、白色或浅栗色而非暗褐色。各亚种间，尤其是雌鸟的体羽细微处有别。指名亚种的雌鸟下体为淡褐色；亚种fokiensis的雌鸟下体褐色，外侧尾羽有明显的黑白色蠹斑；rufipes的雌鸟冠羽无黑色羽尖；whiteheadi雌鸟上背黑色具白色矛纹，下体黑色带白色点斑；occidentalis雌鸟外侧尾羽具深重的黑白色蠹斑；亚种omeiensis的雄鸟尾羽内翈具黑色条纹。
虹膜－褐色；嘴－黄色；脚－鲜红色。
叫声：通常少叫。告警时发出刺耳的ji-go, ji-go声或尖厉哨音。求偶期雄鸟发出轻柔的lu, lu, lu, lu…叫声。进食时常轻叫。
分布范围：中国南部、海南岛及至东南亚。
分布状况：常见留鸟，见于中国南部及东南部大部地区中等海拔高度的常绿林。竹林及灌丛。亚种fokiensis在福建及广东东部；指名亚种在广西；whiteheadi在海南岛；rongjiangensis在贵州；omeiensis在四川南部；beaulieui 在云南南部及东南部；occidentalis在云南怒江以西；rufipes在云南西南部至怒江以东；jonesi在西双版纳怒江和澜沧江之间南接 rufipes。一些著者并不认同所有这些亚种。
习性：结小群活动。常在取食的猴类和鸠鸽类下拣食无花果。栖于开阔林地及次生常绿林，高可至海拔2000米。
注：在与黑鹇重叠分布的区域内有杂交。

俗名：白寒鸡 白山鸡 白鹇鸡 长尾白山鸡 地鸡 银鸡 银雉 银雉 越禽


0041# 蓝鹇

蓝鹇 Taiwan Blue Pheasant

鸡形目 > 雉科 > 鹇属
GALLIFORMES > Phasianidae > Lophura swinhoii

描述：雄鸟：体大(72厘米)而色深的雉类。冠羽短，上背及形长的中央尾羽银白色，上背深红褐，肩羽绛紫。其他部位体羽黑色，上体有具蓝绿色光泽的鳞斑，下体多条纹。脸部肉垂猩红色。雌鸟：体型较小(55厘米)。体羽灰褐斑驳且翼上多细横，两翼及尾深栗色。无羽冠，脸部肉垂红色较?Ｏ绿遄鼗粕诎摺?br>虹膜－褐色；嘴－淡角质黄色；脚－红色。
叫声：粗而低的ge ge声。
分布范围：台湾特有种。
分布状况：全球性近危(Collar et al., 1994)。鲜见于海拔800～2200米低山潮湿林地。引种繁殖使种群数量有所回升。
习性：惧生而机警。晨昏时较活跃。雄鸟作扑翼型炫耀。

俗名：蓝腹鹇


0042# 藏马鸡

藏马鸡 Tibetan Eared-pheasant

鸡形目 > 雉科 > 马鸡属
GALLIFORMES > Phasianidae > Crossoptilon harmani

描述：体大(86厘米)的近灰色马鸡。，具白色的耳羽簇，似白马鸡但羽色深沉，耳羽簇较长。喉、，耳羽簇 及枕部白色，与黑色头盖及灰色体羽成对比；两翼近黑；尾上覆羽淡灰色；中胸近白；弯曲的丝状尾羽近黑具铜紫色光泽。
虹膜－浅橘黄色；嘴－角质色；脚－红色。
叫声：极具特色的响亮粗犷叫声如珍珠鸡晨鸣。也作苍鹭式的粗啼。
分布范围：西藏高原东南部特有种，边缘性见于相邻的印度东北部。
分布状况：全球性易危(Collar et al., 1994)。地方性常见。于西藏东南部雅鲁藏布江河谷东经91°~95°30'的地区。
习性：与马鸡属其他种同。结小群栖于海拔3000～5000米的桧树、杜鹃灌丛及高山灌丛和草甸。
注：以往视为白马鸡之一亚种(见郑作新，1987)。

俗名：哈曼马鸡


0043# 白马鸡

白马鸡 White Eared-Pheasant

鸡形目 > 雉科 > 马鸡属
GALLIFORMES > Phasianidae > Crossoptilon crossoptilon

描述：体大(80厘米)的白色马鸡。具黑色蓬松的丝状尾羽。飞羽黑色，有些亚种两翼灰色。头顶黑，脸颊裸皮猩红。有白色髭须但不及其他种类长而成"耳"。
虹膜－橘黄；嘴－浅粉；脚－红色。
叫声：黄昏时栖于枝上发出响亮粗犷的ge ge ge ge叫声，远处可闻。
分布范围：西藏高原东南部至中国中部，有可能见于缅甸东北部。
分布状况：较常见，但数量普遍在减少。栖于海拔3000～4000米林线灌丛。指名亚种分布于青海东南部、四川及西藏东部；dolani于青海南部(玉树)；drouynii从青海南部至四川西北部及西藏东南部金沙江和怒江之间；lichiangense在四川南部及云南西北部(丽江)。过渡型见于重叠分布区。
习性：以小群活动，觅食于林间草地。不喜飞行，受惊扰时扎入附近灌丛。

俗名：白马鸡 雪雉


0044# 褐马鸡

褐马鸡 Brown Eared-Pheasant

鸡形目 > 雉科 > 马鸡属
GALLIFORMES > Phasianidae > Crossoptilon mantchuricum

描述：体大(100厘米)的近褐色马鸡。极似蓝马鸡，但通体灰褐而非蓝灰色，丝状尾羽较长。
虹膜－橘黄色；嘴－粉红色；脚－红色。
叫声：觅食时发出gu-ji gu-ji的叫声。求偶的雄鸟作深沉的gu-gu gu-gu叫。
分布范围：中国北方特有种。
分布状况：全球性易危(Collar et al., 1994)。数量非常稀少。仅存于山西、北京郊区及河北西北部海拔1300米以上的几处地点。
习性：同其他马鸡。栖于低矮山林，觅食于灌丛及林间草地。

俗名：黑雉 歇(？)鸡


0045# 蓝马鸡

蓝马鸡 Blue Eared Pheasant

鸡形目 > 雉科 > 马鸡属
GALLIFORMES > Phasianidae > Crossoptilon auritum

描述：体大(95厘米)的蓝灰色马鸡。具黑色天鹅绒式头盖，猩红色眼周裸皮及白色髭须延长成耳羽簇。枕后有一近白色横斑。尾羽弯曲，丝状中心尾羽灰色，与紫蓝色外侧尾羽成对比。此种在马鸡分布中为最西北。
虹膜－橘黄；嘴－粉红；脚－红色。
叫声：受惊的雄鸟发出gela-gelage叫声。求偶期雄鸟的叫声为wu, wu, wu或ga, ga。受惊时雄雌鸟均发出ziwo-ge, ziwo-ge的叫声。
分布范围：中国中北部特有种。
分布状况：全球性近危(Collar et al., 1994)。地方性常见，分布于青海东部及东北部、甘肃南部、宁夏、西藏东北部(唐古拉山脉)及四川北部海拔2000～4000米地带。分布于宁夏及内蒙古的贺兰山种群的其余分布区相去甚远。
习性：同其他种马鸡，以小群活动于高海拔的开阔高山草甸及桧树、杜鹃灌丛。

俗名：呼和－哈登哈日阿 角鸡 柳鸡 绿鸡 马鸡 松鸡


0046# 白颈长尾雉

白颈长尾雉 White-necked Long-tailed Pheas

鸡形目 > 雉科 > 长尾雉属
GALLIFORMES > Phasianidae > Syrmaticus ellioti

描述：雄鸟：体大(81厘米)的近褐色雉。头色浅，棕褐色尖长尾羽上具银灰色横斑，颈侧白色，翼上带横斑，腹部及肛周白色。黑色的颏、喉及白色的腹部为本种特征。脸颊裸皮猩红色，腰黑，羽缘白色。雌鸟(45厘米)头顶红褐，枕及后颈灰色。上体其余部位杂以栗色、灰色及黑色蠹斑。喉及前颈黑色，下体余部白色上具棕黄色横斑。
虹膜－黄褐；嘴－黄色；脚－蓝灰色。
叫声：声音低沉。通常清晨鸣叫。雄鸟较雌鸟常叫，声为gu-gu-gu, ge-ge-ge 或ji-ji-ji, ju-ju-ju。
分布范围：中国东南部特有种。
分布状况：全球性易危(Collar et al., 1994)。较常见，分布于江西、安徽南部、浙江西部、福建北部、湖南、贵州东部及广东北部的山林，沿海地区在海拔200～500米，内陆为海拔1000～1500米。
习性：栖于混交林中的浓密灌丛及竹林。性机警。以小群活动。

俗名：地花鸡 地鸡 花山鸡


0047# 黑颈长尾雉

黑颈长尾雉 Mrs.Hume's Pheasant

鸡形目 > 雉科 > 长尾雉属
GALLIFORMES > Phasianidae > Syrmaticus humiae

描述：雄鸟：体大(92厘米)的棕褐色雉。尾白而形长，具黑色或褐色横斑，翼上有两块白色横斑，次级覆羽近蓝色。下背及腰白，带黑色鳞状斑。头和颈闪紫色光泽，脸部裸皮红色。雌鸟较小(50厘米)，后颈和背部多橄榄褐色鳞状斑，下体皮黄，尾具褐色横斑。两翼褐色及黑色斑驳并具两道近白色横斑，次级覆羽色浅。
虹膜－橘黄褐色；嘴－淡绿角质色；脚－浅淡灰色。
叫声：雄鸟发出不同叫声；觅食时发出ge-ge-ge的低声，但第一声清晰响亮；告警时作快速的guk-guk-guk-guk-guk的叫声；逃离时发出咯咯声。
分布范围：印度东北部，缅甸西部、北部及东部，泰国西北部至中国西南部及南部。
分布状况：全球性易危(Collar et al., 1994)。亚种burmanicus鲜见于云南和广西西部。
习性：以小群活动在较高山岭间海拔780~1800米灌丛及多岩地区(在印度东北部更高)。

俗名：


0048# 黑长尾雉

黑长尾雉 Taiwan Long-tailed Pheasant

鸡形目 > 雉科 > 长尾雉属
GALLIFORMES > Phasianidae > Syrmaticus mikado

描述：雄鸟为大(86厘米)的华美黑色长尾雉。上背、胸部及腰羽羽缘闪紫蓝色光泽而与乌黑色的羽片中央部分生成明显的扇贝形图纹。尖尖的尾羽具黑色横斑和白色。两翼黑而具明显的白斑，次级及三级飞羽端白色。眼周裸皮绯红。雌鸟体型较小，下体杂灰，上体褐色，沾红黑色并具白色条纹。
虹膜－褐色；嘴－近灰；脚－带绿色。
叫声：告警时wok, wok, wok地高叫。繁殖季节雄鸟发出尖厉哨音。
分布范围：台湾的特有种。
分布状况：全球性近危(Collar et al., 1994)。为罕见留鸟，见于海拔1800~3000 米的台湾中部山区。
习性：长栖于下针叶林及混交林地带的密林，或竹林及阴坡灌丛。性谨慎而胆??

俗名：帝雉


0049# 白冠长尾雉

白冠长尾雉 White-crowned Long-tailed Phea

鸡形目 > 雉科 > 长尾雉属
GALLIFORMES > Phasianidae > Syrmaticus reevesii

描述：雄鸟体大(180厘米)并具超长的带横斑尾羽(长至 1.5米)。头部花纹黑白色。上体金黄而具黑色羽缘，呈鳞状。腹中部及股黑色。雌鸟胸部具红棕色鳞状纹，尾远较雄鸟为短。
虹膜－褐色；嘴－角质色；脚－灰色。
叫声：极少出声。告警时雄鸟发出快速的gu-gu-gu-gu叫声。繁殖期雄鸟叫声似gu-gu-gu，雌鸟回应叫声为ge-ge-ge。迷途雏鸟发出xia yiyo, xia yiyo的哀叫声。
分布范围：中国中部及东部的特有种。
分布状况：全球性易危(Collar et a., 1994)。数量稀少，且在过去50年中由于栖息地的丧失及对其长长尾羽的采集而分布范围日趋狭窄。过去此鸟曾在湖北出现过，现仅存于三个
地点 ： 山东南部一小地区，湖北东部一小地区，安徽西部及贵州略大区域，四川东部、甘肃东南部、陕西南部、湖北西部及云南东北部。于海拔300~1800米多林山地的落叶栎树林及混交林。
习性：具属的典型特性。长长的尾羽常被用做京剧的艳丽头饰

俗名：长尾鸡 地鸡 山雉


0050# 雉鸡

雉鸡 Common Pheasant

鸡形目 > 雉科 > 雉属
GALLIFORMES > Phasianidae > Phasianus colchicus

描述：雄鸟：体大(85厘米)、原引自中国的、为欧洲及北美洲所熟悉的雉种。雄鸟头部具黑色光泽，有显眼的耳羽簇，宽大的眼周裸皮鲜红色。有些亚种有白色颈圈。身体披金挂彩，满身点缀着发光羽毛，从墨绿色至铜色至金色；两翼灰色，尾长而尖，褐色并带黑色横纹。雌鸟形小(60厘米)而色暗淡，周身密布浅褐色斑纹。被赶时迅速起飞，飞行快，声音大。中国有19个地域型亚种，体羽细部差别甚大。东部诸亚种下背及腰浅灰绿色。亚种formosanus, kiangsuensis, torquatus, karpowi及pallasi具白色颈环；rotschildi, suehschanensis及elegans无颈环或仅有部分颈环；其他亚种均有不完整颈环。亚种 pallasi 及 elegans 胸绿而非紫。西部诸亚种翅上覆羽白色，下背及腰栗色，并具不完整的白色颈环。Shawii胸绿色，Mongolicus胸紫色。诸亚种翅上覆羽黄褐色，下背及腰皮黄色，白色颈环缺失或不明显。这些亚种中，tarimensis胸部紫红，余者胸部均为绿色。
虹膜－黄色；嘴－角质色；脚－略灰。
叫声：雄鸟的叫声为爆发性的噼啪两声，紧接着便用力鼓翼。
分布范围：西古北区的东南部、中亚、西伯利亚东南部、乌苏里流域、中国台湾等地、朝鲜、日本及北部湾。引种至欧洲、澳大利亚、新西兰、夏威夷及北美洲。
分布状况：广泛分布在有矮树的开阔地区。过去常见，如今局部地区已降至低水平。具诸多的地域型亚种分化 -- pallasi于黑龙江及内蒙古东北部；karpowi 于辽宁、吉林、河北东部及内蒙古东南部；torquatus于中国东部及东南部；kiangsuensis于陕西北部、内蒙古中部、山西及河北西部；decollatus于贵州、四川东部及湖北西部；rothschildi于云南东南部(蒙自)；tatatsukasae于广西西南部；formosanus于台湾中部；elegans于中国西南；suehschanensis于西藏东北部、四川北部及青海东南部；strauchi于四川北部及东北部、陕西南部、甘肃中部及南部、青海东部；satscheuensis于青海北部及甘肃西北部；shawii于新疆西南部；tamirensis于新疆塔里木盆地及吐鲁番盆地；Mongolicus于新疆西北部；vlangalii于青海的柴达木盆地；sohokhensis于内蒙古西部的腾格里沙漠；alaschanicus于宁夏的贺兰山；edzinensis于内蒙古西部的 居延海。
习性：雄鸟单独或成小群活动，雌鸟与其雏鸟偶尔与其他鸟合群。栖于不同高度的开阔林地、灌木丛、半荒漠及农耕地。

俗名：环颈雉　环颈雉　山鸡　野鸡　野鸡　雉鸡


0051# 红腹锦鸡

红腹锦鸡 Golden Pheasant

鸡形目 > 雉科 > 锦鸡属
GALLIFORMES > Phasianidae > Chrysolophus pictus

描述：雄鸟：体型显小但修长(98厘米)，头顶及背有耀眼的金色丝状羽；枕部披风为金色并具黑色条纹；上背金属绿色，下体绯红。翼为金属蓝色，尾长而弯曲，中央尾羽近黑而具皮黄色点斑，其余部位黄褐色。雌鸟体型较小，为黄褐色，上体密布黑色带斑，下体淡皮黄色。
虹膜－黄色；嘴－绿黄；脚－角质黄色。
声音：雌鸟春季发出cha-cha的叫声。其他雌鸟应叫。雄鸟回以gui-gui, gui或 gui-gu, gu, gu或悦耳的短促gu gu gu…声。飞行时，雄鸟发出快速的zi zi zi…叫声。
分布范围：中国中部特有种。
分布状况：全球性近危(Collar et al., 1994)。常见于海拔800~1600 米，偶上至2800 米。留鸟，分布在青海东南部、甘肃南部、四川、陕西南部、湖北西部、贵州、广西北部及湖南西部。
习性：单独或成小群活动，喜有矮树的山坡及次生的亚热带阔叶林及落叶阔叶林。常被驯养。

俗名：采鸡 金鸡 锦鸡


0052# 白腹锦鸡

白腹锦鸡 Lady Amherst's Pheasant

鸡形目 > 雉科 > 锦鸡属
GALLIFORMES > Phasianidae > Chrysolophus amherstiae

描述：雄鸟：中等体型(150厘米)、色彩浓艳独特的雉鸡。头顶、喉及上胸为闪亮深绿色，猩红色的冠羽形短，白色颈背呈扇贝形而带黑色羽缘。背及两翼为闪亮深绿色，腹白。腰黄色，尾羽特形长微下弯，为白色间以黑色横带。少许形长的尾覆羽羽端橘黄色。雌鸟体型较小(60厘米)，上体多黑色和棕黄色横斑，喉白，胸栗色并多具黑色细纹。两胁及尾下覆羽皮黄色而带黑斑。
虹膜－褐色；嘴－蓝灰；脚－蓝灰。
叫声：繁殖期雄鸟发出响亮、粗犷而悠远的ga-ga-ga叫声，或粗声的gua音；群叫声为柔软的shu-shu-shu-sss。告警叫声为刺耳的shi-ya。雌鸟召唤雏鸟的叫声为guo-guo-guo。雄鸟受威胁时叫声为ja-ja-ja-ja。
分布范围：缅甸东北部至中国西南部。引种至欧洲。
分布状况：全球性近危(Collar et al., 1994)。海拔1800~3600米山林的非常见鸟，分布于西藏东南部、云南、四川南部、贵州西部至广西西部红腹锦鸡分布的西界。
习性：种类特性。生活于有林山坡的低矮树丛及次生林中。

俗名：打敲 哈 花箐鸡(雄) 尖冲 宽宽鸡 垅宗 麻箐鸡(雌) 鸟林 衾鸡 箐鸡 笋鸡 铜鸡 庄七


0053# 灰孔雀雉

灰孔雀雉 Hainan grey peacock-pheasant

鸡形目 > 雉科 > 灰孔雀雉属
GALLIFORMES > Phasianidae > Polyplectron bicalcaratum

描述：雄鸟：形小(75厘米)的褐灰色雉类。喉近白色，上背及尾上有大型的紫绿色眼斑。冠羽前翻如刷。脸颊裸皮近粉色。下体具黄白及深褐色横斑。雌鸟型小，无羽冠，眼斑小而尾短。
虹膜－浅灰；嘴－深灰；脚－蓝灰。
叫声：雄鸟占域叫声为响亮的trew-tree爆破音。雌鸟告警时发出响亮的ga-ga声或作快速的ok-kok-kok-kok叫。
分布范围：中国西南部及东南亚。
分布状况：数量稀少并由于滥猎及栖息地的丧失而愈少。指名亚种见于云南西部及南部和西藏的东南部。栖于山间常绿林中，高可至海拔2000米。
习性：雄鸟有精湛的求偶表演，蹲伏地面，尾呈扇形，两翼伸展并抬起。有明确的鸣叫地点和强领域性。

俗名：金钱鸡 孔雀鸡


0054# 海南孔雀雉

海南孔雀雉 Hainan Peacock Pheasant

鸡形目 > 雉科 > 灰孔雀雉属
GALLIFORMES > Phasianidae > Polyplectron katsumatae

描述：非常类似灰孔雀雉但体型略小(70厘米)，色深而褐色浓，眼状斑仅有紫色而无绿色光泽。
虹膜－灰色；嘴－蓝灰；脚－蓝灰。
叫声：雄鸟发出辽亮悦耳的guang-gui, guang-gui两声一度的鸣叫，第一声较长。雌鸟发出ga.ga.ga的速叫声。
分布范围：海南岛的特有种。
分布状况：非常稀少，见于海南岛西南部仅存的山林中。应将其补入全球受威胁物种名单。
习性：同灰孔雀雉。
注：以往视为灰孔雀雉的亚种(见郑作新，1987，1996；Johnsgard，1986)。

俗名：


0055# 绿孔雀

绿孔雀 Green Peafowl

鸡形目 > 雉科 > 孔雀属
GALLIFORMES > Phasianidae > Pavo muticus

描述：体型硕大(雄鸟240厘米，雌鸟110厘米)而不会被错识的雉类。雄鸟尾特长，头部冠羽竖起，颈、上背及胸部具绿色光泽，尾上覆羽特长并具闪亮眼斑而成尾屏。雌鸟无长尾，色彩不及雄鸟艳丽，下体近白色。
虹膜－红褐；嘴－角质色；脚－暗灰。
声音：晨昏时立于栖木发出洪亮如长号般的kay-yaw, kay-yaw的叫声。
分布范围：印度东北部至中国云南、东南亚及爪哇。
分布状况：全球性易危(Collar et al., 1994)。亚种imperator 以往在云南曾广泛分布，高至海拔1500米。现因为猎收尾羽及吃食使其分布范围甚为狭窄。
习性：栖于沿河的低山林地及灌丛。雄鸟有精彩表演，向雌鸟炫耀开启的尾屏。

俗名：孔雀 越鸟 爪哇绿孔雀


0056# 镰翅鸡

镰翅鸡 Sickle-winged Grouse

鸡形目 > 雉科 > 镰翅鸡属
GALLIFORMES > Phasianidae > Dendragapus falcipennis

描述：中等体型(41厘米)松鸡,黑色喉块的外缘白色。上体橄榄褐色而带黑斑；腹白而具黑斑。中央尾羽褐色，外侧尾羽黑色带较宽的白色羽尖。红色的眉瘤凸显。与体型较小的榛鸡的区别在于胸部及上背近黑色，羽冠短，及特征性的狭尖形初级飞羽。
虹膜－深褐；嘴－黑色；脚－近黑。
叫声：求偶的雄鸟发出响而粗的ka cha, ka cha声，u-u-u-rrr地啭鸣；交尾时发出圆润的koo声。
分布范围：东西伯利亚至乌苏里流域和萨哈林岛。
分布状况：全球性近危(Collar et al., 1994)。分布在中国东北的黑龙江和小兴安岭，为罕见迷鸟。在中国暂无繁殖记录，。
习性：见于海拔200~1500米林下覆盖茂密的苔原针叶林。

俗名：


0057# 柳雷鸟

柳雷鸟 Willow Ptarmigan

鸡形目 > 雉科 > 雷鸟属
GALLIFORMES > Phasianidae > Lagopus lagopus

描述：中等体型(38厘米)的墩实型松鸡。夏羽：黄褐而多形态各异的黑色斑点；尾黑但多为褐色的尾上覆羽所盖；腹部、翼上覆羽及外侧尾羽的羽端白。冬羽：体白，尾黑但常为白色的尾上覆羽所盖。红色的眉瘤四季常显。
虹膜－深褐；嘴－角质色至黑色；脚－着白色羽。
叫声：多变的粗声啼叫krrrow；ko-bek；keh-uk及越叫越快的ka, ke ke-ke-ke-ke kekekeke-rrr。雌鸟的联络叫声为nyow。
分布范围：欧亚大陆的北部至蒙古、乌苏里及萨哈林岛。
分布状况：亚种okadai极罕见于中国极东北部沿黑龙江的柳树丛中。
习性：春季雄鸟于晚间作求偶炫耀，鸣叫并跳至空中。模仿雌鸟联络叫声能招引雄鸟。

俗名：雷鸟 柳鸡 柳雷鸟 苏衣尔 雪鸡


0058# 岩雷鸟

岩雷鸟 Rock Ptarmigan

鸡形目 > 雉科 > 雷鸟属
GALLIFORMES > Phasianidae > Lagopus mutus

描述：矮胖、，中等体型(38厘米)的墩实型松鸡。似柳雷鸟，但夏羽甚为灰暗而冬季眼先黑色而非白色。嘴较细?Ａ街掷啄裨谥泄牡乩矸植枷嗳ド踉叮谝巴獠换峄煜?br>虹膜－深褐；嘴－角质色至黑色；脚－着白色羽。
叫声：粗声的kuh, kuh, kwa-kwa-kwa，或是雄鸟arr, arr猛叫。
分布范围：北半球的苔原冻土带。
分布状况：亚种nadezdae鲜见于新疆极西北部阿尔泰山海拔1300~2000米处的砾石苔原、桧树灌丛及沼泽地。
习性：结小群活动。不惧生。极耐寒，多栖于林线以上。

俗名：雪鸡


0059# 黑琴鸡

黑琴鸡 Black Grouse

鸡形目 > 雉科 > 琴鸡属
GALLIFORMES > Phasianidae > Tetrao tetrix

描述：雄鸟：体大(54厘米)的黑色、带蓝绿色光泽的松鸡。翅黑，翼覆羽基端呈粗白色横纹。尾黑色，呈叉状向外弯曲，以使白色的尾下覆羽能扇形竖起作"跑圈"炫耀。红色的冠状肉瘤形成眉块。雌鸟：体型较小(41厘米)，深褐色，羽尖具皮黄色斑，圆型尾。
虹膜－深褐；嘴－黑色；脚－铅灰。
叫声：雄鸟发出gurururu的连续叫声。
分布范围：欧洲西部及北部至西伯利亚及北朝鲜。
分布状况：地区性常见鸟，亚种ussuriensis见于中国东北的松林、落叶松林及多树草原；baikalensis见于内蒙古东北部呼伦池；Mongolicus见于中国西北部新疆的喀什、天山及阿尔泰山脉。
习性：数只雄鸟聚集于雌鸟前作优雅的求偶炫耀，表演"跑圈"。

俗名：斗鸡 黑鸡 黑雷鸡 黑野鸡 胡日 乌鸡


0060# 西方松鸡

西方松鸡 Western Capercaillie

鸡形目 > 雉科 > 松鸡属
GALLIFORMES > Phasianidae > Tetrao urogallus

描述：雄鸟：体型硕大(86厘米)的黑色矮壮松鸡，钝圆的尾能如火鸡般竖起成扇形。上体辉紫，胸部辉绿，红色肉瘤成眉块。雌鸟：较小(61厘米)，褐色，重杂黑色、灰色及白色。
虹膜－深褐；嘴－黑色；脚－着灰色羽。
叫声：低吟为ge-ge-ge声。打鸣声似peng-peng-peng。
分布范围：苏格兰、北欧、亚洲北部。
分布状况：亚种taczanowskii罕见于新疆极西北部阿尔泰山脉海拔3200~4400米的针叶林。
习性：在树上取食松树嫩芽。雄鸟啼叫时尾及喉部羽毛竖起。

俗名：松鸡


0061# 黑嘴松鸡

黑嘴松鸡 Spotted Capercaillie

鸡形目 > 雉科 > 松鸡属
GALLIFORMES > Phasianidae > Tetrao parvirostris

描述：雄鸟：体型硕大(86厘米)的黑色矮胖型松鸡，钝而圆的尾能如火鸡般竖起成扇形。上体紫色，胸部绿色，红色肉垂成眉。尾上羽形长，黑色，白色羽端使尾羽扇开时大块白点成弧形，肩羽及翅上覆羽端白。下体黑而带白色点斑。雌鸟：较小(61 厘米)，深褐色而密布皮黄色蠹斑及白色横斑；翅上横斑近白，中央尾羽端白。
虹膜－深褐；嘴－黑色；脚－灰色被羽。
叫声：非常响亮的啭啼声。
分布范围：西伯利亚东部至萨哈林岛。
分布状况：罕见，在中国见于东北大兴安岭、小兴安岭和长白山区海拔300~1000米的落叶松及松树林。游荡鸟可抵及辽宁及河北边境。
习性：同西方松鸡。

俗名：阿鲁－哈赫力格 棒鸡 黑嘴松鸡 林鸡 林鸡 树鸡 乌鸡


0062# 花尾榛鸡

花尾榛鸡 Hazel Grouse

鸡形目 > 雉科 > 榛鸡属
GALLIFORMES > Phasianidae > Tetrastes bonasia

描述：体型小(36厘米)的松鸡。具明显冠羽，喉黑而带白色宽边。上体烟灰褐色，蠹斑密布。两翼杂黑褐色；肩羽及翼上覆羽羽缘白色成条带。尾羽近褐，外侧尾羽带黑色次端斑而端白。下体皮黄，羽中部位带棕色及黑色月牙形点斑。两胁具棕色鳞状斑。红色的肉质眉垂不明显。
虹膜－深褐；嘴－黑色；脚－角质色。
叫声：清晰的boorr boorr振翼声。炫耀叫声为拖长的吸吮音tseeuu-eee tititi。告警时为快速的pyittittittitt-ett-ett声。
分布范围：欧亚区北部、阿尔泰山北部至萨哈林岛。
分布状况：常见于中国东北海拔800~2100米的针叶林区及有森林覆盖的平原地区。亚种sibiricus分布于大兴安岭泰加林；亚种amurensis分布在小兴安岭、大兴安岭南端及黑龙江流域，南可达辽宁及河北东北部。另见于中国西北部的阿尔泰山脉。
习性：模仿其叫声能招引此鸟。多成对活动。雏鸟数日龄就能飞上树。喜近溪流的稠密桦树及桤木缠结处。

俗名：包日－苏衣尔 飞龙 飞龙 树鸡 松鸡


0063# 斑尾榛鸡

斑尾榛鸡 Chinese Hazel Grouse

鸡形目 > 雉科 > 榛鸡属
GALLIFORMES > Phasianidae > Tetrastes sewerzowi

描述：形小(33厘米)而满布褐色横斑的松鸡。具明显冠羽，黑色喉块外缘白色。上体多褐色横斑而带黑。外侧尾羽近端黑而端白。眼后有一道白线，肩羽具近白色斑块，翼上覆羽端白。下体胸部棕色，及至臀部渐白，并密布黑色横斑。雌鸟色暗，喉部有白色细纹，下体多皮黄色。亚种 secunda多棕色。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：极少鸣叫。进食时发出低沉的gir gir gir声；告警时作gu, gu, gu轻叫，召集幼鸟的叫声为dir, dir, dir。
分布范围：中国中部特有种。
分布状况：全球性近危(Collar et al., 1994)。相当罕见，分布于海拔2500~4000米处开阔地区的针叶林及灌丛。指名亚种分布在青海、甘肃中部祁连山脉至四川北部；亚种secunda在四川西部及西藏东部。
习性：同花尾榛鸡。多活动于山溪边的柳丛。

俗名：


0064# 栗树鸭

栗树鸭 Tree Duck

雁形目 > 鸭科 > 树鸭属
ANSERIFORMES > Anatidae > Dendrocygna javanica

描述：中等体型(41 厘米)的红褐色鸭。头顶深褐，头及颈皮黄色，背褐而具棕色扇贝形纹，下体红褐。
虹膜－褐色；嘴－灰色；脚－深灰。
叫声：飞行中发出悦耳的尖哨音seasick seasick。
分布范围：印度、中国南部、东南亚及大大巽他群岛。
分布状况：繁殖于云南南部及广西西南部。夏季偶尔出现在长江下游、广东南部、海南岛及台湾。南迁至热带地区越冬。地区性常见种。
习性：结小群活动于湖泊、沼泽、红树林及稻田。属半夜行性。

俗名：泥鸭 啸鸭


0065# 白头硬尾鸭

白头硬尾鸭 White-headed Stiff-tailed Duck

雁形目 > 鸭科 > 硬尾鸭属
ANSERIFORMES > Anatidae > Oxyura leucocephala

描述：极易识别的矮胖型(46厘米)褐色鸭。尾硬而上翘或贴于水面。头黑白两色。雄鸟头白，顶及领黑，繁殖期嘴蓝色。雌鸟及雏鸟头部深灰。偶有第一春的雄鸟头全黑，嘴基明显膨大。
虹膜－近黄；嘴－雄鸟蓝色，雌鸟灰色；脚－近灰色。
叫声：常无叫声。雄鸟游聚一起竖起尾和颈作求偶炫耀时，咯咯低鸣并作管笛声。雌鸟作低沉粗哑叫声。
分布范围：地中海和西亚至中国西北。
分布状况：全球性易危(Collar et al., 1994)。特别稀少，现状不明。在新疆西部的准噶尔盆地及天山地区有过繁殖记录。近年零星个体曾见于内蒙古西部的鄂尔多斯，在湖北洪湖有过越冬记录。
习性：多栖于淡水湖泊。

俗名：


0066# 疣鼻天鹅

疣鼻天鹅 White Swan

雁形目 > 鸭科 > 天鹅属
ANSERIFORMES > Anatidae > Cygnus olor

描述：体大(150厘米)而优雅的白色天鹅。嘴橘黄色，前额基部有一特征性黑色疣突(雄鸟)。游水时颈部呈优雅的S形，两翼常高拱。幼鸟为绒灰或污白，嘴灰紫。成鸟在护巢区时有攻击性。
虹膜－褐色；嘴－橘黄；脚－黑色。
叫声：虽名为哑声天鹅，但受威胁时作嘶嘶声，也发出低沉的heeorr爆破声。
分布范围：欧洲至中亚，越冬于北非及印度。
分布状况：繁殖于中国北部及中部少数湖泊中，包括中国东北的呼伦池，偶有在中国南部的越冬鸟记录。
习性：营巢于芦苇丛。飞行时振翅慢而有力，并作响亮哨声。越冬鸟结大群于湖泊或河流中。

俗名：白鹅 赤嘴天鹅 丹鹄(古名) 鹄 瘤鼻天鹅 瘤鹄 无声天鹅 哑(声)天鹅


0067# 大天鹅

大天鹅 Whooper Swan

雁形目 > 鸭科 > 天鹅属
ANSERIFORMES > Anatidae > Cygnus cygnus

描述：体型高大(155厘米)的白色天鹅。嘴黑，嘴基有大片黄色。黄色延至上喙侧缘成尖。游水时颈较疣鼻天鹅为直。亚成体羽色较疣鼻天鹅更为单调，嘴色亦淡。比小天鹅大许多。
虹膜－褐色；嘴－黑而基部为黄；脚－黑色。
叫声：飞行时叫声为独特的klo-klo-klo声，但联络叫声如响亮而忧郁的号角声。
分布范围：格陵兰、北欧、亚洲北部，越冬在中欧、中亚及中国。
分布状况：繁殖于北方湖泊的苇地，结群南迁越冬。数量比小天鹅少。
习性：飞行时较疣鼻天鹅静声得多。

俗名：白鹅 大鹄 鹄 黄嘴天鹅 金头鹅 咳声天鹅 咳声天鹅 天鹅


0068# 小天鹅

小天鹅 Whistling Swan

雁形目 > 鸭科 > 天鹅属
ANSERIFORMES > Anatidae > Cygnus columbianus

描述：较高大(142厘米)的白色天鹅。嘴黑但基部黄色区域较大天鹅?Ｉ献觳嗟幕粕怀汕凹馇易焐现邢吆谏１却筇於煨。谆煜?br>虹膜－褐色；嘴－黑色带黄色嘴基；脚－黑色。
叫声：叫声似大天鹅但音量较大。群鸟合唱声如鹤，为悠远的klah声。
分布范围：北欧及亚洲北部，在欧洲、中亚、中国及日本越冬。
分布状况：亚种jankowskii繁殖于西伯利亚苔原带，冬季旅经中国东北部至长江流域的湖泊越冬，虽罕见但数量比大天鹅为多。
习性：如其他天鹅，结群飞行时成"V"字形。

俗名：奥登赫肖图－鹄恩 白鹅 白鹅 短嘴天鹅 短嘴天鹅 鹄 洪戈鲁 食鹅 食鹅 啸声天鹅


0069# 鸿雁

鸿雁 Swan Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser cygnoides

描述：体大(88厘米)而颈长的雁。黑且长的嘴与前额成一直线，一道狭窄白线环绕嘴基。上体灰褐但羽缘皮黄。前颈白，头顶及颈背红褐，前颈与后颈有一道明显界线。腿粉红，臀部近白，飞羽黑。与小白额雁及白额雁区别在于嘴为黑色，额及前颈白色较少。
虹膜－褐色；嘴－黑色；脚－深橘黄。
叫声：飞行时作典型雁叫，升调的拖长音。
分布范围：繁殖于蒙古、中国东北及西伯利亚，越冬于中国中部、东部和台湾以及朝鲜。
分布状况：全球性易危(Collar et al., 1994)。繁殖于中国东北，迁徙途经中国东部至长江下游越冬，鲜见于东南沿海。漂鸟可达台湾。近5万只鸟在鄱阳湖越冬为本种全球数量之大部。
习性：成群栖于湖泊，并在附近的草地田野取食。

俗名：草雁 大雁 冠雁 黑嘴雁 洪雁 奇鹅 沙雁 随鹅 天鹅式大雁 原鹅


0070# 豆雁

豆雁 Bean Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser fabalis

描述：体型大(80厘米)的灰色雁。与Pink-footed Goose类似但脚为橘黄色；颈色暗，嘴黑而具橘黄色次端条带。飞行中较其他灰色雁类色暗而颈长。上下翼无Pink-footed 或灰雁的浅灰色调。
虹膜－暗棕；嘴－橘黄、黄色及黑色；脚－橘黄色。
叫声：较深沉的似hank-hank的叫声。
分布范围：繁殖于欧洲及亚洲泰加林，在温带地区越冬。
分布状况：相当常见的冬候鸟。亚种rossicus及johanseni冬季分布在新疆西部喀什地区及陕西；serrirostris及sibiricus迁徙时见于中国东北部及北部，冬季在长江下游，东南沿海省份、海南及台湾。香港有不定期迷鸟。
习性：成群活动于近湖泊的沼泽地带及稻茬地。

俗名：大雁 大雁 东方豆雁 鸿 麦鹅 普通大雁 西伯利亚豆雁


0071# 白额雁

白额雁 White-fronted Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser albifrons

描述：体大(70~85厘米)的灰色雁。腿橘黄色，白色斑块环绕嘴基，腹部具大块黑斑，雏鸟黑斑?＜贫境Ｓ胫烊旱男“锥钛? 两者区别见下文。飞行中显笨重，翼下羽色较灰雁暗，但比豆雁浅。
虹膜－深褐；嘴－粉红，基部黄色；脚－橘黄。
叫声：嘈杂的咯咯声。飞行时发出不同音阶的lyo-lyok悦耳叫声。叫声比豆雁或灰雁音高。
分布范围：繁殖于北半球的苔原冻土带；在温带的农田越冬。
分布状况：冬季于越冬地为地方性常见。亚种frontalis有记录迁徙时见于中国东北、山东及河北。越冬区在长江流域及华东各省至湖北、湖南及台湾。也见于西藏南部(Qamdo)。冬季有约2万个体在鄱阳湖。
习性：冬季集大群于适宜的越冬地。胆??

俗名：鸿大雁 花斑 明斑


0072# 小白额雁

小白额雁 Lesser White-fronted Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser erythropus

描述：中等体型(62厘米)的灰色雁。腿橘黄，环嘴基有白斑，腹部具近黑色斑块。极似白额雁，冬季常与其混群。不同处在于体型较小，嘴、颈较短，嘴周围白色斑块延伸至额部，眼圈黄色，腹部暗色块较?７尚惺绷揭硐猿で艺癯峤峡臁?br>虹膜－深褐；嘴－粉红；脚－橘黄。
叫声：于繁殖地的告警叫声为响亮的queue-oop。飞行时的高叫声比白额雁高，常为重复的kyu-yu-yu。
分布范围：繁殖于欧亚极地，越冬于巴尔干、中东及中国东部的疏树草原及农田。
分布状况：全球性易危(Collar et al., 1994)。在中国甚罕见，但冬季有数千个体聚集于鄱阳湖，构成全球总数量之一大部。在中国东北可能有其繁殖。
习性：在中国于大河及湖泊边越冬，常与白额雁混群，取食于农田及苇茬地。性敏捷，有时在陆上奔跑。

俗名：弱雁


0073# 灰雁

灰雁 Greylag Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser anser

描述：体大(76厘米)的灰褐色雁。以粉红色的嘴和脚为本种特征。嘴基无白色。上体体羽灰而羽缘白，使上体具扇贝形图纹。胸浅烟褐色，尾上及尾下覆羽均白。飞行中浅色的翼前区与飞羽的暗色成对比。
虹膜－褐色；嘴－红粉；脚－粉红。
叫声：深沉的雁鸣声。
分布范围：欧亚北部，越冬于北非、印度、中国及东南亚。
分布状况：繁殖于中国北方大部，结小群在中国南部及中部的湖泊越冬。一些鸟冬季至江西鄱阳湖。可能取食于海南沿海地区的海草。
习性：栖居于疏树草原、沼泽及湖泊；取食于矮草地及农耕地。

俗名：大雁 红嘴雁 黄嘴灰鹅 灰腰雁 沙鹅 沙雁


0074# 斑头雁

斑头雁 Bar-headed Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser indicus

描述：体型略小(70厘米)的雁。顶白而头后有两道黑色条纹为本种特征。喉部白色延伸至颈侧。头部黑色图案在幼鸟时为浅灰色。飞行中上体均为浅色，仅翼部狭窄的后缘色暗。下体多为白色。
虹膜－褐色；嘴－鹅黄，嘴尖黑；脚－橙黄。
叫声：飞行时为典型雁叫，声音为低沉鼻音。
分布范围：繁殖于亚洲中部，在印度北部及缅甸越冬。
分布状况：繁殖于中国极北部及青海、西藏的沼泽及高原泥淖，冬季迁移至中国中部及西藏南部。
习性：耐寒冷荒漠碱湖的雁类。越冬于淡水湖泊。

俗名：白头雁 黑纹头雁


0075# 雪雁

雪雁 Snow Goose

雁形目 > 鸭科 > 雁属
ANSERIFORMES > Anatidae > Anser caerulescens

描述：体型略小(80厘米)的白色雁。翼尖黑色。亚成体头顶，颈背及上体近灰。有蓝色型个体出现，其头及上颈白色，其余体羽多为黑色，肩部有蓝色斑块。
虹膜－褐色；嘴－粉红；脚－粉色。
叫声：群鸟飞行时发出悦耳的高鼻音, 似la-luk，远听似幼狗的吠声。
分布范围：繁殖于北美极地的苔原冻土带，少量繁殖于西伯利亚的朗格尔(Wrangel)岛；越冬于北美洲的亚热带及温带地区，偶见于日本及中国东部。
分布状况：偶见越冬鸟于中国东部及河北。由于西伯利亚种群的数量减少，现已非常罕见。
习性：越冬于沿海的农作地及稻茬地。

俗名：白雁


0076# 加拿大雁

加拿大雁 Canada Goose

雁形目 > 鸭科 > 黑雁属
ANSERIFORMES > Anatidae > Branta canadensis

描述：体大(100厘米)的灰色雁。头颈黑色，眼后延至喉间的白色斑块为本种特征。飞行时背和尾与白色的臀部及尾上覆羽成反差。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：非常喧哗，尤其是飞行时。
分布范围：广泛分布于北美洲。引种欧洲及新西兰。散布至东北亚。
分布状况：非中国原有，但野生群体出现于北京及其他地方，散及全球。偶见越冬于日本。
习性：栖于湖泊、河流及农田群居性雁类。]

俗名：


0077# 黑雁

黑雁 Brent Goose

雁形目 > 鸭科 > 黑雁属
ANSERIFORMES > Anatidae > Branta bernicla

描述：中等体型(62厘米)的深灰色雁。嘴和脚黑，尾下羽白色。灰色的颈部两侧具特征性白色图纹，有时在前颈形成半领。胸侧多近白色纹。雏鸟颈部无白斑，但翅上多白色横纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：在地上及飞行时发出低沉的raunk, raunk啭鸣。
分布范围：繁殖于北美洲及西伯利亚极地的苔原冻土带；越冬于南方沿海的草地及河口。
分布状况：罕见冬候鸟。亚种nigricans的少量个体在黄海沿海一带越冬。在山西为迷鸟。
习性：少与其他种类混群。近水面低飞。涨大潮时栖于沿海港湾。觅食于沿海草??

俗名：


0078# 红胸黑雁

红胸黑雁 Red-breasted Goose

雁形目 > 鸭科 > 黑雁属
ANSERIFORMES > Anatidae > Branta ruficollis

描述：体小(54 厘米)而色彩靓丽的雁类。头圆嘴短，体羽黑白并在胸、前颈及头侧具特征性的红色斑块，嘴基有明显的白斑。飞行时体小而颈短，极黑的体羽与臀部的白色反差强烈。尾部黑色比黑雁多。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声拗口而断续, 重复kik-yoik, kik yoik。群鸟取食时边吃边叫.
分布范围：繁殖于西伯利亚极地冻土带的泰梅尔半岛，越冬于东南欧。
分布状况：全球性易危(Collar et al., 1994)。罕见。迷鸟有记录于湖北、湖南(洞庭湖)和江西(鄱阳湖)。
习性：冬季与其他雁混合。飞行时紧紧成群而非"V"字形。停栖于湖泊或泻湖。群体异常喧闹。

俗名：


0079# 赤麻鸭

赤麻鸭 Ruddy Shelduck

雁形目 > 鸭科 > 麻鸭属
ANSERIFORMES > Anatidae > Tadorna ferruginea

描述：体大(63厘米)橙栗色鸭类。头皮黄。外形似雁。雄鸟夏季有狭窄的黑色领圈。飞行时白色的翅上覆羽及铜绿色翼镜明显可见。嘴和腿黑色。
虹膜－褐色；嘴－近黑色；脚－黑色。
叫声：声似aakh的啭音低鸣，有时为重复的pok-pok-pok-pok。雌鸟叫声较雄鸟更为深沉。
分布范围：东南欧及亚洲中部，越冬于印度和中国南方。
分布状况：耐寒，广泛繁殖于中国东北和西北，及至青藏高原海拔4600米, 迁至中国中部和南部越冬。
习性：筑巢于近溪流、湖泊的洞穴。多见于内地湖泊及河流。极少到沿海。

俗名：渎凫 红雁 黄凫 黄鸭 喇嘛鸭


0080# 冠麻鸭

冠麻鸭 Crested Shelduck

雁形目 > 鸭科 > 麻鸭属
ANSERIFORMES > Anatidae > Tadorna cristata

描述：体大(61厘米)而与众不同的鸭类。前颈及前翅白色。两性异形。雄鸟：头顶、后颈及胸部黑色。雌鸟眼周具白斑，额及前颈白，胸腹灰褐密布白色横纹。
虹膜－褐色；嘴－红色(雄鸟)，粉红色(雌鸟)；脚－红色。
叫声：不详。
分布范围：西伯利亚、中国及朝鲜的边缘地带。
分布状况：全球性极危(Collar et a., 1994)。几乎已确认绝种。1971年以来全球范围再未见过。在黄海沿海越冬。1936年曾在中国东北捕猎到(未得证实)。不过，在回答分布调查的问讯时，少数东北渔民及猎民声称曾见此鸟(Zhao，1993)。俄罗斯方面也称曾在1985年见过此鸟。
习性：与其他鸭类混群。

俗名：


0081# 翘鼻麻鸭

翘鼻麻鸭 Common Shelduck

雁形目 > 鸭科 > 麻鸭属
ANSERIFORMES > Anatidae > Tadorna tadorna

描述：体大(60厘米)而具醒目色彩的黑白色鸭。绿黑色光亮的头部与鲜红色的嘴及额基部隆起的皮质肉瘤对比强烈。胸部有一栗色横带。雌鸟似雄鸟，但色较暗淡，嘴基肉瘤形小或阙如。亚成体褐色斑驳，嘴暗红，脸侧有白色斑块。
虹膜－浅褐；嘴－红色；脚－红色。
叫声：春季多鸣叫。雄鸟发出低哨音；雌鸟发出gag-ag-ag-ag-ag叫声。
分布范围：由西欧至东亚，越冬区至北非、印度及中国南方。
分布状况：繁殖于中国北方及东北，迁至中国东南部越冬，较常见。
习性：营巢于咸水湖泊的湖岸洞穴，极少于淡水湖泊。

俗名：白鸭 冠鸭 掘穴鸭 潦鸭 翘鼻鸭


0082# 瘤鸭

瘤鸭 Comb Duck

雁形目 > 鸭科 > 瘤鸭属
ANSERIFORMES > Anatidae > Sarkidiornis melanotos

描述：雄鸟为体大(76厘米)而不易混淆的黑白色鸭。嘴上有凸显的黑色肉质瘤。白色的头部和颈部上布满黑色小点。黑色的上体闪现金属绿色及铜色光泽。雌鸟似雄鸟，但体型甚小且无肉质瘤。雌鸟营巢于天然树洞，栖于多树木的水塘及河流。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：低沉的呱呱鸭叫。繁殖季节发出似喘气的啸声，炫耀时发出咕哝声或嘶嘶声。
分布范围：南美洲、非洲、印度、缅甸及中国西南。
分布状况：指名亚种在西藏东南部和云南极南部的湿地有分布记录，现已变得稀少。中国东南部有时有迷鸟。
习性：群栖于沼泽及多树的的水网地带。
注：白翅栖鸭Cairina scutulata可能出现于西藏东南部低地。似雌性瘤鸭但颈为黑色，翼上有白斑。

俗名：


0083# 棉凫

棉凫 Cotton Teal

雁形目 > 鸭科 > 棉凫属
ANSERIFORMES > Anatidae > Nettapus coromandelianus

描述：体小(30厘米)的深绿及白色鸭。雄鸟：头顶、颈带、背、两翼及尾皆黑而带绿色；体羽余部近白。飞行时白色翼斑明显。雌鸟：棕褐色取代闪光黑色，皮黄色取代白色；有暗褐色过眼纹；无白色翼斑。
虹膜－红色(雄鸟)，深色(雌鸟)；嘴－近灰；脚－灰色。
叫声：飞行时发出轻柔悦耳的kar kar kar wark啭鸣，数度一节，也有轻音的kwak声。
分布范围：印度、中国南部、东南亚及至新几内亚和澳大利亚的部分地区。
分布状况：繁殖于长江及西江流域、华南及东南部沿海，包括海南岛及云南西南部。台湾及河北北部有迷鸟记录。
习性：常活动于多水草的池塘、河道、水坑或稻田。营巢于树上洞穴，常栖于高树。

俗名：棉鸭


0084# 鸳鸯

鸳鸯 Mandarin Duck

雁形目 > 鸭科 > 鸳鸯属
ANSERIFORMES > Anatidae > Aix galericulata

描述：体小(40厘米)而色彩艳丽的鸭类。雄鸟有醒目的白色眉纹、金色颈、背部长羽以及拢翼后可直立的独特的棕黄色炫耀性"帆状饰羽"。雌鸟不甚艳丽--亮灰色体羽及雅致的白色眼圈及眼后线。雄鸟的非婚羽似雌鸟，但嘴为红色。
虹膜－褐色；嘴－雄鸟红色，雌鸟灰色；脚－近黄色。
叫声：常寂静无声。雄鸟飞行时发出声如hwick短哨音。雌鸟发出低咯声。
分布范围：东北亚洲、中国东部及日本。引种其他地区。
分布状况：全球性近危(Collar et al., 1994)。繁殖于中国东北但冬季迁至中国南方。记录广泛但群种数量普遍稀少。常被捉来笼养。
习性：营巢于树上洞穴或河岸，活动于多林木的溪流。

俗名：邓木鸟 官鸭 官鸭 匹鸟 乌仁哈钦


0085# 赤膀鸭

赤膀鸭 Gadwall

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas strepera

描述：雄鸟：中等体型(50厘米)的灰色鸭。嘴黑，头棕，尾黑，次级飞羽具白斑及腿橘黄为其主要特征。比绿头鸭稍小，嘴稍细。雌鸟：似雌绿头鸭但头较扁，嘴侧橘黄，腹部及次级飞羽白色。
虹膜－褐色；嘴－繁殖期雄鸟灰色，其他时候橘黄色但中部灰色；脚－橘黄。
叫声：除求偶期都不出声。雄鸟发出短 nheck 声及低哨音，雌鸟重复发出比绿头鸭声高的gag-ag-ag-ag-ag声。
分布范围：全北界至地中海、北非、印度北部至中国南部及日本南部。温带地区繁殖，南方越冬。
分布状况：非常见的季节性候鸟。指名亚种繁殖于中国东北及新疆西部。有记录迁徙时见于中国北方，越冬于中国长江以南大部分地区及西藏南部。
习性：栖于开阔的淡水湖泊及沼泽地带，极少出现于沿海港湾。

俗名：漈凫


0086# 罗纹鸭

罗纹鸭 Falcated Duck

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas falcata

描述：雄鸟：体大(50厘米)，头顶栗色，头侧绿色闪光的冠羽延垂至颈项，黑白色的三级飞羽长而弯曲。喉及嘴基部白色使其区别于体形甚小的绿翅鸭。雌鸟黯褐色杂深色。似雌性赤膀鸭但嘴及腿暗灰色，头及颈色浅，两胁略带扇贝形纹，尾上覆羽两侧具皮草黄色线条；有铜棕色翼镜。
虹膜－褐色；嘴－黑色；脚－暗灰。
叫声：相当寂静。繁殖季节，雄鸟发出低哨音接着是uit-trr颤音。雌鸟以粗哑的呱呱声作答。
分布范围：繁殖于东北亚，迁徙至华东及华南。
分布状况：繁殖于中国东北湖泊及湿地，冬季飞经中国大部分地区包括云南西北部。在香港常有越冬鸟。
习性：喜结大群，停栖水上，常与其他种类混合。

俗名：扁头鸭 葭凫 镰刀毛小鸭 镰刀鸭 罗文鸭 三鸭 早鸭


0087# 赤颈鸭

赤颈鸭 Wigeon

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas penelope

描述：中等体型(47厘米)的大头鸭。雄鸟特征为头栗色而带皮黄色冠羽。体羽余部多灰色，两胁有白斑，腹白，尾下覆羽黑色。飞行时白色翅羽与深色飞羽及绿色翼镜成对照。雌鸟通体棕褐或灰褐色，腹白。飞行时浅灰色的翅覆羽与深色的飞羽成对照。下翼灰色-较葡萄胸鸭色深。
虹膜－棕色；嘴－蓝绿色；脚－灰色。
叫声：雄鸟发出悦耳哨笛声whee-oo，雌鸟为短急的鸭叫。
分布范围：古北界；南方越冬。
分布状况：繁殖于中国东北甚或西北。冬季迁至中国北纬35°以南包括台湾及海南的广大地区。地方性常见。
习性：与其他水鸟混群于湖泊、沼泽及河口地带。

俗名：赤颈凫 鹅子鸭 红鸭


0088# 葡萄胸鸭

葡萄胸鸭 American Wigeon

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas americana

描述：中等体型(52厘米)，非常似赤颈鸭但体型略大。繁殖期雄鸟宽阔的绿色眼线横贯苍白色的头部而极易分辨，冬季雄雌两性都难区别于赤颈鸭。葡萄胸鸭嘴、颈及尾均形长。颈部灰色及两胁赤褐色对比较明显；有些年轻雄鸟嘴基周围有黑色带；腋羽及下翼中央纯白色非淡灰白色；大覆羽较白，在翅上形成浅色块。
虹膜－褐色；嘴－灰色；脚－蓝灰。
叫声：似赤颈鸭，但雄鸟叫声多喉音少尖声。
分布范围：北美北部及中部。越冬于美国南部。偶尔有鸟至日本越冬。
分布状况：种群数量稀少。在中国尚无记录，但与赤颈鸭混群越冬于日本本州岛和九州岛的海湾地带，故定见于中国东海。日本及香港有体羽为中间色杂交后代。
习性：同赤颈鸭，但喜淡水沼泽地带。]

俗名：


0089# 绿头鸭

绿头鸭 Mallard

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas platyrhynchos

描述：中等体型(58厘米)，为家鸭的野型。雄鸟头及颈深绿色带光泽，白色颈环使头与栗色胸隔开。雌鸟褐色斑驳，有深色的贯眼纹。较雌针尾鸭尾短而钝；较雌赤膀鸭体大且翼上图纹不同。
虹膜－褐色；嘴－黄色；脚－橘黄。
叫声：雄鸟为轻柔的kreep声。雌鸟似家鸭那种quack quack quack的熟悉叫声。
分布范围：全北区；南方越冬。
分布状况：繁殖于中国西北和东北。越冬于西藏西南及北纬40°以南的华中、华南广大地区，包括台湾。地区性常见鸟。
习性：多见于湖泊、池塘及河口。

俗名：沉鹜 晨鹜 大红腿鸭 大麻鸭 大野鸭 官鸭 青边 野鹜 野鸭


0090# 斑嘴鸭

斑嘴鸭 Spot-billed Duck

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas poecilorhyncha

描述：体大(60厘米)的深褐色鸭。头色浅，顶及眼线色深，嘴黑而嘴端黄且于繁殖期黄色嘴端顶尖有一黑点为本种特征。喉及颊皮黄。亚种 zonorhyncha有过颊的深色纹，体羽更黑。深色羽带浅色羽缘使全身体羽呈浓密扇贝形。翼镜在zonorhyncha亚种为金属蓝色，在haringtoni亚种为金属绿紫色，后缘多有白带。白色的三级飞羽停栖时有时可见，飞行时甚明显。两性同色，但雌鸟较黯淡。
虹膜－褐色；嘴－黑色而端黄；脚－珊瑚红。
叫声：雌鸟叫声似家鸭，音往往连续下降。雄鸟发出粗声的kreep。
分布范围：印度、缅甸、东北亚及中国。
分布状况：亚种zonorhyncha繁殖于中国东部，冬季迁至长江以南。亚种haringtoni 为留鸟，见于云南的南部及西南部、广东及香港。广泛分布，相当常见。
习性：栖于湖泊、河流及沿海红树林和泻湖。

俗名：稗鸭 大燎鸭 谷鸭 黄嘴尖鸭 火燎鸭 夏凫


0091# 棕颈鸭

棕颈鸭 Philippine Duck

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas luzonica

描述：体大(63厘米)而易识别的灰色戏水型鸭。具特殊的头纹。头颈赤棕色，与黑色的顶纹及过眼纹成反差。飞行时色彩看似较深，翼下近白，绿色的眉纹前后为白色。两性同色。
虹膜－深褐；嘴－蓝灰；脚－棕灰。
叫声：似绿头鸭但声更粗哑。
分布范围：菲律宾特有种。
分布状况：全球性近危(Collar et al., 1994)。偶见于中国台湾南部。
习性：栖于沼泽、河流、湖泊、池塘及河口地带。

俗名：


0092# 琵嘴鸭

琵嘴鸭 Shoveller

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas clypeata

描述：体大(50厘米)而易识别，嘴特长，末端呈匙形。雄鸟：腹部栗色，胸白，头深绿色而具光泽。雌鸟褐色斑驳，尾近白色，贯眼纹深色。色彩似雌绿头鸭但嘴形清楚可辨。飞行时浅灰蓝色的翼上覆羽与深色飞羽及绿色翼镜成对比。
虹膜－褐色；嘴－繁殖期雄鸟近黑色，雌鸟橘黄褐色；脚－橘黄。
叫声：似绿头鸭但声音轻而低，也作quack的鸭叫声。
分布范围：繁殖于全北界；南方越冬。
分布状况：繁殖于中国东北及西北，冬季迁至中国北纬35°以南包括台湾的大部分地区。地方性常见。
习性：喜沿海的泻湖、池塘、湖泊及红树林沼泽。

俗名：杯凿 铲土鸭 广味凫 琵琶嘴鸭


0093# 针尾鸭

针尾鸭 Pintail

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas acuta

描述：中等体型(55厘米)的鸭。尾长而尖。雄鸟头棕，喉白，两胁有灰色扇贝形纹，尾黑，中央尾羽特长延，两翼灰色具绿铜色翼镜，下体白色。雌鸟黯淡褐色，上体多黑斑；下体皮黄，胸部具黑点；两翼灰翼镜褐；嘴及脚灰色。与其他雌鸭区别于体形较优雅，头淡褐，尾形尖。
虹膜－褐色；嘴－蓝灰；脚－灰色。
叫声：甚安静。雌鸟发出低喉音的kwuk-kwuk声。
分布范围：繁殖于全北界；南方越冬。
分布状况：新疆西北部及西藏南部有繁殖记录。冬季迁至中国北纬30°以南包括台湾的大部地区。
习性：喜沼泽、湖泊、大河流及沿海地带。常在水面取食，有时探入浅水。

俗名：长闹 长闹 长尾凫 长尾袅 尖尾鸭 尖尾鸭 拖枪鸭 拖枪鸭 针尾凫 中鸭


0094# 白眉鸭

白眉鸭 Garganey

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas querquedula

描述：中等体型(40厘米)的戏水型鸭。雄鸟头巧克力色，具宽阔的白色眉纹。胸、背棕而腹白。肩羽形长，黑白色。翼镜为闪亮绿色带白色边缘。雌鸟褐色的头部图纹显著，腹白，翼镜暗橄榄色带白色羽缘。繁殖期过后雄鸟似雌鸟，仅飞行时羽色图案有别。飞行雄鸟蓝灰色翅上覆羽是其特征。
虹膜－榛栗色；嘴－黑色；脚－蓝灰。
叫声：通常少叫。雄鸭发出呱呱叫声似拨浪鼓。雌鸟发出轻kwak声。
分布范围：繁殖于全北界；南方越冬。
分布状况：繁殖于中国东北、西北。冬季南迁至北纬35°以南包括台湾及海南的大部分地区。并不常见。
习性：冬季常结大群。时常见于沿海泻湖。白天栖于水上，夜晚进食。

俗名：白眉鸭 巡凫


0095# 花脸鸭

花脸鸭 Baikal Teal

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas formosa

描述：雄鸟：中等体型(42厘米)，头顶色深，纹理分明的亮绿色脸部具特征性黄色月牙形斑块。多斑点的胸部染棕色，两胁具鳞状纹似绿翅鸭。肩羽形长，中心黑而上缘白。翼镜铜绿色，臀部黑色。雌鸟：似白眉鸭及绿翅鸭，但体略大且嘴基有白点；脸侧有白色月牙形斑块。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：雄鸟春季发出深沉的wot-wot-wot似笑叫声。雌鸟发出呱呱的低叫声。
分布范围：繁殖于东北亚，越冬于中国、朝鲜及日本。
分布状况：全球性易危(Collar et al., 1994)。繁殖于中国东北的小型湖泊。在华中和华南的一些地区越冬，偶见于香港。此鸟的种群数量在近20年急剧下降。
习性：喜结大群并常与其他种混群。取食于水面及稻田。栖于湖泊、河口地带。

俗名：巴鸭 黑眶鸭 黄尖鸭 晃鸭 王鸭 眼镜鸭 元鸭


0096# 绿翅鸭

绿翅鸭 Common Teal

雁形目 > 鸭科 > [河]鸭属
ANSERIFORMES > Anatidae > Anas crecca

描述：体小(37厘米)、飞行快速的鸭类。绿色翼镜在飞行时显而易见。雄鸟有明显的金属亮绿色，带皮黄色边缘的贯眼纹横贯栗色的头部，肩羽上有一道长长的白色条纹，深色的尾下羽外缘具皮黄色斑块；其余体羽多灰色。雌鸟褐色斑驳，腹部色淡。于雌白眉鸭区别于翼镜亮绿色，前翼色深，头部色淡。美洲亚种carolinensis胸部有白色纵纹但翼上无白色条纹。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：雄鸟叫声为似kirrik的金属声；雌鸟叫声为细高的短quack声。
分布范围：繁殖于整个古北界；南方越冬。
分布状况：指名亚种繁殖于东北各省及新疆西北部的天山。冬季迁至中国北纬40°以南的大多数非荒漠地区。地区性常见鸟。美洲亚种carolinensis在日本及香港有过记录，其他地方也可能出现。
习性：成对或成群栖于湖泊或池塘，常与其他水禽混杂。飞行时振翼极快。

俗名：八鸭 八鸭 巴鸭 巴鸭 绿翅鸭 小凫 小麻鸭 小麻鸭(母) 小袅 小食鸭 小水鸭 小水鸭 小蚬鸭 小蚬鸭


0097# 云石斑鸭

云石斑鸭 Marbled Teal

雁形目 > 鸭科 > 云石斑鸭属
ANSERIFORMES > Anatidae > Marmaronetta angustirostris

描述：体小(40厘米)、形细长而色浅的沙褐色鸭。具淡色的嘴及颜面部。看起来头形大。上下体羽满缀淡皮黄白色点斑。飞行时翼下羽色浅。无翼镜。
虹膜－深褐；嘴－蓝灰；脚－橄榄绿色至暗淡黄色。
叫声：相当少声。炫耀时雄雌两性都会发出带鼻音的尖叫。
分布范围：地中海及亚洲西部。
分布状况：全球性易危(Collar et al., 1994)。在中国及整个分布区都罕见。状况不详。仅在新疆西部的Kekamkyi(克坎克依)湖有过繁殖记录(Harvey，1986)。
习性：在繁殖期也成小群活动。栖居于小且浅的湖泊及池塘。飞行慢而低。

俗名：


0098# 赤嘴潜鸭

赤嘴潜鸭 Red-crested Pochard

雁形目 > 鸭科 > 狭嘴潜鸭属
ANSERIFORMES > Anatidae > Rhodonessa rufina

描述：体大(55厘米)的皮黄色鸭。繁殖期雄鸟易识别，锈色的头部和橘红色的嘴与黑色前半身成对比。两胁白色，尾部黑色，翼下羽白，飞羽在飞行时显而易见。雌鸟：褐色，两胁无白色，但脸下、喉及颈侧为白色。额、顶盖及枕部深褐色，眼周色最深。繁殖后雄鸟似雌鸟但嘴为红色。
虹膜－红褐色；嘴－雄鸟橘红，雌鸟黑色带黄色嘴尖；脚－雄鸟粉红，雌鸟灰色。
叫声：相当少声。求偶炫耀时雄鸟发出呼哧呼哧的喘息声，雌鸟作粗喘似叫声。
分布范围：繁殖于东欧及西亚；越冬于地中海、中东、印度及缅甸。
分布状况：地方性常见，为季节性候鸟。繁殖于中国西北，最东可至内蒙古的乌梁素海。冬季散布于华中、东南及西南各处。
习性：栖于有植被或芦苇的湖泊或缓水河流。

俗名：


0099# 红头潜鸭

红头潜鸭 Common Pochard

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya ferina

描述：中等体型(46厘米)、外观漂亮的鸭类。栗红色的头部与亮灰色的嘴和黑色的胸部及上背成对比。腰黑色但背及两胁显灰色。近看为白色带黑色蠕虫状细纹。飞行时翼上 的灰色条带与其余较深色部位对比不明显。雌鸟背灰色，头、胸及尾近褐色，眼周皮黄色。
虹膜－雄鸟红而雌鸟褐；嘴－灰色而端黑；脚－灰色。
叫声：雄鸟发出喘息似的二哨音。雌鸟受惊时发出粗哑的krrr大叫。
分布范围：西欧至中亚，越冬于北非、印度及中国南部。
分布状况：繁殖于中国西北，冬季迁至华东及华南。
习性：栖于有茂密水生植被的池塘及湖泊。

俗名：


0100# 帆背潜鸭

帆背潜鸭 Canvasback

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya valisneria

描述：形大(56厘米)的潜鸭。头棕，胸及尾黑色，背部有鞍形灰白色斑块。色型如红头潜鸭，但体大而颈部显长，嘴也更长，头廓特征性高耸。头部近前额及近头顶处渐黑。雌鸟较雄鸟色褐且黯，但胸及体侧的对比度较雌性红头潜鸭明显。
虹膜－雄鸟红色，雌鸟深褐；嘴－黑色；脚－蓝灰。
叫声：较安静。炫耀时雄鸟发出轻柔的咕咕声，雌鸟回以沙哑的krrr声。
分布范围：繁殖于阿拉斯加、加拿大及美国北部；越冬于北美洲的温带地区，有时见于日本。
分布状况：台湾北部偶有记录。
习性：在开阔湖泊、沿海泻湖，有隐蔽的河口港湾越冬。高飞时呈"V"字队形。怕生但合群。在水面上常紧聚成片。

俗名：


0101# 白眼潜鸭

白眼潜鸭 White-eyed Pochard

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya nyroca

描述：中等体型(41厘米)的全深色型鸭。仅眼及尾下羽白色。雄鸟头、颈、胸及两胁浓栗色，眼白色；雌鸟暗烟褐色，眼色淡。侧看头部羽冠高耸。飞行时，飞羽为白色带狭窄黑色后缘。雄雌两性与雌凤头潜鸭区别在于白色尾下覆羽(有时也见于雌凤头潜鸭)，头形有异，缺少头顶冠羽，嘴上无黑色次端带。与青头潜鸭区别在两胁少白色。
虹膜－雄鸟白色，雌鸟褐色；嘴－蓝灰；脚－灰色。
叫声：雄鸟求偶期发出wheeoo哨音；雌鸟发出粗哑的gaaa声。其余时候少叫。
分布范围：古北区。越冬于非洲、中东、印度及东南亚。
分布状况：全球性易危(Collar et al., 1994)。在中国为地方性常见至罕见。繁殖在新疆西部，内蒙古的乌梁素海，新疆南部零散湖泊，也可能于中国西部的一些地方。越冬于长江中游地区、云南西北部，迁徙时见于其他地区。迷鸟及至河北及山东。
习性：栖居于沼泽及淡水湖泊。冬季也活动于河口及沿海泻湖。怯生谨慎，成对或成小群。

俗名：


0102# 青头潜鸭

青头潜鸭 Baer's Pochard

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya baeri

描述：适中(45厘米)的近黑色潜鸭。胸深褐，腹部及两肋白色；翼下羽及二级飞羽白色，飞行时可见黑色翼缘。繁殖期雄鸟头亮绿色。与雄性凤头潜鸭区别在于头部无冠羽，体型较小，两侧白色块线条不够整齐，尾下羽白色(注：凤头潜鸭尾下羽偶尔也为白色)。与白眼潜鸭区别在于棕色多些，赤褐色少些，腹部白色延及体侧。
虹膜－雄鸟白色，雌鸟褐；嘴－蓝灰；脚－灰色。
叫声：雄雌两性求偶期均有粗哑的graaaak叫声；其余时节相当安静。
分布范围：西伯利亚及中国东北。在东南亚越冬。
分布状况：全球性易危(Collar et al., 1994)。在中国过去常见，现在为罕见季节性候鸟。在中国东北繁殖；迁徙时见于中国东部，越冬于华南大部地区。在香港的米埔偶有记录。
习性：怯生，成对活动。与其他鸭混合。栖于池塘，湖泊及缓水。

俗名：


0103# 凤头潜鸭

凤头潜鸭 Tufted Duck

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya fuligula

描述：中等体型(42厘米)、矮扁结实的鸭。头带特长羽冠。雄鸟黑色，腹部及体侧白。雌鸟深褐，两胁褐而羽冠短。飞行时二级飞羽呈白色带状。尾下羽偶为白色。雌鸟有浅色脸颊斑。雏鸟似雌鸟但眼为褐色。头形较白眼潜鸭顶部平而眉突出。
虹膜－黄色；嘴及脚－灰色。
叫声：冬季常少声。飞行时发出沙哑、低沉的kur-r-r, kur-r-r叫声。
分布范围：繁殖于整个北古北区；南方越冬。
分布状况：繁殖在中国东北，迁徙时经中国大部地区至华南包括台湾越冬。地方性常见。
习性：常见于湖泊及深池塘，潜水找食。飞行迅速。

俗名：凤头鸭子 凤头泽凫 泽凫


0104# 斑背潜鸭

斑背潜鸭 Greater Scaup

雁形目 > 鸭科 > 潜鸭属
ANSERIFORMES > Anatidae > Aythya marila

描述：中等体型(48厘米)的体矮型鸭。雄鸟体比凤头潜鸭长，背灰，无羽冠。雌鸟与雌凤头潜鸭区别在于嘴基有一宽白色环。与小潜鸭甚相像但体形较大且无小潜鸭的短羽冠。飞行时不同于小潜鸭处在于初级飞羽基部为白色。
虹膜－黄色略白；嘴－灰蓝；脚－灰色。
叫声：求偶炫耀时雄鸟发出咕咕轻声及哨音；雌鸟回声生硬粗哑。其他时候极安静。
分布范围：全北界。繁殖于亚洲北部。越冬在温带沿海水域包括东南亚及菲律宾。
分布状况：罕见冬候鸟。迁徙时见于黄海地区。在中国东南部和华南沿海省份及台湾越冬。
习性：多在沿海水域或河口活动；有时光顾淡水湖泊。合群且以群栖居。
注：小潜鸭Aythya affinis曾有迷鸟偶到日本的记录，有人称见过此鸟，说明此鸟有可能亦见于中国。

俗名：


0105# 小绒鸭

小绒鸭 Steller's Eider

雁形目 > 鸭科 > 小绒鸭属
ANSERIFORMES > Anatidae > Polysticta stelleri

描述：形小(45厘米)的近黑色海鸭。繁殖期雄鸟易识别，头白色，颈环、眼圈、颏及枕斑黑色；奶白色的胸部两侧有一黑点。长长的肩羽黑白色。雌鸟及繁殖后的雄鸟深褐色，眼圈色浅；绿色翼镜前后有白色缘；形长的翅羽具光泽。雄鸟翼上覆羽白色，拢翼时成一道白色条纹。飞行时下翼白色。
虹膜－红褐色；嘴－蓝灰；脚－蓝灰。
叫声：炫耀时雄鸟发出低沉的似croons的叫声及短吠声。雌鸟发出低沉吠叫、嗥叫及哨音。其他时侯相当安静。
分布范围：繁殖于西伯利亚及阿拉斯加的极地。越冬于北欧、北美洲西北部并由阿留申群岛至堪察加半岛及日本北部。
分布状况：全球性易危(Collar et al., 1994)。为罕见冬候鸟。越冬区在黑龙江的乌苏里江河口地带；1985年在北戴河(河北省)曾有过记录。
习性：繁殖于淡水水塘，但栖于沿海水域近溪流出海处。结群活动。游泳时尾常上翘。

俗名：


0106# 丑鸭

丑鸭 Harlequin Duck

雁形目 > 鸭科 > 丑鸭属
ANSERIFORMES > Anatidae > Histrionicus histrionicus

描述：体小(42厘米)、结实型深色海鸭。脸及耳羽具白色点斑，头高而嘴?７敝称谛勰窕疑讲嗬跎北场⑸闲亍⑾滦丶俺嵊鹁甙咨跷啤＜缬鹕醭ぃ诎咨７欠敝称谛勰裆詈郑缬鸺跋滦氐陌咨跷迫钥杉４颇袼菩勰瘢薨咨缬鸹蛐夭刻跷啤７尚兄幸硐掠鸷谏?br>虹膜－深褐；嘴－灰色；脚－灰色。
叫声：求偶期雄鸟发出高哨音，雌鸟作粗短叫声。余时不叫。
分布范围：东亚至北美、格陵兰及冰岛。
分布状况：非常罕见冬季过境鸟。在黑龙江(哈尔滨)、辽宁(旅顺)、河北(北戴河)及山东(青岛)有过记录。
习性：成对或成群活动。在海上多岩港湾过冬。游泳时尾翘起。飞行快而低，起飞前沿水面拍打。

俗名：


0107# 长尾鸭

长尾鸭 Long-tailed Duck

雁形目 > 鸭科 > 长尾鸭属
ANSERIFORMES > Anatidae > Clangula hyemalis

描述：冬季雄鸟：中等体型(58厘米)的灰、黑及白色鸭。中央尾羽特形延长，胸黑，颈侧有大块黑斑。冬季雌鸟褐色而头、腹白。顶盖黑色，颈侧有黑斑。飞行时，黑色翼下羽及白色腹部的搭配特别显眼。雄鸟胸部的黑色斑块为本种特征。
虹膜－暗黄；嘴－雄鸟灰且近嘴尖处有粉红色带，雌鸟灰色；脚－灰色。
叫声：雄鸟在炫耀时叫声相当嘈杂，发出假嗓的ow-ow-ow-lee…caloo caloo大叫。雌鸟有多变低弱的呱呱声。
分布范围：全北界。
分布状况：非常罕见的冬候鸟。越冬于河北，长江中游及福建。
习性：冬季栖于沿海浅水区，少见于淡水中。潜水寻食。散乱低飞于水面。

俗名：


0108# 黑海番鸭

黑海番鸭 Black Scoter

雁形目 > 鸭科 > 海番鸭属
ANSERIFORMES > Anatidae > Melanitta nigra

描述：稍小(50厘米)的矮胖型深色海鸭。雄鸟全黑，嘴基有大块黄色肉瘤。雌鸟烟灰褐色，头顶及枕黑色，脸和前颈皮灰黄色。飞行时，两翼近黑，翼下羽深色。
虹膜－深褐色；嘴－灰色；脚－深灰色。
叫声：少叫。雄鸟炫耀时发出尖叫及高哨音；雌鸟为刺耳的咔咔声。
分布范围：繁殖于欧亚的泰加林及阿拉斯加。越冬至北美洲及欧洲沿海，并由阿留申群岛至日本及朝鲜半岛东部沿海。
分布状况：在中国为非常罕见的冬候鸟。在江苏(镇江)及福建(连江)有过越冬记录。
习性：性群居，在海上紧聚成片如竹排。迁徙途中有时栖于淡水。

俗名：


0109# 斑脸海番鸭

斑脸海番鸭 White-winged Scoter

雁形目 > 鸭科 > 海番鸭属
ANSERIFORMES > Anatidae > Melanitta fusca

描述：中等体型(56厘米)的深色矮扁型海鸭。雄性成鸟全黑，眼下及眼后有白点，虹膜白色，嘴灰但端黄且嘴侧带粉色。雌鸟烟褐，眼和嘴之间及耳羽上各有一白点。飞行时，次级飞羽白色易别于黑海番鸭，脚色浅。
虹膜－雄鸟白而雌鸟褐；嘴－雄鸟嘴基有黑色肉瘤，其余为粉红色及黄色，雌鸟近灰色；脚－带粉色。
叫声：相当安静。雄鸟求偶时大声尖叫，雌鸟为粗重的karrr声。
分布范围：北半球。亚洲种群越冬于朝鲜及日本海域。
分布状况：亚种stejnegeri为中国东部沿海省份及四川南充地区的罕见冬候鸟。迁徙时见于
中国东北，尤其是北戴河。香港有两次记录。
习性：内陆繁殖，海上越冬。习性与黑海番鸭同。
注：可能有必要把此种分开，视fusca为丝绒海番鸭(Velvet Scoter)，而将deglandi(包括stejnegeri)归为斑脸海番鸭(Stepanyan，1990)。

俗名：


0110# 鹊鸭

鹊鸭 Common Goldeneye

雁形目 > 鸭科 > 鹊鸭属
ANSERIFORMES > Anatidae > Bucephala clangula

描述：体型中等(48厘米)的深色潜鸭。头大而高耸，眼金色。繁殖期雄鸟胸腹白色，次级飞羽极白。嘴基部具大的白色圆形点斑；头余部黑色闪绿光。雌鸟烟灰色，具近白色扇贝形纹；头褐色，无白色点或紫色光泽；通常具狭窄白色前颈环。非繁殖期雄鸟似雌鸟，但近嘴基处点斑仍为浅色。
虹膜－黄色；嘴－近黑；脚－黄色。
叫声：相当安静。飞行时振翼发出啸音。炫耀时雄鸟发出一系列怪啸音及粗喘息声，雌鸟作粗哑graa声；被赶时也发出此音。
分布范围：全北界。繁殖在亚洲北部，越冬于中国中部及东南部。
分布状况：罕见季节性旅鸟。繁殖于中国黑龙江北部及西北。有记录迁徙时见于中国北方，越冬广泛分布于中国南方包括台湾。
习性：喜在湖泊、沿海水域结群形成大片；与其他种类偶有混群。潜水取食。游泳时尾上翘。有时栖于陆上。

俗名：


0111# 白秋沙鸭

白秋沙鸭 Smew

雁形目 > 鸭科 > 白秋沙鸭属
ANSERIFORMES > Anatidae > Mergellus albellus

描述：体型小(40厘米)而优雅的黑白色鸭。繁殖期雄鸟体白，但眼罩、枕纹、上背、初级飞羽及胸侧的狭窄条纹为黑色。体侧具灰色蠕虫状细纹。雌鸟及非繁殖期雄鸟上体灰色，具两道白色翼斑，下体白，眼周近黑，额、顶及枕部栗色。与普通秋沙鸭的区别在于喉白色。
虹膜－褐色；嘴－近黑；脚－灰色。
叫声：通常无声。雄鸟发情时发出呱呱低声及啸音。雌鸟发出低沉的哮声。
分布范围：北欧及北亚，越冬于印度北部、中国及日本。
分布状况：繁殖于内蒙古东北部的沼泽地区，冬季南迁时经过中国大部分地区。分布广泛但通常并不常见。
习性：栖于小池塘及河流，在树洞中繁殖。

俗名：斑头秋沙鸭


0112# 红胸秋沙鸭

红胸秋沙鸭 Red-breasted Merganser

雁形目 > 鸭科 > 秋沙鸭属
ANSERIFORMES > Anatidae > Mergus serrator

描述：体型中等(53厘米)的深色食鱼鸭。嘴细长而带钩，捕食鱼类。丝质冠羽长而尖。雄鸟黑白色，两侧多具蠕虫状细纹。与中华秋沙鸭的区别在于胸部棕色，条纹深色；与普通秋沙鸭的区别在于胸色深而冠羽更长。雌鸟及非繁殖期雄鸟色暗而褐，近红色的头部渐变成颈部的灰白色。
虹膜－红色；嘴－红色；脚－橘黄色。
叫声：相当安静。雄鸟发情时发出多种轻柔而似猫的咪咪叫声。雌鸟发情及飞行时均发出似喘息的叫声。
分布范围：全北界、印度、中国，越冬于东南亚。
分布状况：黑龙江北部有繁殖；冬季经中国大部地区至中国东南沿海省份包括台湾越冬。
习性：同其他秋沙鸭。

俗名：黑头尖嘴鸭(雄) 秋沙鸭 棕头尖嘴鸭(雌)


0113# 中华秋沙鸭

中华秋沙鸭 Scaly-sided Merganser

雁形目 > 鸭科 > 秋沙鸭属
ANSERIFORMES > Anatidae > Mergus squamatus

描述：雄鸟：体大(58厘米)的绿黑色及白色鸭。长而窄近红色的嘴，其尖端具钩。黑色的头部具厚实的羽冠。两胁羽片白色而羽缘及羽轴黑色形成特征性鳞状纹。脚红色。胸白而别于红胸秋沙鸭，体侧具鳞状纹有异于普通秋沙鸭。雌鸟色暗而多灰色，与红胸秋沙鸭的区别在于体侧具同轴而灰色宽黑色窄的带状图案。
虹膜－褐色；嘴－橘黄色；脚－橘黄色。
叫声：似红胸秋沙鸭。
分布范围：繁殖在西伯利亚、朝鲜北部及中国东北；越冬于中国的华南及华中，日本及朝鲜；偶见于东南亚。
分布状况：全球性易危(Collar et al., 1994)。在中国数量稀少且仍在下降。繁殖在中国东北；迁徙经于东北的沿海，偶在华中、西南、华东、华南和台湾越冬。
习性：出没于湍急河流，有时在开阔湖泊。成对或以家庭为群。潜水捕食鱼类。

俗名：东大图因－包赫亚 鳞胁秋沙鸭 秋沙鸭


0114# 普通秋沙鸭

普通秋沙鸭 Common Merganser

雁形目 > 鸭科 > 秋沙鸭属
ANSERIFORMES > Anatidae > Mergus merganser

描述：体型略大(68厘米)的食鱼鸭。细长的嘴具钩。繁殖期雄鸟头及背部绿黑，与光洁的乳白色胸部及下体成对比。飞行时翼白而外侧三极飞羽黑色。雌鸟及非繁殖期雄鸟上体深灰，下体浅灰，头棕褐色而颏白。体羽具蓬松的副羽，较中华秋沙鸭的为短但比体型较小的为厚。飞行时次级飞羽及覆羽全白，并无红胸秋沙鸭那种黑斑。
虹膜－褐色；嘴－红色；脚－红色。
叫声：相当安静。雄鸟求偶时发出假嗓的uig-a叫声，雌鸟有几种粗哑叫声。
分布范围：北半球。
分布状况：相当常见留鸟和季节性候鸟。指名亚种繁殖于中国西北及东北，冬季迁徙至中国黄河以南大部地区越冬。迷鸟至台湾。见于青藏高原湖泊中的亚种comatus为作垂直迁移的留鸟，一些个体在中国西南部越冬。
习性：喜结群活动于湖泊及湍急河流。潜水捕食鱼类。

俗名：黑头尖嘴鸭(雄) 棕头尖嘴鸭(雌)


0115# 林三趾鹑

林三趾鹑 Small Buttonquail

三趾鹑目 > 三趾鹑科 > 三趾鹑属
TURNICIFORMES > Turnicidae > Turnix sylvatica

描述：体型非常小(14厘米)的棕褐色鹑样鸟。其特征为棕胸，上体具白色纹，两胁具略红的黑斑。雌鸟体型略大，色深而较多红。
虹膜－黄色；嘴－灰色；脚－近白。
叫声：低的moo声或串音。
分布范围：非洲、欧亚大陆南部、印度、东南亚、中国东南部、菲律宾及爪哇。
分布状况：亚种mikado为罕见低地留鸟，见于广东、台湾及海南岛的开阔草地。
习性：似较为常见的棕三趾鹑。

俗名：


0116# 黄脚三趾鹑

黄脚三趾鹑 Yellow-legged Buttonquail

三趾鹑目 > 三趾鹑科 > 三趾鹑属
TURNICIFORMES > Turnicidae > Turnix tanki

描述：体型小(16厘米)的棕褐色三趾鹑，上体及胸两侧具明显的黑色点斑。飞行时翼覆羽淡皮黄色，与深褐色飞羽成对比。与其他三趾鹑区别在腿黄色。雌鸟的枕及背部较雄鸟多栗色。
虹膜－黄色；嘴－黄色；脚－黄色。
叫声：高声大叫。
分布范围：亚洲东部、印度、中国及东南亚。
分布状况：相当常见，可至海拔2000米。亚种blandfordii在中国繁殖于由西南、华南、华中、华东至东北的大部地区，北方种群冬季迁至南方。
习性：以小群活动于灌木丛、草地、沼泽地及耕作地，尤喜稻茬地。

俗名：黄地闷子 三爪爬 水鹌鹑 水鸡 田鸡


0117# 棕三趾鹑

棕三趾鹑 Barred Buttonquail

三趾鹑目 > 三趾鹑科 > 三趾鹑属
TURNICIFORMES > Turnicidae > Turnix suscitator

描述：体小(16厘米)的黄褐色鹑样鸟。雌鸟体略大，颏及喉黑，顶近黑，头部灰白色斑驳。雄鸟头顶多褐色，脸颏具褐色及白色纹，胸及两胁具黑色横纹。雄雌鸟的上体褐色斑驳，胸及两胁棕色。
虹膜－棕色；嘴－灰色；脚－灰色。
叫声：雌鸟求偶叫声为持续数秒的krrrr声，常夜间鸣叫。
分布范围：印度、日本、中国南部、东南亚、菲律宾、苏拉威西、苏门答腊、爪哇、巴厘及小马来诸岛。
分布状况：亚种blakistoni为留鸟，见于华南的热带地区及海南；rostrata在台湾，plumbipes在云南西南部至怒江以西及西藏东南部。在海平面至海拔1500米的适合生态环境下为地方性常见。
习性：单个或成对于开阔多草地。人近时跳起，贴地低飞20余米又遁入草中。

俗名：


0118# 黄腰响蜜䴕

黄腰响蜜䴕 Yellow-rumped Honeyguide

䴕形目 > 响蜜䴕科 > 响蜜䴕属
PICIFORMES > Indicatoridae > Indicator xanthonotus

描述：体型略小(15厘米)的暗褐灰色雀样鸟。雄鸟：眉、顶及颊黄色，腰背部为鲜亮的金黄色及三级飞羽具白色条纹为识别特征。下体近白而具深色纵纹。雌鸟色深沉，头部黄色较少。
虹膜－褐色；嘴－黄褐色；脚－灰绿色。
叫声：飞行时发出轻细的weet叫声。
分布范围：巴基斯坦(以往)，印度次大陆的北部及东北部，缅甸东北部。
分布状况：罕见于沿喜马拉雅山脉南坡海拔1450~3500米的温带森林中。新近昆明动物研究所人员在西藏东南部记录到此鸟。
习性：栖于其时常光顾的蜂窝附近。

俗名：


0119# 蚁䴕

蚁䴕 Eurasian Wryneck

䴕形目 > 啄木鸟科 > 蚁䴕属
PICIFORMES > Picidae > Jynx torquilla

描述：体小(17厘米)的灰褐色啄木鸟。特征为体羽斑驳杂乱，下体具小横斑。嘴相对形短，呈圆锥形。就啄木鸟而言其尾较长，具不明显的横斑。
虹膜－淡褐；嘴－角质色；脚－褐色。
叫声：一连串响亮带鼻音的teee-teee-teee-teee声，似红隼。雏鸟乞食时发出高音的tixixixixix…叫声。
分布范围：非洲、欧亚、印度、东南亚、中国大陆及台湾。
分布状况：地方性常见。亚种chinensis繁殖于华中、华北及东北，在华南、华东南、海南及台湾越冬。指名亚种迁徙时经由中国西北(可能在天山越冬)，亚种himalayana越冬于西藏东南部。
习性：不同于其他啄木鸟，蚁䴕栖于树枝而不攀树，也不錾啄树干取食。人近时做头部往两侧扭动的动作(因而得其英文名)。通常单独活动。取食地面蚂蚁。喜灌丛。

俗名：[柬鸟][圣鸟] 地啄必？ 地啄木 东颈？ 蛇颈鸟 蛇皮鸟 歪脖


0120# 斑姬啄木鸟

斑姬啄木鸟 Speckled Piculet

䴕形目 > 啄木鸟科 > 姬啄木鸟属
PICIFORMES > Picidae > Picumnus innominatus

描述：纤小(10厘米)、橄榄色背的似山雀型啄木鸟。特征为下体多具黑点，脸及尾部具黑白色纹。雄鸟前额橘黄色。
虹膜－红色；嘴－近黑；脚－灰色。
叫声：反复的尖厉tsit声；告警时发出似拨郎鼓的声音。
分布范围：喜马拉雅山脉至中国南部、东南亚、婆罗洲及苏门答腊。
分布状况：指名亚种分布在西藏东南部；chinensis为留鸟，见于华中、华东、华南及东南的大部地区；亚种malayorum见于云南西部及南部。不常见，生活于常绿阔叶林，可至海拔1200米。
习性：栖于热带低山混合林的枯树或树枝上，尤喜竹林。觅食时持续发出轻微的叩击声。

俗名：


0121# 白眉棕啄木鸟

白眉棕啄木鸟 White-browed Piculet

䴕形目 > 啄木鸟科 > 棕啄木鸟属
PICIFORMES > Picidae > Sasia ochracea

描述：纤小(9厘米)的绿色及橘黄色山雀型短尾啄木鸟。雄鸟前额黄色，雌鸟前额棕色；上体橄榄绿色；眉白；下体棕色；仅三趾。亚成鸟色较黯淡。
虹膜－红色；嘴－近黑；脚－黄色。
叫声：单一的尖叫声tsit重复数次；告警时发出快速而连续的kih?kih?kih?kih?kih叫声。
分布范围：喜马拉雅山脉至中国南部。
分布状况：罕见，分布于低地及丘陵，高至海拔2000米。亚种reichenowi见于云南西部及西南部，指名亚种在西藏东南部；kinneari在云南东南部、广西及贵州南部。
习性：栖于阔叶林及次生林，尤其是竹林的中下层。在树干树枝上觅食时常发出轻微叩击声。

俗名：


0122# 星头啄木鸟

星头啄木鸟 Grey-capped Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos canicapillus

描述：体小(15厘米)具黑白色条纹的啄木鸟。下体无红色，头顶灰色；雄鸟眼后上方具红色条纹，近黑色条纹的腹部棕黄色。亚种nagamichii少白色肩斑，omissus, nagamichii及scintilliceps背白具黑斑。
虹膜－淡褐；嘴－灰色；脚－绿灰色。
叫声：尖厉的ki?ki ki ki rrr…颤音。
分布范围：巴基斯坦、中国、东南亚、婆罗洲及苏门答腊。
分布状况：分布广泛但并不常见，见于各类型的林地，可至海拔2000米。亚种doerriesi为中国东北的留鸟；scintilliceps在辽宁及华东；nagamichii在华南及东南部；szetschuanensis在华中；omissus在西南；obscurus在云南南部；semicoronatus在西藏东南部；swinhoei在海南；kaleensis在台湾。
习性：同其他小型啄木鸟。

俗名：北啄木鸟 红星头喯打木 红星啄木 火点喯打木 小喯打木 小䴕 一点红


0123# 小星头啄木鸟

小星头啄木鸟 Pygmy Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos kizuki

描述：体小(14厘米)的黑白色啄木鸟。上体黑色，背具白色点斑，两翼白色点斑成行。外侧尾羽边缘白色，耳羽后具白色块斑。眉线短而白，颊线白色，眉线后上方具不明显红色条纹。下体皮黄，具黑色条纹，近灰色的横斑过胸，上胸白。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：喧闹。尖声的khit或khit-khit-khit和不停顿的kzz, kzz声及敲击声。
分布范围：中国东北部、西伯利亚东南部、朝鲜、日本、琉球群岛。
分布状况：不常见留鸟，由黑龙江东北部至辽宁(permutatus)并由湖北至山东的黄河流域(wilderi)，从低地至海拔2000米以上。
习性：单独或成对活动。有时混入其他鸟群。栖于各种林区及园林。

俗名：


0124# 小斑啄木鸟

小斑啄木鸟 Lesser Spotted Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos minor

描述：体小(15厘米)的啄木鸟。黑色的上体缀点着成排白斑，近白的下体两侧具黑色纵纹。雄鸟顶红，枕黑，前额近白。亚种amurensis下全白而无纵纹。
虹膜－红褐色；嘴－黑色；脚－灰色。
叫声：尖细的peet peet peet peet peet peet声。也发出低弱kik叫声。叩击声较大斑啄木鸟慢且弱。
分布范围：欧洲、北非、小亚细亚至蒙古、西伯利亚及朝鲜。
分布状况：地方性常见。亚种kamtschakensis繁殖于阿尔泰山及新疆西北部准噶尔盆地北部，在黑龙江北部有越冬记录。亚种amurensis为留鸟，分布于中国东北部。
习性：飞行时大幅度地起伏。喜落叶林、混交林、亚高山桦木林及果园。

俗名：


0125# 茶胸斑啄木鸟

茶胸斑啄木鸟 Fulvous-breasted Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos macei

描述：体型甚小(18厘米)的黑白斑啄木鸟。雄鸟头顶红色，雌鸟黑色；脸侧白，具黑色下颊纹及领环；上体多黑白色斑纹；下体皮黄色带黑色纵纹，尾下覆羽红色。
虹膜－褐色；嘴－上蓝黑而下蓝灰；脚－橄榄色。
叫声：响铃般的tuk?tuk叫声及tirri?tierrier?tierrierie的颤声。
分布范围：喜马拉雅山脉、印度、东南亚及大巽他群岛。
分布状况：为喜马拉雅山脉东段的常见留鸟，可至海拔2000米。有可能见于西藏东南部。
习性：喜开阔林地及次生林、农庄、院落。]

俗名：


0126# 纹胸啄木鸟

纹胸啄木鸟 Stripe-breasted Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos atratus

描述：中等体型(22厘米)，多具黑色、白色及红色的啄木鸟。上体黑而具成排的白色点斑。下体茶黄而臀棕，黑色的须状条纹上延至颈部。胸部具黑色纵纹。前顶白色。雄鸟红色的顶冠延至枕部且顶冠前方有一黑色带。与茶胸斑啄木鸟区别在于胸部条纹浓密，尾较黑而脸较白。
虹膜－红褐；嘴－淡角质绿色，嘴尖近黑；脚－灰绿。
叫声：如tchick的爆破音及尖厉的降调嘶声。另有怪异的吱吱喘息声。
分布范围：印度东北部至中国西南及东南亚。
分布状况：在中国为罕见留鸟。记录于云南西部、西北部及南部。
习性：喜海拔800~2200米的热带常绿林。

俗名：


0127# 棕腹啄木鸟

棕腹啄木鸟 Rufous-bellied Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos hyperythrus

描述：中等体型(20厘米)、色彩浓艳的啄木鸟。背、两翼及尾黑，上具成排的白点；头侧及下体浓赤褐色为本种识别特征；臀红色。雄鸟顶冠及枕红色。雌鸟顶冠黑而具白点。亚种marshalli枕部红色延至耳羽后；指名亚种较其他两亚种下体多黄棕色。
虹膜－褐色；嘴－灰而端黑；脚－灰色。
叫声：拉长的断音节kii-i-i-i-i-i-i连叫，越来越弱至结束；似大金背啄木鸟但较弱。雄雌两性均錾木有声。
分布范围：喜马拉雅山脉、中国及东南亚。
分布状况：罕见。亚种marshalli繁殖于西藏西部；指名亚种见于西藏东南部至四川和云南的西北部、西部及南部，在海拔1500~-4300米作垂直迁移。亚种subrufinus繁殖在黑龙江中海拔地带，经中国东部至华南地区越冬。
习性：喜针叶林或混交林。

俗名：横花背喯打木


0128# 赤胸啄木鸟

赤胸啄木鸟 Crimson-breasted Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos cathpharius

描述：形小(18厘米)的黑白色啄木鸟。具宽宽的白色翼段，黑色的宽颊纹成条带延至下胸。绯红色胸块及红臀为识别特征。雄鸟枕部红色。雌鸟枕黑但颈侧或具红斑(ludlowi)。亚成鸟顶冠全红但胸无红色。亚种ludlowi耳羽后具猩红色块，绯红色胸块甚显。指名亚种胸或少或无绯红，雄鸟后顶冠后的绯红色延至颈侧。
虹膜－略红；嘴－暗灰；脚－近绿。
叫声：响亮的单声chip及尖锐的kee-kee-kee声。
分布范围：尼泊尔至中国西南及华中，缅甸北部及印度支那北部。
分布状况：罕见。指名亚种于西藏东南部雅鲁藏布江以南地带；ludlowi为留鸟，于西藏东南部雅鲁藏布江以北至云南西北部；tenebrosus为云南西部及中部的留鸟；pernyii于甘肃南部、四川西北部及南部至云南西北部；innixus于陕西南部的秦岭山脉、湖北西部的神农架地区及四川东北部。栖于海拔1500~2750米的阔叶栎树林及杜鹃林。
习性：取食低处，常栖于死树上。食花蜜及昆虫。

俗名：


0129# 黄颈啄木鸟

黄颈啄木鸟 Darjeeling Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos darjellensis

描述：中等体型(25厘米)的黑白色啄木鸟，脸浓茶黄色，胸部具黑色重纹，臀部淡绯红色。背全黑，具宽的白色肩斑，两翼及外侧尾羽具成排的白点。雄鸟枕部绯红，雌鸟黑。
虹膜－红色；嘴－灰而端黑；脚－近绿。
叫声：低沉的puk puk叫声。繁殖期有錾木声。
分布范围：尼泊尔至中国西南，缅甸及印度支那北部。
分布状况：罕见于海拔1200 ~4000米潮湿森林。指名亚种为西藏南部(聂拉木县、樟木)的留鸟；desmursi为西藏东南部。云南西部及西北部和四川西北部及南部的垂直迁移鸟。
习性：取食于各个高度。有时与其他种混群。

俗名：


0130# 白背啄木鸟

白背啄木鸟 White-backed Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos leucotos

描述：中等体型(25厘米)的黑白色啄木鸟。特征为下背白色。雄鸟顶冠全绯红(雌鸟顶冠黑)，额白。下体白而具黑色纵纹，臀部浅绯红。两翼及外侧尾羽白点成斑。亚种tangi腹中部皮黄；insularis腹中部近褐。与三趾啄木鸟区别在于无黄色的前顶冠，两翼横斑明显。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：轻声的kik叫，似乌鸫的告警声。有力地錾木约1.7秒然后突然加速，结束时有所减低。
分布范围：东欧至日本及中国。
分布状况：不连续分布，但分布区内相当常见。指名亚种分布在中国东北及新疆极北部；sinicus于河北及内蒙古东南部；fohkiensis于福建西北的武夷山及江西北部的关山；tangi于陕西南部秦岭至四川中部；，insularis于台湾。栖于海拔1200~2000米落叶林及混交林山地。
习性：喜栖于老朽树木。不怯生。

俗名：


0131# 大斑啄木鸟

大斑啄木鸟 Great Spotted Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos major

描述：体型中等(24厘米)的常见型黑相间的啄木鸟。雄鸟枕部具狭窄红色带而雌鸟无。两性臀部均为红色，但带黑色纵纹的近白色胸部上无红色或橙红色，以此有别于相近的赤胸啄木鸟及棕腹啄木鸟。
虹膜－近红；嘴－灰色；脚－灰色。
叫声：錾木声响亮，并有刺耳尖叫声。
分布范围：欧亚大陆的温带林区，印度东北部，缅甸西部、北部及东部，印度支那北部。
分布状况：在中国为分布最广泛的啄木鸟。见于整个温带林区、农作区及城市园林。共记述有九个亚种：tianshanicus于中国西北；brevirostis繁殖于中国东北的大兴安岭，越冬于小兴安岭及东北平原；wulashanicus于宁夏的贺兰山和乌拉山及陕西北部；japonicus于辽宁、吉林及内蒙古东部；cabanisi于华北东部；beicki于华中北部，stresemanni于中南及西南；mandarinus于华南及东南；hainanus于海南岛。
习性：典型的本属特性，錾树洞营巢，吃食昆虫及树皮下的蛴螬。

俗名：白花啄鴓 白花啄木鸟 赤䴕 臭喯打木 叨木冠子 海南花啄木鸟 花喯打木 花啄木 花啄木


0132# 白翅啄木鸟

白翅啄木鸟 White-winged Woodpecker

䴕形目 > 啄木鸟科 > 啄木鸟属
PICIFORMES > Picidae > Dendrocopos leucopterus

描述：中等体型(23厘米)的黑白啄木鸟。似大斑啄木鸟，翼合拢时具大块的白色区域而非黑白色斑。
虹膜－褐色；嘴－灰而端黑；脚－灰色。
叫声：如其他啄木鸟。咔咔作叫并錾木有声。
分布范围：阿富汗、咸海、里海至新疆西部。
分布状况：全球性近危(Collar et al., 1994)。非常见鸟种于新疆喀什及准噶尔盆地并沿天山山麓东至罗布泊，高可至海拔2500米。
习性：栖于溪流边的胡杨林及天山山麓地带。

俗名：


0133# 三趾啄木鸟

三趾啄木鸟 Three-toed Woodpecker

䴕形目 > 啄木鸟科 > 三趾啄木鸟属
PICIFORMES > Picidae > Picoides tridactylus

描述：中等体型(23厘米)的黑白色啄木鸟。头顶前部黄色(雌鸟白色)，仅具三趾。体羽无红色，上背及背部中央部位白色。腰黑。亚种funebris腰褐色，背部白色仅于上背，下体褐色较浓。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：轻柔的kik声。有力的錾木声在1.3秒后突然加速，类似黑啄木鸟。
分布范围：全北界。
分布状况：地方性常见。指名亚种为中国东北的留鸟；亚种tianschanicus于新疆西部及西北部；funebris于西藏东南部及云南西北部至四川、青海东北部及甘肃。栖于喜马拉雅山脉海拔2000~4300米的针叶林及混交林，以及北方低地。
习性：喜老云杉树及亚高山桦树林。环树干錾圈以取食树液。

俗名：


0134# 栗啄木鸟

栗啄木鸟 Rufous Woodpecker

䴕形目 > 啄木鸟科 > 栗啄木鸟属
PICIFORMES > Picidae > Celeus brachyurus

描述：中等体型(21厘米)的红褐色啄木鸟。通体红褐色，两翼及上体具黑色横斑，下体也具较模糊横斑。雄鸟眼下和眼后部位具一红斑。
虹膜－红色；嘴－黑色；脚－褐色。
叫声：短而急的kwee?kwee?kwee?kwee…，5~10个音符一降。錾木声短而渐缓。
分布范围：南亚、东南亚至大巽他群岛。
分布状况：常见种，可高至海拔1500米处。亚种phaioceps为西藏东南部、云南西部及南部的留鸟；fokiensis于华南部东南；holroydi于海南岛。
习性：喜低海拔的开阔林地、次生林、森缘地带、园林及人工林。啄錾声少能听见。

俗名：


0135# 白腹黑啄木鸟

白腹黑啄木鸟 White-bellied Woodpecker

䴕形目 > 啄木鸟科 > 黑啄木鸟属
PICIFORMES > Picidae > Dryocopus javensis

描述：易识别、体大(42厘米)的黑白色啄木鸟。上体及胸黑色，腹白。雄鸟具红色冠羽及颊斑；雌鸟黑色。
虹膜－黄色；嘴－角质灰色；脚－灰蓝。
叫声：响亮尖音的上扬kiyow声；飞行时亦作大声的kiau kiau kiau…錾啄声响亮。
分布范围：印度、中国、东亚及南亚、菲律宾及大巽他群岛。
分布状况：亚种forresti为四川西南部及云南的罕见留鸟。
习性：喜开阔低地森林包括红树林。于何地出现都是喧闹而惹眼的鸟，常单独活动。取食于不同高度。

俗名：


0136# 黑啄木鸟

黑啄木鸟 Black Woodpecker

䴕形目 > 啄木鸟科 > 黑啄木鸟属
PICIFORMES > Picidae > Dryocopus martius

描述：体型非常大(46厘米)的全黑啄木鸟。嘴黄而顶红，雌鸟仅后顶红色。极易识别。亚种khamensis头及颈部带绿光。
虹膜－近白；嘴－象牙色，端暗；脚－灰色。
叫声：告警或飞行时发出响亮的krri-krri-krri声、清亮的klee-ay声。春季发出kwee-kwee-kwee-kwee-kwee-kwee-kwee的朗声大叫，尾音不衰。也作带鼻音咯咯声。响亮的錾木声持续2~3秒。
分布范围：欧洲至小亚细亚、西伯利亚、中国及日本。
分布状况：一般并不常见。指名亚种为中国西北阿尔泰山区及东北北方针叶林中的留鸟；khamensis为青海、西藏东部、甘肃、四川及云南西北部的青藏高原东部亚高山针叶林的留鸟。在其分布范围内，在北方于低地至南方达海拔2400米。
习性：飞行不平稳但不如其他啄木鸟起伏大。主食蚂蚁，进食时挖洞很大。

俗名：


0137# 黄冠啄木鸟

黄冠啄木鸟 Lesser Yellownape

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus chlorolophus

描述：中等体型(26厘米)的亮绿色啄木鸟。枕部冠羽具蓬松的黄色羽端，脸部具红色纹理及白色颊线。雄鸟以具红色的眉纹和颊纹以及白色的上颊纹为特征。雌鸟仅顶冠两侧带红。两胁具白色横斑，飞羽黑色。
虹膜－红色；嘴－灰色；脚－绿灰。
叫声：响而尖的kwee?kwee?kwee告警声，或单声的pee?ui作叫。
分布范围：喜马拉雅山脉、中国南部、东南亚、马来半岛及苏门答腊。
分布状况：海拔800~2000米亚热带森林的非常见鸟。指名亚种为西藏东南部的留鸟；chlorolophoides于云南西部及南部；citrinocristatus于福建，longipennis于海南岛。
习性：喧闹惹眼的啄木鸟，时以小群或跟随混合的大鸟群移动。

俗名：海南小黄颈啄木鸟


0138# 大黄冠啄木鸟

大黄冠啄木鸟 Greater Yellownape

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus flavinucha

描述：体大(34厘米)的绿色啄木鸟。喉黄色，具形长的黄色羽冠，尾黑。翅上飞羽具黑色及褐色横斑，体羽余部绿色。雌鸟喉棕褐色。与黄冠啄木鸟的区别在头部无红色。
虹膜－近红；嘴－绿灰；脚－绿灰。
叫声：慢声的chup或chup?chup继以断续的急音。
分布范围：喜马拉雅山脉、中国南部、东南亚及苏门答腊。
分布状况：罕见于海拔800~2000米的亚热带混交林、松林及次生丛。指名亚种于云南西部；lylei于西藏东南部及云南南部；styani于广西南部及海南岛；ricketti于四川南部及福建中部。
习性：喧闹惹眼的啄木鸟，有时以小家族为群活动。

俗名：


0139# 花腹绿啄木鸟

花腹绿啄木鸟 Laced Woodpecker

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus vittatus

描述：中等体型(30厘米)的绿色啄木鸟。雄鸟顶冠红色，雌鸟黑色；背绿；腰黄；尾黑；初级飞羽黑色具白色条纹；喉皮黄；胸皮黄而具明显的绿色羽缘花纹；黑色的过眼纹及颊纹杂白；颊蓝灰。
虹膜－红色；嘴－黑色；脚－近绿。
叫声：尖厉的kweep叫声, 渐下抑。
分布范围：孟加拉、东南亚至苏门答腊及爪哇。
分布状况：亚种eisenhoferi在云南南部(西双版纳)高至海拔200米的适宜生境内为地方性常见。
习性：见于开阔林地及人工林。于地面、倒木或竹林取食。

俗名：


0140# 鳞喉绿啄木鸟

鳞喉绿啄木鸟 Streak-throated Woodpecker

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus xanthopygaeus

描述：中等体型(29厘米)的绿色啄木鸟。腰黄，顶冠红，颊灰。与灰头啄木鸟的区别在于具白色颊纹，腹部具绿色鳞状斑。雌鸟顶冠黑色。
虹膜－粉白而内圈红；嘴－灰色，嘴侧黄色；脚－淡灰绿。
叫声：相当安静。发出似假声的单音，錾木有声。
分布范围：喜马拉雅山脉、印度、中国西南及东南亚。
分布状况：为云南西部开阔的低地林中非常罕见的留鸟。
习性：比大多数啄木鸟占域性强，食物多为蚂蚁及白蚁。

俗名：


0141# 鳞腹绿啄木鸟

鳞腹绿啄木鸟 Scaly-bellied Woodpecker

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus squamatus

描述：体大(35厘米)的绿色啄木鸟。识别特征为浅色的下体上黑色鳞状纹明显。雄鸟头顶及羽冠绯红；近白色的宽眉纹其上下缘黑色；颊近白；髭须黑；腰黄。雌鸟色暗，顶冠黑而杂灰。尾羽具黑色及白色横斑而有别于花腹啄木鸟及鳞喉啄木鸟。
虹膜－红至粉色；嘴－角质黄色，端灰；脚－黄绿。
叫声：风铃般悦耳的klee-gu声；偶有拖长的鼻音cheenk 声，10~15秒重复一次。錾木声响而颤。
分布范围：巴基斯坦、印度北部及喜马拉雅山脉。
分布状况：西藏南部的局部地区(吉隆县)。
习性：飞行起伏。取食于树上及地面。成对或以家族群活动。

俗名：


0142# 红颈绿啄木鸟

红颈绿啄木鸟 Red-collared Woodpecker

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus rabieri

描述：体型略大(30厘米)的绿色啄木鸟。识别特征为头顶、枕、领及髭须纹均红。雌鸟头顶暗绿色。与雌花腹啄木鸟区别在腰色暗淡，下体无特征。
虹膜－淡褐；嘴－灰色，端色深；脚－近灰。
叫声：尖叫，錾木有声。
分布范围：老挝及越南北部。
分布状况：在云南东南部(河口)为地方性留鸟。
习性：见于低山原始林及次生常绿林。

俗名：


0143# 灰头绿啄木鸟

灰头绿啄木鸟 Grey-headed Woodpecker

䴕形目 > 啄木鸟科 > 绿啄木鸟属
PICIFORMES > Picidae > Picus canus

描述：中等体型(27厘米)的绿色啄木鸟。识别特征为下体全灰，颊及喉亦灰。雄鸟前顶冠猩红，眼先及狭窄颊纹黑色。枕及尾黑色。雌鸟顶冠灰色而无红斑。嘴相对短而钝。诸多亚种大小及色彩各异。雌性sobrinus头顶及枕黑色。雌性tancolo及kogo顶后及枕部具黑色条纹。
虹膜－红褐；嘴－近灰；脚－蓝灰。
叫声：似绿啄木鸟的朗声大叫但声较轻细，尾音稍缓。告警叫声为焦虑不安的重复kya声。常有响亮快速、，持续至少1秒的錾木声。
分布范围：欧亚大陆、印度、中国大陆及台湾、东南亚及苏门答腊。
分布状况：并不常见，但广泛分布于各类林地甚或城市园林。中国记有10个亚种：biedermanni于新疆西北部阿尔泰山；jessoensis于东北；zimmermanni于华北东部；guerini遍及北方其他地区；sobrinus于东南部；hainanus于海南岛；tancolo于台湾；sordidor于西藏东南部及西南；hessei于云南南部的西双版纳南部；kogo于西藏东部及青海。
习性：怯生谨慎。常活动于小片林地及林缘，亦见于大片林地。有时下至地面寻食蚂蚁。

俗名：海南绿啄木鸟 黑枕绿啄木鸟 黄喯打木 黄啄木 火老鸦 绿喯打木 绿啄木鸟 山啄木 山䴕


0144# 喜山金背三趾啄木鸟

喜山金背三趾啄木鸟 Himalayan Flameback

䴕形目 > 啄木鸟科 > 金背三趾啄木鸟属
PICIFORMES > Picidae > Dinopium shorii

描述：体型略大(30厘米)啄木鸟。上体金色，腰红，形长的冠羽红色。脸部具黑白色条纹。与金背三趾啄木鸟难分，不同处为喉侧具两道黑色细纹，其中间部位褐色，而非一条黑色中央条纹。下体具明显的黑色条纹和鳞状斑。
虹膜－暗褐或绯红；嘴－近黑；脚－铅色或绿褐色。
叫声：同金背三趾啄木鸟。
分布范围：喜马拉雅山脉和缅甸西部。
分布状况：在西藏东南部可能为留鸟。在中国尚无记录，但出现于有争议的印度东北部地区高可至海拔700米。
习性：同金背三趾啄木鸟。]

俗名：


0145# 金背三趾啄木鸟

金背三趾啄木鸟 Common Flameback

䴕形目 > 啄木鸟科 > 金背三趾啄木鸟属
PICIFORMES > Picidae > Dinopium javanense

描述：中等体型(30厘米)、色彩浓艳的啄木鸟。脸部具黑白色条纹。雄鸟头顶及羽冠红色；雌鸟顶冠黑而具白色条纹；背及腰红色；上背及翼覆羽金色；胸具鳞状斑，羽白而缘黑。与大金背啄木鸟区别在仅有一道黑色颊纹，且仅有一后趾。
虹膜－红色；嘴及脚－黑色，仅三趾。
叫声：配偶之间发出粗哑的拖长颤音churrrr及chee chee小声叫，飞行时发出生硬的 kluuk?kluuk?kluuk声。
分布范围：印度、南亚及东亚、菲律宾及大巽他群岛。
分布状况：亚种intermedium为西藏东南部及云南南部(西双版纳)开阔的低山林地及耕作区的一种不常见啄木鸟，高可至海拔1000米。
习性：成对活动，相互间召唤频繁；喜次生的开阔林地、人工林及院落。

俗名：


0146# 大金背啄木鸟

大金背啄木鸟 Greater Flameback

䴕形目 > 啄木鸟科 > 金背啄木鸟属
PICIFORMES > Picidae > Chrysocolaptes lucidus

描述：体型略大(31厘米)、色彩艳丽的啄木鸟。非常似金背三趾啄木鸟，但体型略大，具两条黑色颊纹至颈侧相连，具四趾而非三趾。雌鸟顶冠黑色具白色点斑。
虹膜－浅黄色；嘴－灰色；脚－黑色。
叫声：响亮刺耳具爆破音的尖叫声，似特大蝉鸣。
分布范围：印度、中国、菲律宾及大巽他群岛。
分布状况：亚种guttacristatus为云南南部(西双版纳)及西藏东南部高至海拔1200 米的地方性留鸟。
习性：喜较开阔的林地及林缘。成对活动，有时錾木声很大。

俗名：


0147# 竹啄木鸟

竹啄木鸟 Pale-headed Woodpecker

䴕形目 > 啄木鸟科 > 竹啄木鸟属
PICIFORMES > Picidae > Gecinulus grantia

描述：体型中等(25 厘米)的红褐色啄木鸟，头淡皮黄色。上体纯红褐色为识别特征。与黄嘴栗啄木鸟区别在上体少黑色横纹。雄鸟前顶红色。亚种indochinensis头部橄榄金黄色，上体橄榄黄绿色，尾黑而基部橄榄色，下体橄榄褐色，雄鸟头顶及枕绯红。亚种 viridanus头浅皮黄，上体橄榄绿色沾红，尾绯红褐具浅栗色横斑，下体深橄榄绿色，雄鸟头顶及枕部玫红沾橘黄色。
虹膜 褐色；嘴－蓝白色；脚－橄榄色。
叫声：甚喧闹。不断重复带鼻音的联络叫声chaik-chaik-chaik…，粗哑的 cheereker-chereker-chereker急叫声似松鸦。
分布范围：尼泊尔至中国南部、缅甸北部及印度支那。
分布状况：罕见。中国有三个亚种：viridanus于中国东南部；indochinensis于云南西南部及南部，指名亚种在云南西部(盈江)。
习性：喜竹林及次生林，高可至海拔1000米。
注：有时作为竹啄木鸟G. viridis的一亚种。

俗名：


0148# 黄嘴栗啄木鸟

黄嘴栗啄木鸟 Bay Woodpecker

䴕形目 > 啄木鸟科 > 噪啄木鸟属
PICIFORMES > Picidae > Blythipicus pyrrhotis

描述：体型略大(30厘米)啄木鸟。识别特征为体羽赤褐具黑斑，形长的嘴浅黄色。与竹啄木鸟区别在体羽具黑色横斑。雄鸟颈侧及枕具绯红色块斑。与栗啄木鸟的区别在于横斑更显浓重，嘴为浅黄色。亚种hainanus的背及臀部无黑色横斑。
虹膜－红褐；嘴－淡绿黄色；脚－褐黑。
叫声：沙哑的嘎嘎声。高声大叫 keek, keek-keek-keek, keek, keek音频稳但音程回落，恰似八声杜鹃。
分布范围：尼泊尔至中国华南地区、海南岛，以及东南亚。
分布状况：普遍罕见，在海拔500~2200米的常绿林。指名亚种为云南及西藏东南部亚热带地带的留鸟，hainanus仅见于海南，sinensis在华南及东南部。
习性：不錾击树木。

俗名：黄嘴红啄[必鸟]


0149# 大灰啄木鸟

大灰啄木鸟 Great Slaty Woodpecker

䴕形目 > 啄木鸟科 > 灰啄木鸟属
PICIFORMES > Picidae > Mulleripicus pulverulentus

描述：体型硕大(50厘米)而颀长的灰色啄木鸟。通体灰色，喉皮黄。雄鸟具红色颊斑，喉及颈略染红色。
虹膜 深褐；嘴－污白，嘴基及嘴端灰；脚 -深灰。
叫声：一种高声的，如woik woik的啼叫或嘶叫。
分布范围：印度北部至印度支那，马来半岛及大巽他群岛。
分布状况：亚种harterti在云南南部(西双版纳)及西藏东南部高至海拔1000米的低山森林中为罕见鸟。
习性：在有其分布的地方为一种喧闹惹眼的鸟。喜半开阔的栖息环境。时以家庭为群一道喧哗。多取食于孤树，有时錾木声甚响。

俗名：


0150# 大拟啄木鸟

大拟啄木鸟 Greater Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima virens

描述：体甚大(30厘米)，头大呈墨蓝色，嘴草黄色而特形大。上体多绿色，腹黄而带深绿色纵纹，尾下覆羽亮红色。
虹膜－褐色；嘴－浅黄色/褐而端黑；脚－灰色。
叫声：通常叫声为不断重复的悠长piho piho声，但也发出其他叫声，包括对唱时粗声大气的反复的tuk, tuk, tuk叫声。
分布范围：喜马拉雅山脉至中国南部及印度支那北部。
分布状况：留鸟。在中国南方的常绿林中相当常见，可至2000米以上的中海拔地带。指名亚种为留鸟，分布在北纬30°以南；marshallorum在西藏南部；clamator在云南怒江以西；magnifica在云南怒江及澜沧江之间。
习性：有时数鸟集于一棵树顶鸣叫。飞行如啄木鸟，升降幅度大。

俗名：


0151# [斑头]绿拟啄木鸟

[斑头]绿拟啄木鸟 Lineated Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima lineata

描述：体型略大(29厘米)、头部色浅带纵纹的拟啄木鸟。体羽多绿色，头及颈淡黄褐色，头及下体多纵纹为本种识别特征。
虹膜－草黄色；嘴－浅黄色；脚－黄色。
叫声：无规律低音bul?tok?-? bul?tok叫声，间隔约1秒；也有响亮的kuerr?kuerr叫声，另有一种奇罕的"数数声叫"，包括一个长颤音接以一连串的四音节颤音。
分布范围：喜马拉雅山脉西部至印度东北部、东南亚、爪哇及巴厘岛。
分布状况：亚种hodgsoni在云南南部及西南部的低地有记录。地方性常见，在西藏东南部可能也有分布。
习性：如其他拟啄木鸟，但在相对干燥、开阔、有林生境较常见。
注：郑作新(1987)将此鸟归入M. zeylanica。

俗名：


0152# 黄纹拟啄木鸟

黄纹拟啄木鸟 Green-eared Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima faiostricta

描述：体大(24厘米)的绿色拟啄木鸟。与绿拟啄木鸟区别在于嘴更黑，头部纵纹色深，耳羽绿色，无黄色眼周裸皮。
虹膜－褐色；嘴－近黑；脚－黑色。
叫声：per-roo-roo-rook的喉音；也发圆润如笛音的升调pooouk叫声。
分布范围：中国东南部、泰国及印度支那。
分布状况：亚种praetermisa在中国罕见，仅记录于广州湾及广西东南部的硇洲岛。
习性：栖于开阔的落叶林林地。习性同其他拟啄木鸟。

俗名：


0153# 金喉拟啄木鸟

金喉拟啄木鸟 Golden-throated Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima franklinii

描述：体略大(23厘米)而色彩艳丽的拟啄木鸟。颏及上喉黄而下喉浅灰为本种特征。头顶色型为红黄红色，具宽的黑色贯眼纹。
虹膜－近红；嘴－黑色；脚－黑色。
叫声：单调的 ki-ti-yook或pukwowk叫声；也作高声啼叫如peeyu, peeyu。
分布范围：尼泊尔至中国南部及东南亚。
分布状况：指名亚种偶见于西藏东南部，云南西部、南部和东南部，以及广西西南部海拔1200~-2200米山地常绿林。亚种ramsayi在云南西南部。
习性：比其他拟啄木鸟更为近山。

俗名：


0154# 黑眉拟啄木鸟

黑眉拟啄木鸟 Black-browed Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima oorti

描述：体型略小(20厘米)的绿色拟啄木鸟。头部有蓝红黄黑四色。与其他拟啄木鸟区别在于体型略小，眉黑，颊蓝，喉黄，颈侧具红点。亚成鸟色彩较黯淡。
虹膜－褐色；嘴－黑色；脚－灰绿。
叫声：tok?tr?trrrrrt的呼唤叫声，约每分钟20次，重音落第三音节。
分布范围：中国南部、亚洲东南亚、马来半岛及苏门答腊。
分布状况：亚种sini为常见留鸟于广西(瑶山)，nuchalis于台湾，faber 于海南岛。栖于海拔1000~2000米的亚热带森林。
习性：典型的冠栖拟啄木鸟。

俗名：


0155# 蓝喉拟啄木鸟

蓝喉拟啄木鸟 Blue-throated Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima asiatica

描述：中等体型(20厘米)的绿色拟啄木鸟。特征为顶冠前后部位绯红，中间黑或偏蓝。眼周、脸、喉及颈侧亮蓝色。胸侧各具一红点。
虹膜－褐色；嘴－灰，嘴峰黑；脚－灰色。
叫声：常于树顶不动，发出连续的、快速重复的took-a-rook, took-a-rook叫声。
分布范围：印度至中国南部及东南亚。
分布状况：常见留鸟于西藏东南部、云南南部及西南部的低海拔热带常绿林及次生林。为西双版纳(云南南部)最常见的拟啄木鸟。指名亚种分布在云南澜沧江以西，并可能于西藏东南部；davisoni为澜沧江以东地区的留鸟。
习性：常见以小群在果树尤其是无花果树上取食。

俗名：


0156# 蓝耳拟啄木鸟

蓝耳拟啄木鸟 Blue-eared Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima australis

描述：体小(18厘米)的拟啄木鸟。头顶及颏蓝色，额、腮及喉近黑色。
虹膜－褐色；嘴－黑色；脚－绿灰。
叫声：快速不停的tu?trruk声，每分钟约100次，头同时不停转动；或尖厉而重复稍慢的颤音(如棒球哨音)，头一动不动。
分布范围：印度次大陆东北部至中国南部、东南亚及大巽他群岛。
分布状况：亚种cyanotis为云南西南部及南部、西藏东南部的原始林、人工林及次生林中的地方性常见留鸟，高可至海拔1600米。
习性：虽不易见此鸟，但在有林的郊野时可闻其声。常悄悄地与鸽子及其他鸟类一道在无花果树上进食。

俗名：


0157# 赤胸拟啄木鸟

赤胸拟啄木鸟 Coppersmith Barbet

䴕形目 > 拟啄木鸟科 > 拟啄木属
PICIFORMES > Megalaimidae > Megalaima haemacephala

描述：体小(17厘米)、头顶红色的拟啄木鸟。背、两翼及尾蓝绿色；下体污白色具粗浓的黑色纵纹。亚成鸟头少红色及黑色，但眼下及颏下具黄点。
虹膜－褐色；嘴－黑色；脚－红色。
叫声：一种共鸣的单调似金属音的took?took?took声持续数分钟，音频稳定在每分钟约110个。每发一声took尾便向前翘动。另一叫声较缓慢而不规则，上下点头但不动尾。
分布范围：巴基斯坦至中国南部、菲律宾、苏门答腊、爪哇及巴厘岛。
分布状况：亚种indica为云南西部及南部(西双版纳)高可至海拔1000米的开阔低地森林中的不常见留鸟。有可能也见于西藏东南部。
习性：似其他拟啄木鸟，但喜开阔的栖息环境如林地、园林及人工林。清晨时数鸟会集合在光树枝上鸣叫。

俗名：


0158# 冠斑犀鸟

冠斑犀鸟 Oriental Pied Hornbill

犀鸟目 > 犀鸟科 > 斑犀鸟属
BUCEROTIFORMES > Bucerotidae > Anthracoceros albirostris

描述：体小(75厘米)的黑白色犀鸟。具黄色/白色大盔突，有时盔突上具黑色纹理。全身体羽黑色，仅眼下方有一小块白色。下腹部、大腿及尾下覆羽白，飞羽羽端及外侧尾羽亦白。
虹膜－深褐；眼周裸皮及喉囊－白色；嘴及盔突－黄色/白色，下颚基部及盔突前部具黑色点斑；脚－黑色。
叫声：持续不断的刺耳嘎嘎叫声，如ayak?yak?yak?yak?yak。
分布范围：印度北部、中国南部、东南亚及大巽他群岛。
分布状况：以往易见，今已罕见，于西藏东南部、云南南部及广西南部低地的原始林及次生林。
习性：喜较开阔的森林及林缘。成对或喧闹成群，振翅飞行或滑翔在树间。喜食昆虫多于果实。
注：包括南部的convexus和北部的albirostris，但不包括A. corontaus。如将其合一则种名A. coronatus有效。

俗名：花角[詹鸟]


0159# 双角犀鸟

双角犀鸟 Great Pied Hornbill

犀鸟目 > 犀鸟科 > 犀鸟属
BUCEROTIFORMES > Bucerotidae > Buceros bicornis

描述：体型硕大(125厘米)的黑色及奶白色犀鸟。白色的尾上具黑色次端斑，翼黑而具白色沾黄宽横带。嘴及前凹的盔突黄色，脸黑色。头及胸部的白色体羽常沾黄色。
虹膜－雄鸟红色，雌鸟近白；嘴－黄色；脚－黑色。
叫声：声大而粗哑的咳叫，声如gok或wer gok。
分布范围：印度、东南亚、马来半岛及苏门答腊。
分布状况：亚种homrai为云南西部、西南部及西藏东南部低地常绿林的罕见留鸟。滥猎导致双角犀鸟从许多栖息地消失。
习性：通常成对。吵闹着飞过林顶。取食和栖息于原始林的顶冠层。

俗名：大犀鸟


0160# 白喉犀鸟

白喉犀鸟 White-throated Brown hornbill

犀鸟目 > 犀鸟科 > 小盔犀鸟属
BUCEROTIFORMES > Bucerotidae > Anorrhinus tickelli

描述：体小(74厘米)的褐色犀鸟。眼周裸皮蓝色，嘴暗黄色，盔突形?３跫斗捎鸲税祝尚惺鄙跸约煌獠辔灿鹩鸲税住Ｐ勰窈斫祝绿遄厣?br>虹膜－红褐；嘴－暗黄；脚－黑色。
叫声：刺耳假声尖叫及高音吠叫，通常为升调的klee-ah声。
分布范围：印度东北部、中国西南部及东南亚。
分布状况：罕见。在云南南端的西双版纳南部有记录。也出现于西藏东南部。
习性：栖于常绿林，高可至海拔1500米。喧闹成群。

俗名：白喉小盔犀鸟


0161# 棕颈犀鸟

棕颈犀鸟 Rufous-necked Hornbill

犀鸟目 > 犀鸟科 > 皱盔犀鸟属
BUCEROTIFORMES > Bucerotidae > Aceros nipalensis

描述：中等体型(117厘米)的深色犀鸟。盔突极小，嘴暗淡黄色，眼周裸皮蓝色，喉囊红。雄鸟头及下体棕色；雌鸟近黑。两性初级飞羽羽端及后半段尾羽均为白色。
虹膜－略红；嘴－黄色；脚－近黑。
叫声：雄雌两性均发出轻声啸叫Kup，声不如双角犀鸟深沉。
分布范围：喜马拉雅山脉从尼泊尔至中国西南、缅甸北部及印度支那。
分布状况：罕见。在云南南部西双版纳南端及西藏东南部有分布记录。
习性：较其他犀鸟更喜山区环境，栖于海拔600 ~1800米的常绿林。

俗名：棕颈无盔犀鸟


0162# 花冠皱盔犀鸟

花冠皱盔犀鸟 Wreathed Hornbill

犀鸟目 > 犀鸟科 > 无盔犀鸟属
BUCEROTIFORMES > Bucerotidae > Aceros undulatus

描述：体大(105厘米，但雌鸟较小)的犀鸟。尾白，雄雌两性的背、两翼及腹部均为黑色，但雄鸟头部奶白色，枕部具略红的丝状羽，裸出的喉囊上具明显的黑色条纹。雌鸟头颈黑，喉囊蓝色。
虹膜－红色；嘴－黄色，盔突有褶皱；脚－黑色。
叫声：一种重复的、粗短似犬吠的koe-guk叫声。
分布范围：印度次大陆东北部、中国西南部、东南亚及大巽他群岛。
分布状况：罕见。在云南西南部(腾冲)的乡村民房内发现雄鸟及雌鸟头。可能出现于西藏东南部。本种在中国的分布状况不详。
习性：成对或小群飞于森林上空，鼓翼声沉重。

俗名：


0163# 戴胜

戴胜 Eurasian Hoopoe

戴胜目 > 戴胜科 > 戴胜属
UPUPIFORMES > Upupidae > Upupa epops

描述：不会错识的中等体型(30厘米)、色彩鲜明的鸟类。具长而尖黑的耸立型粉棕色丝状冠羽。头、上背、肩及下体粉棕，两翼及尾具黑白相间的条纹。嘴长且下弯。指名亚种冠羽黑色，羽尖下具次端白色斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：低柔的单音调hoop-hoop hoop，同时作上下点头的演示。繁殖季节雄鸟偶有银铃般悦耳叫声。
分布范围：非洲、欧亚大陆、印度支那。
分布状况：常见留鸟和候鸟。在中国绝大部地区有分布，高可至海拔3000米。指名亚种为候鸟，可能繁殖于新疆西部；longirostris为云南南部、广西及海南岛的留鸟；saturata繁殖于中国其余地区及新疆南部，北方鸟冬季南下至长江以南越冬，偶见于台湾。
习性：性活泼，喜开阔潮湿地面，长长的嘴在地面翻动寻找食物。有警情时冠羽立起，起飞后松懈下来。
注：非洲类群有时被视为独立种。

俗名：臭姑姑 臭姑鸪 担斧 发伞鸟 发伞头鸟 呼勃勃？ 鸡冠鸟 廉姑 咯咕 山鼓鼓？ 山和尚？ 屎咕咕


0164# 橙胸咬鹃

橙胸咬鹃 Orange-breasted Trogon

咬鹃目 > 咬鹃科 > 咬鹃属
TROGONIFORMES > Trogonidae > Harpactes oreskios

描述：中等体型(29厘米)，褐色与橘黄色的咬鹃。头、颈及胸绿灰色(雌鸟灰色较多，亚成鸟棕色较多)；背及尾红褐色；初级飞羽黑色，翼上覆羽具黑色斑；下胸及腹部淡黄色至橘黄色；楔形尾边缘及腹面白色。
虹膜－眼周裸皮蓝色；嘴－蓝黑色；脚－灰色。
叫声：雄鸟啭鸣为五音一拍的kek tau?tau?tau?tau。粗哑的kek?kek声反复鸣叫。
分布范围：中国南部、东南亚、婆罗洲、苏门答腊及爪哇。
分布状况：罕见留鸟，亚种stellae 见于云南南部(西双版纳)，至海拔1500米。
习性：为一种独行但喧闹易见的林下鸟。由枝头猎取食物，不惧人。

俗名：


0165# 红头咬鹃

红头咬鹃 Red-headed Trogon

咬鹃目 > 咬鹃科 > 咬鹃属
TROGONIFORMES > Trogonidae > Harpactes erythrocephalus

描述：体大(33厘米)而头红的咬鹃。雄鸟以红色的头部为特征。背部颈圈缺失，红色的胸部上具狭窄的半月形白环。雌鸟与其他雌咬鹃区别在腹部红色，胸部具半月形白环；而与所有雄咬鹃的区别在头黄褐色。
虹膜－褐色；眼周裸皮蓝色；嘴－近蓝；脚－偏粉。
叫声：重复的圆润tiaup声，也作tewirrr的连声。
分布范围：喜马拉雅山脉至中国南部、东南亚及苏门答腊。
分布状况：罕见留鸟，于热带及亚热带森林，高至海拔2400米。亚种yamakanensis于四川南部至贵州、广东北部及福建；helenae于西藏东南部至云南极西部；指名亚种在云南南部怒江及澜沧江之间；intermedius于云南东南部，hainanus于海南岛。
习性：由密林的低树枝上猎取食物。

俗名：红姑鸽


0166# 红腹咬鹃

红腹咬鹃 Ward's Trogon

咬鹃目 > 咬鹃科 > 咬鹃属
TROGONIFORMES > Trogonidae > Harpactes wardi

描述：体大(38厘米)的绯红及深栗色咬鹃。雄鸟的头、上胸、上体及中央尾羽栗褐色。两翼偏黑，初级飞羽缘白；额及头顶红色；下胸至尾下覆羽红粉。以楔尾的外侧尾羽腹面绯红色为识别特征。眼周裸皮蓝色。雌鸟相似，但深色部位较灰暗，而浅色部位为樱草黄色而非绯红色。
虹膜－褐色；嘴－粉红色；脚－粉棕色。
叫声：响亮而快进的圆润klew声，随叫速上升而音调下降，与红头咬鹃叫声绝然不同。告警叫为whirr-ur声。
分布范围：喜马拉雅山脉东部至印度东北部，缅甸东北部及越南东京的东北部。
分布状况：全球性易危(Collar et al., 1994)。罕见留鸟，于云南西北部的贡山和西部的高黎贡山及西藏东南部海拔1600~3000米地带。也可能见于云南东南部的金屏地区，作为(越南)东京西北部种群之一部。
习性：栖于山区常绿林。具典型的咬鹃行为特征。

俗名：


0167# 蓝胸佛法僧

蓝胸佛法僧 European Roller

佛法僧目 > 佛法僧科 > 佛法僧属
CORACIIFORMES > Coraciidae > Coracias garrulus

描述：体型略大(30厘米)的佛法僧。头、下体及前翼为明快的天蓝色，飞羽黑，上背、背及三级飞羽粉棕色。
虹膜－深褐；嘴－黑色；脚－暗黄色。
叫声：为粗哑的chack-ack声，重音在第一音节，声如Jackdaw或喜鹊。也作松鸦般的rrak-rrak, rrak-rehhh声。
分布范围：欧洲至中亚，迁徙至非洲和印度。
分布状况：罕见。亚种semenowi迁徙时在新疆西北部和西部以及西藏西部有过记录。在新疆可能有其繁殖。
习性：于栖木上俯冲下来捕食昆虫。炫耀飞行如麦鸡般上下翻飞。

俗名：


0168# 棕胸佛法僧

棕胸佛法僧 Indian Roller

佛法僧目 > 佛法僧科 > 佛法僧属
CORACIIFORMES > Coraciidae > Coracias benghalensis

描述：体型略大(33厘米)的蓝灰色佛法僧。黑色的嘴细而下弯。停栖时此鸟看似暗淡，但近看其头顶、尾覆羽及两翼为华美的青蓝色组合；喉、上背及部分飞羽淡紫；背部及中央尾羽暗绿。飞行时两翼及尾部的鲜艳蓝色非常显眼。与三宝鸟区别在于嘴黑色，与蓝胸佛法僧区别在于头及胸部蓝色较少。
虹膜－褐色；嘴－灰色；脚－暗黄。
叫声：叫声为粗哑似乌鸦的 chak chak声。
分布范围：亚洲南部、印度至中国西南部。
分布状况：偶见于中国南方、西南及西藏南部的开阔原野及农田。
习性：同蓝胸佛法僧。

俗名：


0169# 三宝鸟

三宝鸟 Dollarbird

佛法僧目 > 佛法僧科 > 三宝鸟属
CORACIIFORMES > Coraciidae > Eurystomus orientalis

描述：中等体型(30厘米)的深色佛法僧。具宽阔的红嘴(亚成鸟为黑色)。整体色彩为暗蓝灰色，但喉为亮丽蓝色。飞行时两翼中心有对称的亮蓝色圆圈状斑块。
虹膜－褐色；嘴－珊瑚红色，端黑；脚－橘黄色/红色。
叫声：飞行或停于枝头时作粗声粗气的kreck?kreck叫声。
分布范围：广泛分布于东亚、东南亚、日本、菲律宾、印度尼西亚及至新几内亚和澳大利亚。
分布状况：分布广泛但并不常见，多于林缘地带，高至海拔1200米。亚种calonyx繁殖于中国的东北直至西南及海南岛，偶见于台湾。北方的鸟南迁越冬，南方鸟为留鸟。亚种cyanicollis于西藏东南部。
习性：常栖于近林开阔地的枯树上，偶尔起飞追捕过往昆虫，或向下俯冲捕捉地面昆虫。飞行姿势似夜鹰，怪异、笨重，胡乱盘旋或拍打双翅。三两只鸟有时于黄昏一道翻飞或俯冲，求偶期尤是。有时遭成群小鸟的围攻，因其头和嘴看似猛禽。

俗名：东方宽嘴转鸟 佛法僧 阔嘴鸟 老鸹翠


0170# 斑头大翠鸟

斑头大翠鸟 Blyth's Kingfisher

佛法僧目 > 翠鸟科 > 翠鸟属
CORACIIFORMES > Alcedinidae > Alcedo hercules

描述：中等体型(23厘米)具艳蓝色及棕色的翠鸟。形似普通翠鸟明显为大，头顶、枕及头侧色深至黑色。与普通翠鸟的区别为眼前及眼下具皮黄色点斑，颈侧具皮黄色条纹，耳羽近黑并具银蓝色细纹。
虹膜－褐色；嘴－黑色，雄鸟嘴基偏红；脚－黑色。
叫声：似普通翠鸟叽叽作叫但声较深沉。
分布范围：印度东北部、缅甸、中国南部及印度支那。
分布状况：全球性易危(Collar et al., 1994)。在西藏东南部、云南南部及海南岛为留鸟，偶至900米海拔。
习性：限于多阴森林的较大溪流。

俗名：


0171# 普通翠鸟

普通翠鸟 Common Kingfisher

佛法僧目 > 翠鸟科 > 翠鸟属
CORACIIFORMES > Alcedinidae > Alcedo atthis

描述：体小(15厘米)、具亮蓝色及棕色的翠鸟。上体金属浅蓝绿色，颈侧具白色点斑；下体橙棕色，颏白。幼鸟色黯淡，具深色胸带。橘黄色条带横贯眼部及耳羽为本种区别于蓝耳翠鸟及斑头大翠鸟的识别特征。
虹膜－褐色；嘴－黑色(雄鸟)，下颚橘黄色(雌鸟)；脚－红色。
叫声：拖长音的尖叫声tea-cher。
分布范围：广泛分布于欧亚大陆、东南亚、印度尼西亚至新几内亚。
分布状况：指名亚种繁殖于天山，在西藏西部较低海拔处越冬。亚种bengalensis为常见留鸟，分布于中国包括海南及台湾的东北、华东、华中、华南及西南地区，高可至海拔1500米。
习性：常出没于开阔郊野的淡水湖泊、溪流、运河、鱼塘及红树林。栖于岩石或探出的枝头上，转头四顾寻鱼而入水捉之。

俗名：翠碧鸟 翠雀儿 钓鱼郎 金鸟仔 立？ 水狗 天狗 小翠鱼狗 小鱼狗 鱼翠 鱼狗 鱼虎 鱼虎(本草)


0172# 蓝耳翠鸟

蓝耳翠鸟 Blue-eared Kingfisher

佛法僧目 > 翠鸟科 > 翠鸟属
CORACIIFORMES > Alcedinidae > Alcedo meninting

俗名：


0173# 三趾翠鸟

三趾翠鸟 Three-toed Kingfisher

佛法僧目 > 翠鸟科 > 三趾翠鸟属
CORACIIFORMES > Alcedinidae > Ceyx erithacus

描述：体形非常形小(14厘米)的红黄色翠鸟。下体鲜黄，背部及翼上覆羽蓝黑色为本种特征。
虹膜－褐色；嘴－红色；脚－红色。
叫声：飞行时发出高哨音tsriet?siet或tsie? tsie。
分布范围：印度、缅甸至马来诸岛及菲律宾。
分布状况：云南南部、海南岛甚或西藏东南部低地森林中的不常见鸟，可至海拔1500米。
习性：林中鸟，多近溪流。在低矮栖木间高速飞行捕食昆虫或其他小猎物。
注：鉴于红背三趾翠鸟C. rufidorsus 曾在锡金有过记录，故亦有可能见于西藏东南部及云南南部。一些著者视其为三趾翠鸟C. erithacus的一个亚种甚至一个型。

俗名：小黄鱼狗


0174# 鹳嘴翡翠

鹳嘴翡翠 Stork-billed Kingfisher

佛法僧目 > 翠鸟科 > 翡翠属
CORACIIFORMES > Alcedinidae > Halcyon capensis

描述：体型非常大(35厘米)的蓝背翡翠鸟。特征为硕大的红嘴，头顶、脸侧及颈背灰色/棕色。下体橘黄色偏粉。
虹膜－褐色；嘴－红色；脚－红色。
叫声：亮而尖的wiak?wiak似笑声，告警时作粗嚎。
分布范围：印度、东南亚、菲律宾及马来诸岛。
分布状况：罕见迷鸟，在云南南部西双版纳有记录。
习性：常于大型河流的沿岸。
注：有时将本种放入鹳嘴翡翠属Pelargopsis。

俗名：


0175# 赤翡翠

赤翡翠 Ruddy Kingfisher

佛法僧目 > 翠鸟科 > 翡翠属
CORACIIFORMES > Alcedinidae > Halcyon coromanda

描述：中等体型(25厘米)的绛紫色和棕色的翡翠鸟。上体为鲜亮的棕紫色，腰浅蓝色；下体棕色。
虹膜－褐色；嘴－红色/橙红色；脚－红色/橙红色。
叫声：快速而圆润的双音节或三音节叫声，叫声渐缓。
分布范围：广泛分布于印度至日本、中国、东南亚至菲律宾及印度尼西亚。
分布状况：H.c. coromanda为云南南部西双版纳的罕见留鸟，推测可能亦见于西藏东南部。H.c. major为罕见鸟，在吉林长白山有繁殖记录，越冬于北纬33°以南的东部沿海。H.c. bangsi为台湾及兰屿岛的罕见留鸟。
习性：栖于沿海森林、沼泽森林及红树林或林中溪流水塘。

俗名：


0176# 白胸翡翠

白胸翡翠 White-throated Kingfisher

佛法僧目 > 翠鸟科 > 翡翠属
CORACIIFORMES > Alcedinidae > Halcyon smyrnensis

描述：体略大(27厘米)的蓝色及褐色翡翠鸟。颏、喉及胸部白色；头、颈及下体余部褐色；上背、翼及尾蓝色鲜亮如闪光(晨光中看似青绿色)；翼上覆羽上部及翼端黑色。
虹膜－深褐色；嘴－深红；脚－红色。
叫声：飞行或栖立时发出响亮的kee kee kee kee尖叫声，也作沙哑的chewer chewer chewer声。
分布范围：中东、印度、中国、东南亚、菲律宾、安达曼斯群岛及苏门答腊。
分布状况：于中国北纬28°以南包括海南岛在内的大部地区为相当常见的留鸟，可至海拔1200米。在台湾为迷鸟。
习性：性活泼而喧闹，捕食于旷野、河流、池塘及海边。

俗名：白胸鱼狗 翠碧鸟 翠毛鸟 红嘴吃鱼鸟 鱼虎


0177# 蓝翡翠

蓝翡翠 Black-capped Kingfisher

佛法僧目 > 翠鸟科 > 翡翠属
CORACIIFORMES > Alcedinidae > Halcyon pileata

描述：体大(30厘米)的蓝色、白色及黑色翡翠鸟。以头黑为特征。翼上覆羽黑色，上体其余为亮丽华贵的蓝色/紫色。两胁及臀沾棕色。飞行时白色翼斑显见。
虹膜－深褐色；嘴－红色；脚－红色。
叫声：受惊时尖声大叫。
分布范围：繁殖于中国及朝鲜，南迁越冬远至印度尼西亚。
分布状况：繁殖及过夏于华东、华中及华南从辽宁至甘肃的大部地区以及东南部包括海南岛。在台湾为迷鸟。在海拔600米以下的清澈河流边并不罕见。北方种群南迁越冬。
习性：喜大河流两岸、河口及红树林。栖于悬于河上的枝头。较白胸翡翠更为河上鸟。

俗名：黑顶翠鸟 黑帽鱼狗 蓝翠毛 蓝袍鱼狗 秦椒嘴 山立？ 喜鹊翠 鱼腥(陵水)


0178# 白领翡翠

白领翡翠 Collared Kingfisher

佛法僧目 > 翠鸟科 > 翡翠属
CORACIIFORMES > Alcedinidae > Todirhamphus chloris

描述：中等体型(24厘米)的蓝白色翡翠鸟。头顶、两翼、背及尾呈亮丽蓝绿色；过眼线黑色；嘴上部具白点。以白色的颈环及下体为识别特征。
虹膜－褐色；嘴－上嘴深灰，下嘴浅灰；脚－灰色。
叫声：降调的粗声啼叫chew?chew?chew?chew?chew或双音的chek?chek, chek?chek, chek?chek声。
分布范围：南亚及东南亚、印度尼西亚至新几内亚及澳大利亚。
分布状况：海滨常见的翡翠鸟，在中国仅为边缘分布。江苏沿海曾有记录，可能出现于南沙群岛。
习性：栖于岩石或树上，捕食于沿海或近水开阔区域包括花园、人工林及城镇。

俗名：


0179# 冠鱼狗

冠鱼狗 Crested Kingfisher

佛法僧目 > 鱼狗科 > 鱼狗属
CORACIIFORMES > Cerylidae > Megaceryle lugubris

描述：体型非常大(41厘米)的鱼狗。冠羽发达，上体青黑并多具白色横斑和点斑, 蓬起的冠羽也如是。大块的白斑由颊区延至颈侧，下有黑色髭纹。下体白色，具黑色的胸部斑纹，两胁具皮黄色横斑。雄鸟翼线白色，雌鸟黄棕色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：飞行时作尖厉刺耳的aeek叫声。
分布范围：喜马拉雅山脉及印度北部山麓地带，印度支那北部，中国的南部及东部。
分布状况：M. l.guttulata为偶见留鸟，于华中、华东及华南的整个地区，包括海南岛，高可至海拔2000米。M. l. lugubris为中国东北辽宁的不罕见鸟种。
习性：常光顾流速快、多砾石的清澈河流及溪流。栖于大块岩石。飞行慢而有力且不盘飞。

俗名：


0180# 斑鱼狗

斑鱼狗 Pied Kingfisher

佛法僧目 > 鱼狗科 > 鱼狗属
CORACIIFORMES > Cerylidae > Ceryle rudis

描述：中等体型(27厘米)的黑白色鱼狗。与冠鱼狗的区别在体型较小，冠羽较小，具显眼白色眉纹。上体黑而多具白点。初级飞羽及尾羽基白而稍黑。下体白色，上胸具黑色的宽阔条带，其下具狭窄的黑斑。雌鸟胸带不如雄鸟宽。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：尖厉的哨声。
分布范围：印度东北部、斯里兰卡、缅甸、中国、印度支那及菲律宾。
分布状况：亚种insignis为甚常见留鸟，于中国东南部及海南岛的湖泊及池塘。亚种leucomelanura为云南西部及南部的偶见留鸟，可能也会出现于西藏东南部。
习性：成对或结群活动于较大水体及红树林，喜嘈杂。惟一常盘桓水面寻食的鱼狗。

俗名：花斑钓鱼郎


0181# [蓝须]夜蜂虎

[蓝须]夜蜂虎 Blue-bearded Bee-eater

佛法僧目 > 蜂虎科 > 夜蜂虎属
CORACIIFORMES > Meropidae > Nyctyornis athertoni

描述：中等体型(30厘米)的绿色林栖型蜂虎，蓝色的胸羽蓬松，嘴厚重而下弯。成鸟顶冠淡蓝，腹部棕黄带绿色纵纹。尾羽腹面黄褐。亚成鸟全身绿色。
虹膜－橘黄色；嘴－偏黑；脚－暗绿。
叫声：低沉的咕咕喉音及平调的kirrr-r-r-r啭声。
分布范围：喜马拉雅山脉，印度北部，中国南部包括海南岛，东南亚。
分布状况：为原始林及过伐林中的不常见留鸟，分布高度至海拔1800米。指名亚种于西藏东南部、云南西部及南部；brevicaudata在海南岛。
习性：栖于高大森林上中层。无声地从高栖处捕食。停歇时尾部扇开或抽动。较其他蜂虎更属森林鸟种。

俗名：蓝袍吃蜂鸟


0182# 绿喉蜂虎

绿喉蜂虎 Little Green Bee-eater

佛法僧目 > 蜂虎科 > 蜂虎属
CORACIIFORMES > Meropidae > Merops orientalis

描述：体小(20厘米)的绿色蜂虎。尾形延长，头顶及枕部铜色，喉及脸侧淡蓝，前领黑。与栗头蜂虎区别在喉蓝色，尾形延长。与蓝喉蜂虎区别在尾及腹部绿色，前领黑色。
虹膜－绯红；嘴－褐黑；脚－黄褐。
叫声：比其他蜂虎具更高的多金属音质颤音。停栖或飞行时发出响铃般悦耳的tree-tree-tree或tit-tit-tit声。
分布范围：非洲、中东至中国西南部及东南亚。
分布状况：不常见。繁殖于中国云南西部及南部的低海拔地区。
习性：栖于干燥的开阔原野，上至海拔1500米。以小群从枯树上捕食。喜泥??

俗名：


0183# 蓝喉蜂虎

蓝喉蜂虎 Blue-throated Bee-eater

佛法僧目 > 蜂虎科 > 蜂虎属
CORACIIFORMES > Meropidae > Merops viridis

描述：中等体型(28厘米，包括延长的中央尾羽)的偏蓝色蜂虎。成鸟：头顶及上背巧克力色，过眼线黑色，翼蓝绿色，腰及长尾浅蓝，下体浅绿，以蓝喉为特征。亚成鸟尾羽无延长，头及上背绿色。
虹膜－红色或褐色；嘴－黑色；脚－灰色或褐色。
叫声：飞行时发出kerik?kerik?kerik的快速颤音。
分布范围：中国南部、东南亚、大巽他群岛及菲律宾。
分布状况：指名亚种为夏季繁殖于中国湖北及长江以南的不常见鸟。在海南岛为留鸟。
习性：喜近海低洼处的开阔原野及林地。繁殖期群鸟聚于多沙地带。较蓝喉蜂虎少飞行或滑翔，宁呆在栖木上等待过往昆虫。偶从水面或地面拾食昆虫。

俗名：红头吃蜂鸟


0184# 栗喉蜂虎

栗喉蜂虎 Blue-tailed Bee-eater

佛法僧目 > 蜂虎科 > 蜂虎属
CORACIIFORMES > Meropidae > Merops philippinus

描述：体型略大(30厘米，包括延长的中央尾羽)、体态优雅的蜂虎。黑色的过眼纹上下均蓝色，头及上背绿，腰、尾蓝，颏黄，喉栗，腹部浅绿。飞行时下翼羽橙黄色。
叫声：飞行时发出哀怨的颤声kwink?kwink, kwink?kwink, kwink?kwink? kwink。
分布范围：繁殖于在南亚、菲律宾、苏拉威西及新几内亚。冬季迁移至巽他群岛。
分布状况：指名亚种夏季繁殖于西藏东南部、四川南部、云南、广西及广东；在海南岛为留鸟。常见于海拔1200米以下的开阔生境。
习性：结群聚于开阔地捕食。栖于裸露树枝或电线，懒散地迂回滑翔寻食昆虫。较其他蜂虎更喜在空中捕食。有时一群蜂虎吱吱喳喳从头顶高飞而过。
注：与可能出现在新疆西南部的蓝颊蜂虎M. superciliaris persicus缘近。

俗名：红喉吃蜂鸟


0185# 黄喉蜂虎

黄喉蜂虎 European Bee-eater

佛法僧目 > 蜂虎科 > 蜂虎属
CORACIIFORMES > Meropidae > Merops apiaster

描述：中等体型(28厘米)、色彩亮丽的蜂虎。背部金色显著，喉黄，具狭窄的黑色前领，下体余部蓝色，颈、头顶及枕部栗色。幼鸟中央尾羽无延长，背绿色。
虹膜－红色；嘴－黑色；脚－灰色。
叫声：悠长的kruuht叫声反复重复。似红嘴鸥的啼声。
分布范围：南欧、北非、中东、中亚及印度次大陆西北部。冬季迁至其分布区南部越冬。
分布状况：为天山西部及新疆极北部的罕见鸟。
习性：结群优雅地盘桓于开阔原野上空觅食昆虫。振翼极快。

俗名：


0186# 栗头蜂虎

栗头蜂虎 Chestnut-headed Bee-eater

佛法僧目 > 蜂虎科 > 蜂虎属
CORACIIFORMES > Meropidae > Merops leschenaulti

描述：体型略小(20厘米)的绿色及棕色蜂虎。中央尾羽不形延长。头顶、枕及上背亮栗色，两翼及尾绿，腰艳蓝，喉黄而缘栗，黑色的前领纹过上颊，腹部浅绿，贯眼纹黑。飞行时翼下可见橙黄色。
虹膜－红褐色；嘴－黑色；脚－深褐。
叫声：飞行时发出流水般悦耳颤音kree?kree?weet? weet?weet及变音。
分布范围：南亚、东南亚及大巽他群岛。
分布状况：指名亚种为西藏东南部及云南西部的夏季繁殖鸟。常见于开阔的有林区域，至海拔1200米。
习性：典型的蜂虎特性。

俗名：


0187# 斑翅凤头鹃

斑翅凤头鹃 Pied Cuckoo

鹃形目 > 杜鹃科 > 凤头鹃属
CUCULIFORMES > Cuculidae > Clamator jacobinus

描述：体大(3厘米)的黑白色杜鹃。具凤头为本种特征。似红翅凤头鹃，但头黑，翼黑，初级飞羽基部具白色横带；尾黑，尾端的白色甚宽。幼鸟少色差，为褐色与皮黄色。
虹膜－褐色；嘴－黑，基部黄色；脚－灰色。
叫声：动人的ple-ue, pee-pee-piu等声，响亮而带金属音。告警时发出粗哑的chu-chu-chu-chu声。
分布范围：非洲、伊朗至印度及缅甸；越冬在非洲。
分布状况：指名亚种在中国非常罕见。仅在西藏南部有记录。
习性：栖于落叶林及开阔灌木丛。迁徙性特强。以小群活动。

俗名：


0188# 红翅凤头鹃

红翅凤头鹃 Chestnut-winged Cuckoo

鹃形目 > 杜鹃科 > 凤头鹃属
CUCULIFORMES > Cuculidae > Clamator coromandus

描述：体大(45厘米)的黑白色及棕色杜鹃。尾长，具显眼的直立凤头。顶冠及凤头黑色，背及尾黑色而带蓝色光泽，翼栗色，喉及胸橙褐色，颈圈白色，腹部近白。亚成鸟：上体具棕色鳞状纹；喉及胸偏白。
虹膜－红褐色；嘴－黑色；脚－黑色。
叫声：响亮而粗哑刺耳的chee?ke?kek声及一种呼啸声。
分布范围：繁殖于印度、中国南部及东南亚，迁徙至菲律宾及印度尼西亚。
分布状况：于华东、华中、西南、华南、东南、西藏东南及海南岛海拔1500米以下适宜生环境中的偶见繁殖鸟，台湾罕见。
习性：似地鹃，攀行于低矮植被丛中捕食昆虫。振翅与飞行时凤头收拢。

俗名：红翅凤头额咕


0189# 鹰鹃

鹰鹃 Large Hawk-Cuckoo

鹃形目 > 杜鹃科 > 鹰鹃属
CUCULIFORMES > Cuculidae > Hierococcyx sparverioides

描述：略显型大(40厘米)的灰褐色鹰样杜鹃。尾部次端斑棕红，尾端白色；胸棕色，具白色及灰色斑纹；腹部具白色及褐色横斑而染棕；颏黑色。亚成鸟：上体褐色带棕色横斑；下体皮黄而具近黑色纵纹。与鹰类的区别在其姿态及嘴形。
虹膜－橘黄色；嘴－上嘴黑色，下嘴黄绿色；脚－浅黄色。
叫声：繁殖季节发出pi?peea或brain?fever的叫声，速度及音调不断增高至狂暴高潮。
分布范围：为喜马拉雅山脉、中国南部、菲律宾、婆罗洲及苏门答腊的留鸟。冬季见于苏拉威西及爪哇。
分布状况：指名亚种为中国西藏南部、华中、华东、东南及西南和海南岛的不常见夏季繁殖鸟；一些为云南南部及海南岛的留鸟。偶见于台湾及河北。
习性：喜开阔林地，高至海拔1600米。典型的隐于树冠的杜鹃。

俗名：大鹰喀咕


0190# 普通鹰鹃

普通鹰鹃 Common Hawk Cuckoo

鹃形目 > 杜鹃科 > 鹰鹃属
CUCULIFORMES > Cuculidae > Hierococcyx varius

描述：中等体型(34厘米)的杜鹃。上体灰色，尾具横斑，胸棕色，腹及腿部多条带。喉白，颏黑而成带至中喉。与棕腹杜鹃区别在尾端皮草黄且下体多横斑。雌鸟上体褐色具深褐色鳞纹，偏白的下体具浓重的棕黑色纵纹。
虹膜－黄色；嘴－黄绿色；脚－黄色。
叫声：春季叫声为单调的响亮尖声wee-piwhit，重音在pi上，一连串上升音调然后突然停止，停顿片刻又开始叫。雌鸟发出粗哑的喘息叫声。
分布范围：印度及斯里兰卡。
分布状况：在西藏东南部海拔1200米以下为常见鸟。
习性：林栖性杜鹃，多栖于林地、园林及半常绿林。

俗名：


0191# 棕腹杜鹃

棕腹杜鹃 Hodgson's Hawk-Cuckoo

鹃形目 > 杜鹃科 > 鹰鹃属
CUCULIFORMES > Cuculidae > Hierococcyx fugax

描述：中等体型(28厘米)的青灰色杜鹃。尾具黑褐色横斑，胸棕色。比鹰鹃小，与其他鹰鹃区别在上体青灰，头侧灰色，无髭纹(幼鸟除外)而腹白。枕部具白色条带，颏黑而喉偏白，尾羽具棕色狭边。亚种nisicolar胸棕色具白色纵纹。枕部无白色条带，尾上无狭窄棕色边，且体型较小，叫声有异。
虹膜－红色或黄色；嘴－黑色，基部及嘴端黄色；脚－黄色。
叫声：叫声特别，为带咝音的持续gee-whizz或fe-ver声，重复约20次(nisicolar)，或为三音节ju-ichi, ju-ichi叫声(hyperythrus)。
分布范围：繁殖于西伯利亚东南部、朝鲜、日本及中国东北，在中国南部及东南亚的南部越冬；在泰国南部及马来半岛为留鸟。
分布状况：亚种hyperythrus繁殖于东北各省，越冬于华南及东南亚。亚种 nisicolar繁殖在中国北纬32°以南，越冬在东南亚。
习性：喜森林及落叶林，越冬于常绿林。
注：一些著者将北方杜鹃(hyperythrus)作为单独一种。

俗名：


0192# 四声杜鹃

四声杜鹃 Indian Cuckoo

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cuculus micropterus

描述：中等体型(30厘米)的偏灰色杜鹃。似大杜鹃，区别在于尾灰并具黑色次端斑，且虹膜较暗，灰色头部与深灰色的背部成对比。雌鸟较雄鸟多褐色。亚成鸟头及上背具偏白的皮黄色鳞状斑纹。
虹膜－红褐；眼圈－黄色；嘴－上嘴黑色，下嘴偏绿；脚－黄色。
叫声：响亮清晰的四声哨音'one more bottle'，不断重复，第四声较低，常在晚上叫。
分布范围：东亚、东南亚、菲律宾、婆罗洲、苏门答腊并附近岛屿及爪哇西部。
分布状况：指名亚种为海拔1000米以下低地林的常见夏季繁殖鸟。见于中国东北至西南及东南。在海南岛为留鸟。
习性：通常栖于森林及次生林上层。常只闻其声不见其鸟。

俗名：光棍背钮 光棍好过 花喀咕 花喀咕 快快割麦 豌豆八哥 印度喀咕


0193# 大杜鹃

大杜鹃 Eurasian Cuckoo

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cuculus canorus

描述：中等体型(32厘米)的杜鹃。上体灰色，尾偏黑色，腹部近白而具黑色横斑。"棕红色"变异型雌鸟为棕色，背部具黑色横斑。与四声杜鹃区别在于虹膜黄色，尾上无次端斑，与雌中杜鹃区别在腰无横斑。幼鸟枕部有白色块斑。
虹膜及眼圈－黄色；嘴－上为深色，下为黄色；脚－黄色。
叫声：响亮清晰的标准型kuk?oo声，通常只在繁殖地才能听到。
分布范围：繁殖于欧亚大陆，迁徙至非洲及东南亚。
分布状况：常见，夏季繁殖于中国大部分地区。亚种subtelephonus在新疆至内蒙古中部；指名亚种在新疆北部阿尔泰山、东北、陕西及河北；fallax在华东及东南，bakeri在青海、四川至西藏南部及云南。
习性：喜开阔的有林地带及大片芦苇地，有时停在电线上找寻大苇莺的巢。

俗名：布谷 郭公 获谷 喀咕 尸(？)鸠


0194# 中杜鹃

中杜鹃 Oriental Cuckoo

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cuculus saturatus

描述：体型略小(26厘米)的灰色杜鹃。腹部及两胁多具宽的横斑。雄鸟及灰色雌鸟胸及上体灰色，尾纯黑灰色而无斑，下体皮黄色具黑色横斑。亚成鸟及"hepatic"雌鸟上体棕褐色且密布黑色横斑，近白的下体具黑色横斑直至颏部。与大杜鹃及四声杜鹃区别在于胸部横斑较粗较宽，鸣声也有异。棕红色型雌鸟与大杜鹃雌鸟区别在腰部具横斑。
虹膜－红褐色；眼圈－黄色；嘴－角质色；脚－橘黄色。
声音 ：音为四声而无调。似戴胜叫声但常有带喉音过门的kkukh，有时后面还接着一连串平静的bu bu声。
分布范围：繁殖于欧亚北部及喜马拉雅山脉，冬季至东南亚及大巽他群岛。另有数亚种作为留鸟见于大巽他群岛。
分布状况：相当常见。夏季繁殖于海拔 1300~2700米的丘陵山地。亚种horsfieldi繁殖于中国西北及东北，南至北纬32°；亚种saturatus繁殖在北纬32°以南地区，包括台湾及海南。
习性：隐于林冠的鸟种。除春季繁殖期叫声非常频繁外很难见到。

俗名：中喀咕


0195# 小杜鹃

小杜鹃 Lesser Cuckoo

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cuculus poliocephalus

描述：体小(26厘米)的灰色杜鹃。腹部具横斑。上体灰色，头、颈及上胸浅灰。下胸及下体余部白色具清晰的黑色横斑，臀部沾皮黄色。尾灰，无横斑但端具白色窄边。雌鸟似雄鸟但也具棕红色变型，全身具黑色条纹。眼圈黄色。似大杜鹃但体型较小，以叫声最易区分。
虹膜－褐色；嘴－黄色，端黑；脚－黄色。
叫声：哨音的叠叫，声如"that's your choky pepper"，重音在choky上，上调，稍停后接下调的choky pepper。
分布范围：喜马拉雅山脉至印度、中国中部及日本；越冬在非洲、印度南部及缅甸。
分布状况：不常见。指名亚种繁殖于吉林南部、辽宁及河北至四川、西藏南部、云南、
广西、海南岛及东部省份。迁徙经过中国东南部包括海南及台湾。在喜马拉雅山脉见于海拔1500~3000米，在北方于海拔较低的地区。
习性：似大杜鹃。栖于多森林覆盖的乡野。

俗名：催归 阳雀 阴天打酒喝


0196# 栗斑杜鹃

栗斑杜鹃 Cuckoo Banded Bay

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cacomantis sonneratii

描述：体小(22厘米)的褐色多横斑型杜鹃。成鸟：上体浓褐，下体偏白，全身满布黑色横斑，具明显的浅色眉纹。亚成鸟：褐色，具黑色纵纹及块斑而非横斑。
虹膜－黄红色；嘴－上嘴偏黑，下嘴近黄；脚－灰绿。
叫声：尖而有韵的四声叫，声如smoke?yer?pepper，与四声杜鹃的四声叫之区别在较快，较压抑，四声不够清晰分明。繁殖期叫声为升调的四个慢声，接以3~6个两三个音节的快音，音调上升至突然停止；也发出tay?ta?tee的叫声。
分布范围：印度、中国、婆罗洲、苏门答腊及附近岛屿、爪哇和菲律宾。
分布状况：指名亚种为四川西南部及云南南部(西双版纳)的罕见低山鸟，上至海拔900并偶至1200米。
习性：喜开阔的林地、林边、次生灌丛及农耕区。常闻其声不见其鸟。

俗名：


0197# 八声杜鹃

八声杜鹃 Plaintive Cuckoo

鹃形目 > 杜鹃科 > 杜鹃属
CUCULIFORMES > Cuculidae > Cacomantis merulinus

描述：体小(21厘米)的灰褐色及棕色杜鹃。成鸟：头灰，背及尾褐，胸腹橙褐色。亚成鸟：上体褐而具黑色横斑，下体偏白而多横斑，似栗斑杜鹃成鸟但无过眼线。
虹膜－绯红；嘴－上黑下黄；脚? 黄色。
叫声：哀婉的哨音tay?ta?tee, tay?ta?tee，速度音高均升，有时晚上能听见。另种叫声为两三个哨音减弱为一连串下降的pwee, pwee, pwee, pee?pee?pee?pee声。
分布范围：印度东部、中国南部、大巽他群岛、苏拉威西及菲律宾。
分布状况：常见留鸟及季节性候鸟，上至海拔2000米。亚种querulus繁殖于西藏东南部、四川南部、云南、广西、广东及福建；在海南岛为留鸟。
习性：喜开阔林地、次生林及农耕区，包括城镇村庄。常被小型鸟群围攻。叫声熟悉于耳，但却难见其鸟

俗名：八声喀咕


0198# 翠金鹃

翠金鹃 Asian Emerald Cuckoo

鹃形目 > 杜鹃科 > 金鹃属
CUCULIFORMES > Cuculidae > Chrysococcyx maculatus

描述：体小(17厘米)的亮绿色杜鹃。雄鸟：头、上体及胸亮绿色，腹部白色具绿色横条纹。雌鸟：头顶及枕部棕色，上体铜绿，下体白色具深皮黄色横斑。亚成鸟头棕色，顶具条纹。飞行时翼下飞羽根部具一白色宽带。
虹膜－红褐；裸露眼圈－橙黄；嘴－橙黄；脚－黑色。
叫声：响亮的吱吱哨音。
分布范围：繁殖在东南亚的北部，冬季南迁至马来半岛及苏门答腊。
分布状况：上至海拔1200米的低地森林及次生林中的不常见留鸟及夏季繁殖鸟。繁殖于四川南部、湖北及贵州；在西藏东南部、云南及海南岛为留鸟。
习性：叫声可辨，悄然在树顶取食。

俗名：


0199# 紫金鹃

紫金鹃 Violet Cuckoo

鹃形目 > 杜鹃科 > 金鹃属
CUCULIFORMES > Cuculidae > Chrysococcyx xanthorhynchus

描述：体小(16厘米)的紫罗兰色(雄鸟)或铜绿色(雌鸟)杜鹃。雄鸟：头、胸及上体紫罗兰色，腹部白色具绛紫色横条纹。雌鸟：眉纹及脸颊白，下体白色具铜色条纹，头顶偏褐色，上体余部铜绿色。
虹膜－红色；嘴－黄而嘴基红(雄鸟)，上颚黑而嘴基红(雌鸟)；脚－灰色。
叫声：高音调的kie?vik, kie?vik声，常在爬高飞行时发出；也作尖而悦耳的颤音，音调下降但速度加快。
分布范围：东亚、东南亚、大巽他群岛及菲律宾。
分布状况：非常罕见的低地留鸟。亚种linborgi见于云南西部(维西)及南部(西双版纳)；指名亚种于西藏东南部。
习性：喜林缘地带、院落及人工林而非原始林。性怯，在树枝间悄悄移动捕食昆虫，或斯文地栖于无遮掩的高树顶鸣叫。

俗名：


0200# 乌鹃

乌鹃 Drongo Cuckoo

鹃形目 > 杜鹃科 > 乌鹃属
CUCULIFORMES > Cuculidae > Surniculus lugubris

描述：中等体型(23厘米)的黑色杜鹃。全身体羽亮黑色，仅腿白，尾下覆羽及外侧尾羽腹面具白色横斑，前胸隐见白色斑块。幼鸟具不规则的白色点斑。尾羽开如卷尾。
虹膜－褐色(雄鸟)，黄色(雌鸟)；嘴－黑色；脚－蓝灰色。
叫声：叫声响亮清晰，由4~6个均匀的pi声平稳上升，之前有过门声；也作一连串快速颤音，升至最后三个音而降调。
分布范围：印度、中国、印度尼西亚及菲律宾。
分布状况：罕见留鸟及候鸟，见于海拔900米以下的低地处。亚种dicruroides 繁殖于四川南部、云南、西藏东南部、贵州、广东及福建。在海南岛为留鸟。
习性：栖于林中、林缘及次生灌丛。性羞怯。外形似卷尾，但姿势、动作及飞行均不同。

俗名：乌喀咕


0201# 噪鹃

噪鹃 Asian Koel

鹃形目 > 杜鹃科 > 噪鹃属
CUCULIFORMES > Cuculidae > Eudynamys scolopacea

描述：体大(42厘米)的杜鹃。全身黑色(雄鸟)或白色杂灰褐色(雌鸟)，嘴绿色。
虹膜－红色；嘴－浅绿；脚－蓝灰。
叫声：日夜发出嘹亮kow?wow声，重音在第二音节，重复多达12次，音速音高渐增。也有更尖声刺耳、速度更快的kuil, kuil, kuil, kuil声。
分布范围：印度、中国、东南亚及印度尼西亚。
分布状况：亚种chinensis为中国北纬35°以南大多数地区夏季繁殖鸟；Harterti为海南岛的留鸟。
习性：昼夜不停的响亮叫声吸引着观鸟者，但几乎无人见过此鸟，因其极隐蔽，常躲在稠密的红树林、次生林、森林、园林及人工林中。借乌鸦、卷尾及黄鹂的巢产卵。

俗名：哥好雀 嫂鸟


0202# 绿嘴地鹃

绿嘴地鹃 Green-billed Malkoha

鹃形目 > 杜鹃科 > 地鹃属
CUCULIFORMES > Cuculidae > Phaenicophaeus tristis

描述：体大(55厘米)且尾极长的地鹃。头及上背灰色，下体褐灰，喉及胸具深色箭状条纹，背、翼及尾深金属绿色，尾羽端白。
虹膜－褐色；眼周裸皮－红色；嘴－绿色；脚－灰绿。
叫声：嘎嘎或呱呱的叫声，甚似蛙叫。
分布范围：喜马拉雅山脉、中国、东南亚及苏门答腊。
分布状况：地方性常见留鸟。亚种saliens见于云南及广西南部；hainanus见于海南岛及相邻的广东雷州半岛。
习性：同其他地鹃。喜栖于原始林、次生林及人工林中枝叶稠密及藤条缠结处。

俗名：


0203# 褐翅鸦鹃

褐翅鸦鹃 Greater Coucal

鹃形目 > 鸦鹃科 > 鸦鹃属
CUCULIFORMES > Centropodidae > Centropus sinensis

描述：体大(52厘米)而尾长的鸦鹃。体羽全黑，仅上背、翼及翼覆羽为纯栗红色。
虹膜－红色；嘴－黑色；脚－黑色。
叫声：一连串深沉的boop声，开始时慢，渐升速而降调；复又音调上升，速度下降至一长连串音高相等的或缩短的四声boop叫声。又作突然的plunk声。
分布范围：印度、中国、东南亚、大巽他群岛及菲律宾。
分布状况：中国南方的常见留鸟，上至海拔800米。亚种intermedius于海南岛及云南南部及西部；sinensis于云南东部至福建。
习性：喜林缘地带、次生灌木丛、多芦苇河岸及红树林。常下至地面，但也在小灌丛及树间跳动。比小鸦鹃更喜较厚植被。

俗名：大毛鸡 红鹁? 红毛鸡 黄蜂 绿结鸡 落谷 毛鸡


0204# 小鸦鹃

小鸦鹃 Lesser Coucal

鹃形目 > 鸦鹃科 > 鸦鹃属
CUCULIFORMES > Centropodidae > Centropus bengalensis

描述：体略大(42厘米)的棕色和黑色鸦鹃。尾长，似褐翅鸦鹃但体型较小，色彩暗淡，色泽显污浊。上背及两翼的栗色较浅且现黑色。亚成鸟具褐色条纹。中间色型的体羽常见。
虹膜－红色；嘴－黑色；脚－黑色。
叫声：几声深沉空洞的hoop声，速度上升，音高下降，如倒瓶中水；较褐翅鸦鹃叫声速度快。第二种叫声为三个hup声变成一连串的logokok, logokok, logokok声。
分布范围：印度、中国、东南亚、菲律宾及印度尼西亚。
分布状况：亚种lignator为中国北纬27°以南及安徽、台湾及海南岛的常见留鸟，分布至海拔1000米。
习性：喜山边灌木丛、沼泽地带及开阔的草地包括高草。常栖地面，有时作短距离的飞行，由植被上掠过。

俗名：小黄蜂 小黄蜂 小毛鸡 小毛鸡 小鸟鸦雉 小乌鸦雉 小雉喀咕 小雉喀咕


0205# 彩虹鹦鹉

彩虹鹦鹉 Rainbow Lorikeet

鹦形目 > 鹦鹉科 > 彩虹鹦鹉属
PSITTACIFORMES > Psittacidae > Trichoglossus haematodus

描述：中等体型(24厘米)、色彩艳丽的鹦鹉。成鸟：头黑褐而具灰色纹理，项圈黄，背绿，胸及下翼红色，腹部紫黑，腿上有绿色及黄色横纹，飞行时翼下的黄色带斑清晰易见。
虹膜－红色；嘴－红色；脚－灰色。
叫声：飞行时重复粗哑刺耳的keek, keek, keek, keek声；停栖时叽喳作叫。
分布范围：澳大利亚、太平洋、新几内亚、马鲁古群岛、小巽他群岛至巴厘岛。
分布状况：在香港已成野化种群，但数量有所下降。
习性：群栖性，喧闹成群地飞于城市及公园的上空。]

俗名：


0206# 小葵花凤头鹦鹉

小葵花凤头鹦鹉 Yellow-crested Cockatoo

鹦形目 > 鹦鹉科 > 凤头鹦鹉属
PSITTACIFORMES > Psittacidae > Cacatua sulphurea

描述：体大(33厘米)的白色鹦鹉。甚喧闹，具形长的耸立型黄色凤头，颊黄。
虹膜－深褐；嘴－黑色；脚－深灰。
叫声：响亮沙哑的刺耳叫声kerk?kerk?kerk及多种哨音。
分布范围：苏拉威西及小巽他群岛特有种。引种至新加坡及香港。
分布状况：全球性濒危种(Collar et al., 1994)。在香港已成野化种群。
习性：成对活动及以小群集聚。飞行时显沉重，快速振翅后滑翔，相互尖叫。停栖作叫时凤头不停地起落。]

俗名：


0207# 短尾鹦鹉

短尾鹦鹉 Vernal Hanging-Parrot

鹦形目 > 鹦鹉科 > 短尾鹦鹉属
PSITTACIFORMES > Psittacidae > Loriculus vernalis

描述：体型纤小(13厘米)而尾短的鹦鹉。特征为红嘴红腰，翼下为青绿色带绿色翼衬。雄鸟喉蓝。
虹膜－黄色；嘴－红色；脚－黄色。
叫声：飞行时发出高音尖叫tsee-sip或pee-zeez-eet。
分布范围：印度、中国南部、东南亚及爪哇。
分布状况：热带及亚热带常绿林中的不常见留鸟。指名亚种只在云南西南部有记录。其他记录可能是逃逸之鸟。中国的鸟类贸易对其造成威胁。
习性：两翼呼呼振动飞越森林。以可笑姿势四处攀爬。常倒悬身体。

俗名：印度小鹦鹉


0208# 红领绿鹦鹉

红领绿鹦鹉 Rose-ringed Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula krameri

描述：中等体型(38厘米)而尾长的绿色鹦鹉。嘴红色；尾蓝色，端黄；无绛紫色的肩斑。雄鸟头绿，枕偏蓝，狭窄的颊纹延至颈侧狭窄的粉色领圈之上。雌鸟整个头均为绿色。
虹膜－黄色；嘴－红色，蜡膜蓝色；脚－偏绿色。
叫声：沙哑尖叫。
分布范围：非洲东部、印度、中国东南部及东南亚。
分布状况：引种至香港及近港的广东地域，也见于澳门。可能出现在云南极西部。
习性：属的特性。]

俗名：


0209# 灰头鹦鹉

灰头鹦鹉 Slaty-headed Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula finschii

描述：中等体型(35厘米)、尾长的绿色鹦鹉。头青灰，喉黑，肩羽上栗色斑块为本种特征。延长的尾羽尖端黄色。大紫胸鹦鹉无栗色的翼斑，具黑色眼线及灰色胸。花头鹦鹉雌鸟的喉少黑色，头部灰色较浅。
虹膜－黄色；嘴－上颚朱红，嘴尖黄色，下颚黄色；脚－灰色。
叫声：轻柔悦耳的高音调叫声tooi-tooi，不似其他鹦鹉般粗哑。升调的尖哨音sweet声，如长尾阔嘴鸟。
分布范围：喜马拉雅山脉东部至中国西南及东南亚。
分布状况：为西藏东南部、云南及四川西南部相当常见的留鸟，分布至海拔2700米。
习性：以小群栖于亚热带阔叶林，常下至耕地吃食玉米。
注：一些著者将其作为 P. himalayana的一亚种(郑作新，1987；1994)。

俗名：


0210# 花头鹦鹉

花头鹦鹉 Blossom-headed Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula roseata

描述：中等体型(30厘米)的绿色鹦鹉。尾特长。雄鸟头部玫瑰粉色，枕部淡染紫罗兰色，喉部黑色延伸成狭窄的黑色颈环。翼上有小块的深栗色肩斑，偏蓝色的尾其端部浅黄色，尾不如灰头鹦鹉长。雌鸟头灰，喉无黑色，无颈环。与灰头鹦鹉幼鸟的区别在于嘴的色彩及深栗色的肩斑。
虹膜－黄色；嘴－上嘴黄色，下嘴深灰；脚－灰色。
叫声：哨音较其他鹦鹉轻柔、不刺耳。
分布范围：印度北部及东部、东南亚及中国南部。
分布状况：指名亚种为广西南部、广东西部的罕见留鸟。可能在云南南部及西藏东南部也有分布。
习性：栖于落叶林、开阔林地及次生丛林。

俗名：


0211# 大紫胸鹦鹉

大紫胸鹦鹉 Derby's Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula derbiana

描述：体大(43厘米)而尾长的鹦鹉。上嘴(雄鸟)亮红色，头、胸紫蓝灰色，具宽的黑色髭纹。雄鸟眼周及额沾淡绿色，狭窄的黑色额带延伸成眼线，中央尾羽渐变为偏蓝色。与其他鹦鹉区别在于颈和胸的上部及上腹部葡萄紫色，且肩部无深栗色斑。雌鸟嘴全黑，前顶冠无蓝色。
虹膜－黄色；嘴－雄鸟：上嘴红色、下嘴黑色，雌鸟：黑色；脚－灰色。
叫声：叫声为音高而调尖的哨音。
分布范围：印度东北部及西藏高原东南部至中国西南。
分布状况：全球性近危(Collar et al., 1994)。常见于西藏东南部、四川西南部、云南西部及西北部的丘陵林区及山林，上至海拔4000米。
习性：成群地尖叫着快速飞越森林。常被从巢中捕来作宠物，由此造成局部地区濒危。

俗名：大绯胸鹦鹉


0212# 绯胸鹦鹉

绯胸鹦鹉 Red-breasted Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula alexandri

描述：中等体型(34厘米)、色彩艳丽的鹦鹉。特征为胸粉红色。成鸟：头顶及脸颊紫灰色，眼先黑色，枕、背、两翼及尾绿色，具显著黑色髭须腿及臀浅绿色。亚成鸟的头皮黄褐色，黑色髭须不显。
虹膜－黄色；嘴－雄鸟上红下黑，雌鸟上黑，下深褐；脚－灰色。
叫声：刺耳的kekekek声反复重复，幼鸟尤是；另有声哑的尖叫似喇叭声。
分布范围：印度、中国南部、东南亚及大巽他群岛。
分布状况：偶见自由飞翔于香港及广东南部的其他城市，可能为野化个体。亚种fasciata为西藏东南部、云南、广西西南部及海南岛的罕见留鸟。
习性：群栖性，以群飞行、停栖及营巢。嘈杂，易见，在开阔上空低飞而过；在树上停下进食或休息之前，两翼作喀哒响，常发出刺耳叫声。

俗名：干皋 英哥 鹦哥


0213# 长尾鹦鹉

长尾鹦鹉 Long-tailed Parakeet

鹦形目 > 鹦鹉科 > 鹦鹉属
PSITTACIFORMES > Psittacidae > Psittacula longicauda

描述：体型略大(40厘米)的鹦鹉。尾特长而尾端渐细，胸绿色。雄鸟：顶冠绿色，头侧红色并具醒目的黑色的颊纹，上背沾浅蓝色，尾尖端黄色，两翼淡蓝。雌鸟：色较黯淡，具偏绿的髭须，背上无蓝色。飞行时翼衬为黄色。与绯胸鹦鹉区别在下体绿色，头侧红色。
虹膜－黄绿；嘴－雄鸟上嘴红而具嘴甲，雌鸟黑色；脚－灰色。
叫声：栖于树顶或飞行时发出粗声刺耳的喳喳声。
分布范围：安达曼群岛、尼科巴群岛、马来半岛、苏门答腊及婆罗洲。
分布状况：亚种modesta在四川有过记录；指名亚种在广西有过记录。两个记录都具可疑性(参见M. de Shauensee，1984)，或为花头鹦鹉的误识或为逃逸之鸟。
习性：以大群快速往返飞行于取食地和停栖处。成极大群聚于沿海栖宿地。]

俗名：


0214# 短嘴金丝燕

短嘴金丝燕 Himalayan Swiftlet

雨燕目 > 雨燕科 > 金丝燕属
APODIFORMES > Apodidae > Collocalia brevirostris

描述：体型略小(14厘米)近黑色金丝燕。两翼长而钝，尾略呈叉形。腰部颜色有异，从浅褐至偏灰色，下体浅褐并具色稍深的纵纹。腿略覆羽。亚种innominata较指名亚种腰色更灰。亚种inopina色最重。亚种rogersi体型比指名亚种略小，且腰部色彩仅略深于背部，下体较白，腿无羽被。
虹膜－色深；嘴－黑色；脚－黑色。
叫声：chit chit作叫及低音的、似织针在头梳上横拉而过的嗒嗒声。
分布范围：喜马拉雅山脉至中国中部、东南亚及爪哇西部。
分布状况：指名亚种见于西藏东南部；innominata在华中繁殖，泰国越冬；inopina繁殖于云南东部、四川及华中地区。亚种rogersi为仅见于云南西南部永德的罕见留鸟，与 inopia和innominata相连分布(参见郑作新，1987; 1994)。
习性：结群快速飞行于开阔的高山峰脊。营巢于岩崖裂缝，巢以苔藓为材，不可食。
注：有些著者将印支金丝燕C. Rogersi、 [中国] 金丝燕C. innominata视作独立种。M. de Shauensee(1984)所列的 [大金丝燕] C. maxima maxima事实上是此种的标本错定。这导致了一些文献上的混乱 (见Yan et al.，1996)。

俗名：燕子


0215# 戈氏金丝燕

戈氏金丝燕 Germain's Swiftlet

雨燕目 > 雨燕科 > 金丝燕属
APODIFORMES > Apodidae > Collocalia germani

描述：纤小(12厘米)的深色金丝燕。尾略呈叉形。上体黑褐，腰灰白、色淡，而尾部色深。下体灰褐，腹部具浅色横斑。
虹膜－深褐；嘴－黑色；脚－紫红色。
叫声：高调的tscheerrr声，常在繁殖地附近作叫。
分布范围：印度支那、马来西亚及北婆罗洲。
分布状况：种群数量稀少。指名亚种繁殖于海南岛东南部的大洲岛，三个山洞充其量有200余巢。也可能在中国南海的一些岛屿上更为常见。
习性：繁殖于海滨岩崖裂缝。淡黄色透明唾液而成的燕窝被采来做羹汤。此燕能以声波定位。
注：有些著者把此种归入爪哇金丝燕C. fuciphaga (参见郑作新，1987)。可将本种归入Aerodramus属。

俗名：


0216# 白喉针尾雨燕

白喉针尾雨燕 White-throated Needletail

雨燕目 > 雨燕科 > 针尾雨燕属
APODIFORMES > Apodidae > Hirundapus caudacutus

描述：体大(20厘米)的偏黑色雨燕。颏及喉白色，尾下覆羽白色，三级飞羽具小块白色；背褐，上具银白色马鞍形斑块。与其他针尾雨燕区别在于喉白。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：相互追逐时发出高音调的颤音。
分布范围：繁殖于亚洲北部、中国、喜马拉雅山脉；冬季南迁至澳大利亚及新西兰。
分布状况：亚种nudipes繁殖于青海南部、西藏东南部及东部、四川以及云南的北部和西部；指名亚种繁殖于中国东北，有记录迁徙时见于华东、华南及海南岛；formosana为台湾留鸟。
习性：似其他针尾雨燕。快速飞越森林及山脊。有时低飞于水上取食

俗名：


0217# 灰喉针尾雨燕

灰喉针尾雨燕 Silver-backed Needletail

雨燕目 > 雨燕科 > 针尾雨燕属
APODIFORMES > Apodidae > Hirundapus cochinchinensis

描述：体型略大(18厘米)的近黑色雨燕。背上的马鞍形斑、腰及略显短钝的针尾浅褐色。颏及喉偏灰，尾下覆羽白色。与白喉针尾雨燕区别在喉部偏灰色且三级飞羽无白色块斑。眼线无白色。
虹膜－深褐；嘴－黑色；脚－暗紫。
叫声：如流水清潺般的trp-trp-trp-trp-trp声。
分布范围：印度的北部和西部、东南亚、苏门答腊及爪哇西部。
分布状况：指名亚种繁殖于海南及中国南沙群岛，亦于喜马拉雅山脉和西藏东南部。
习性：似白喉针尾雨燕。

俗名：


0218# 棕雨燕

棕雨燕 Asian Palm swift

雨燕目 > 雨燕科 > 棕雨燕属
APODIFORMES > Apodidae > Cypsiurus balasiensis

描述：体小(11厘米)的全身深褐色纤小型雨燕。与金丝燕区别在于两翼较大而窄，尾部大叉开。
虹膜－深褐；嘴－黑色；脚 偏紫。
叫声：经常发出高音调的吱吱叫声，如cheereecheet。
分布范围：印度、中国、东南亚、大巽他群岛、苏拉威西及菲律宾。
分布状况：亚种infumatus为云南及海南岛热带区内有高棕榈树地方的地域性常见鸟，分布至海拔1500米。
栖息环境：本种的分布与扇棕榈Livistona密切相关，以此树作为营巢及歇息地点，巢紧贴于棕榈树的叶下。

俗名：


0219# 高山雨燕

高山雨燕 Alpine Swift

雨燕目 > 雨燕科 > 高山雨燕属
APODIFORMES > Apodidae > Tachymarptis melba

描述：体大(21厘米)的雨燕尾略叉开，特征为白色的喉及胸部为一道深褐色的横带所隔开。两翼相当宽。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：不如普通楼燕叫声刺耳，为chit rit rit rit rit it it itititit chet et et et et…
分布范围：东南欧、北非、中东、中亚、喜马拉雅山脉及印度。越冬区在热带非洲。
分布状况：罕见季节性候鸟。亚种nubifuga于喜马拉雅山脉，上至海拔2500米。在印度阿萨姆的北部有记录，西藏东南部也应有见。另外，也可能见于新疆西北部。
习性：栖于多山地区。振翅频率相对较幔。]

俗名：


0220# 普通楼燕

普通楼燕 Common Swift

雨燕目 > 雨燕科 > 雨燕属
APODIFORMES > Apodidae > Apus apus

描述：体大(21厘米)的雨燕尾略叉开，特征为白色的喉及胸部为一道深褐色的横带所隔开。两翼相当宽。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：不如普通楼燕叫声刺耳，为chit rit rit rit rit it it itititit chet et et et et…
分布范围：东南欧、北非、中东、中亚、喜马拉雅山脉及印度。越冬区在热带非洲。
分布状况：罕见季节性候鸟。亚种nubifuga于喜马拉雅山脉，上至海拔2500米。在印度阿萨姆的北部有记录，西藏东南部也应有见。另外，也可能见于新疆西北部。
习性：栖于多山地区。振翅频率相对较幔。]

俗名：北京雨燕 褐雨燕 麻燕 野燕


0221# 白腰雨燕

白腰雨燕 Fork-tailed Swift

雨燕目 > 雨燕科 > 雨燕属
APODIFORMES > Apodidae > Apus pacificus

描述：体型略大(18厘米)的污褐色雨燕。尾长而尾叉深，颏偏白，腰上有白斑。与小白腰雨燕区别在于体大而色淡，喉色较深，腰部白色马鞍形斑较窄，体型较细长，尾叉开。
虹膜－深褐；嘴－黑色；脚－偏紫色。
叫声：嗡嗡地叫或叽叽喳喳，并有长长的高音尖叫skree-ee-ee。
分布范围：繁殖于西伯利亚及东亚，迁移经东南亚至印度尼西亚、新几内亚及澳大利亚越冬。
分布状况：常见的夏季繁殖鸟。指名亚种繁殖于中国东北、华北、华东、西藏东部及青海；有记录迁徙时见于中国南部、台湾、海南岛及新疆西北部。亚种kanoi繁殖于华中、西南、华南、东南及台湾。
习性：成群活动于开阔地区，常常与其他雨燕混合。飞行比针尾雨燕速度慢，进食时做不规则的振翅和转弯。

俗名：白尾根麻燕 白尾根雨燕 野燕 雨燕


0222# 小白腰雨燕

小白腰雨燕 HouseSwift

雨燕目 > 雨燕科 > 雨燕属
APODIFORMES > Apodidae > Apus affinis

描述：中等体型(15厘米)的偏黑色雨燕。喉及腰白色，尾为凹型非叉型。与体型较大的白腰雨燕区别在于色彩较深，喉及腰更白，尾部几乎为平切。
虹膜－深褐；嘴－黑色；脚－黑褐。
叫声：非常响。飞行时发出响亮而高亢的快速重复颤音der-der-der-dit-derdiddiddoo，尤其是在傍晚夜宿前。
分布范围：非洲、中东、印度、喜马拉雅山脉、中国南部、日本、东南亚、菲律宾、苏拉威西及大巽他群岛。
分布状况：常见留鸟及季节性候鸟，上至海拔1500米。亚种nipalensis繁殖于中国南部的大部地区及海南岛；亚种kuntzi为台湾留鸟。
习性：成大群活动，在开阔地的上空捕食，飞行平稳。营巢于屋檐下、悬崖或洞穴口。
注：东亚的亚种有时作为独立种A. nipalensis (参见Chantler & Driessens，1995；Viney et al., 1994)。中国所有标本过去均为南方亚种subfurcatus (见郑作新, 1994)。

俗名：


0223# 凤头树燕

凤头树燕 Crested Treeswift

雨燕目 > 树燕科 > 凤头雨燕属
APODIFORMES > Hemiprocnidae > Hemiprocne coronata

描述：灰色，似雨燕，尾长，两翼长且弯曲。特征为具竖起的凤头。上体深灰，三级飞羽具八道灰色横纹；具黑色眼罩；下体灰。雄鸟脸侧及耳羽有棕色块斑。亚成鸟多褐色，凤头极小，上多具白色及深褐色鳞纹。
虹膜－褐色；嘴－黑色；脚－红色。
叫声：声响而粗的高音啼叫cher-tee-too-cher-tee-too-cher-tee-too。
分布范围：印度次大陆及东南亚。
分布状况：罕见。在云南西部与南部(西双版纳)及西藏的东南部为留鸟，上至海拔1000米处。
习性：喜常绿雨林的林缘或林间空地。栖于光枝，似蜂虎或燕鵙作盘旋巡猎飞行。

俗名：


0224# 仓鸮

仓鸮 Barn Owl

鸮形目 > 草鸮科 > 草鸮属
STRIGIFORMES > Tytonidae > Tyto alba

描述：体大(34厘米)而易识别的偏白色鸮。具特征性的白色心形宽面庞。上体棕黄色而多具纹理，白色的下体黑点密布。整体色彩有变异，亚成鸟皮黄色较深。
虹膜－深褐；嘴－污黄；脚－污黄。
叫声：尖厉刺耳的叫声wheech或se-rak；也作高声的ke ke ke ke ke叫。
分布范围：美洲、西古北界、非洲、中东、印度次大陆、东南亚、马来诸岛、新几内亚及澳大利亚。
分布状况：亚种javanicus在云南有记录，为偶见迷鸟。
习性：白天藏于房屋、树木、山洞、悬崖等处的黑暗洞穴或稠密植被中。黄昏时见于开阔地面上空，无声地掠地低飞。营巢于树洞或更经常的是在建筑物中。

俗名：猴面鹰


0225# 草鸮

草鸮 Grass Owl

鸮形目 > 草鸮科 > 草鸮属
STRIGIFORMES > Tytonidae > Tyto capensis

描述：中等体型(35厘米)的鸮类。面庞心形。似仓鸮，但脸及胸部的皮黄色色彩甚深，上体深褐。全身多具点斑、杂斑或蠕虫状细纹如仓鸮。
虹膜－褐色；嘴－米黄；脚－略白。
叫声：响亮刺耳。
分布范围：非洲、新几内亚、日本、澳大利亚、印度次大陆至中国西南及华南、东南亚、菲律宾。
分布状况：罕见留鸟及冬候鸟。亚种chinensis于云南东南部(蒙自)、贵州、广西、广东、香港、福建，北至安徽。亚种pithecus为台湾南部的留鸟。
习性：栖于开阔的高草地。
注：有时被视为东方草鸮 T. longimembris的一个亚种。

俗名：猫头鹰


0226# 栗鸮

栗鸮 Oriental Bay Owl

鸮形目 > 草鸮科 > 栗鸮属
STRIGIFORMES > Tytonidae > Phodilus badius

描述：中等体型(27厘米)的红褐色鸮。其心形脸庞及时而竖起的"耳朵"与仓鸮甚似。上体红褐而具黑白点斑，下体皮黄偏粉具黑点，脸近粉色。
虹膜－深色；嘴－褐色；脚－污褐色。
叫声：轻柔的呼呼叫声及hooh-weeyoo啭鸣，黑暗中飞行时发出哀婉如乐的kwankwit-kwankwit-kek-kek-kek哨音。
分布范围：印度次大陆、中国南部、东南亚及大巽他群岛；在菲律宾为迷鸟。
分布状况：亚种saturatus为罕见森林留鸟，于云南南部、广西西南部及海南岛，分布至海拔1500米。
习性：羞怯，夜行性森林鸮类，鲜为人知。白日坐姿平展，如蟆口鸱。

俗名：猫头鹰


0227# 黄嘴角鸮

黄嘴角鸮 Sptoted Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus spilocephalus

描述：体小(18厘米)的茶黄褐色角鸮。眼黄色，嘴奶油色，特征为无明显的纵纹或横斑，仅肩部具一排硕大的三角形白色点斑。
虹膜－绿黄；嘴－米黄；脚－淡灰白。
叫声：经年均有轻柔、悠远的双音节金属唿哨声plew plew，每隔12秒1次。
分布范围：喜马拉雅山脉、印度次大陆的东北部、中国南部、东南亚、苏门答腊及北婆罗洲。
分布状况：为海拔1000~2500米间潮湿的热带山林中的罕见留鸟。亚种latouchei由云南西南至中国东南部及海南岛；亚种hambroecki于台湾。
习性：同其他角鸮。摹仿其叫声能引其应答。

俗名：


0228# 纵纹角鸮

纵纹角鸮 Striated Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus brucei

描述：体小(21厘米)的浅沙灰色角鸮。眼黄色。似灰色型的红角鸮，但上体沙灰色较淡，且顶冠或后颈无白点，下体灰色较重并具清晰的黑色条纹。幼鸟下体遍布横斑。夜晚依声而辨最好。
虹膜－黄色；嘴－近黑；脚－灰色。
叫声：叫声轻柔如鸽。雄鸟发出铿锵而嘹亮的低调whoop声，每五秒钟约重复八次；也作较长声的whaoo叫，每3~5秒一次，或为ooo-ooo…ooo-ooo声。
分布范围：中东至巴基斯坦及中国西部；越冬于印度西北部及西部。
分布状况：在中国甚为罕见。于新疆西部的昆仑山脉及喀什地区有过记录。或有繁殖。
习性：同其他角鸮。栖于干旱半干旱地区的有林区、果树区及灌溉农田。

俗名：


0229# 红角鸮

红角鸮 Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus scops

描述：体小(20厘米)的"有耳"型角鸮。眼黄色，体羽多纵纹。有棕色型和灰色型之分。与叫声有异的东方角鸮在分布上无重叠。
虹膜－黄色；嘴－角质色；脚－褐灰。
叫声：为深沉单调的chook声，约三秒钟重复一次，声似蟾鸣。雌鸟叫声较雄鸟略高。
分布范围：古北界西部至中东及中亚。
分布状况：在中国的分布极为有限。亚种pulchellus繁殖于新疆西部的天山及喀什地区。
习性：候鸟。纯夜行性的小型角鸮，喜有树丛的开阔原野。
注：一些著者将东方角鸮 Otus sunia和兰屿角鸮 Otus elegans也归入此种(参见郑作新，1987)。

俗名：大头鹰 恨狐 横虎 呼侉鹰 老兔 猫头鹰 王哥哥 乌拉包尔－乌尔巴 夜猫子 夜食鹰


0230# 东方角鸮

东方角鸮 Oriental Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus sunia

描述：体小(19厘米)而褐色斑驳的角鸮。眼黄色，胸满布黑色条纹。分灰色型及棕色型。与领角鸮区别在于型小，眼色较浅且无浅色颈圈；与黄嘴角鸮及White-fronted Scops鸮的区别在于胸具黑色条纹，体小而灰色重。较纵纹角鸮色深而型小，条纹于下体多而上体少。
虹膜－橙黄色；嘴－角质灰色；脚－偏灰。
叫声：粗喉音的toik-toitoink或toik toik tatoink声，重音在最后一节。
分布范围：繁殖于喜马拉雅山脉、印度次大陆、东亚、日本、中国、东南亚及菲律宾；有些至南方越冬。
分布状况：常见留鸟。亚种stictonotus为中国东北及华东长江以南的留鸟；指名亚种在西藏东南部；malayanus在华南、西南及东南包括海南岛和台湾；japonensis偶见于台湾。
习性：于林缘、林中空地及次生植丛的小矮树上捕食。
注：有著者将其作为红角鸮 O. scops的亚种(参见郑作新，1987)。

俗名：


0231# 琉球角鸮

琉球角鸮 Elegant Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus elegans

描述：体小(22厘米)的棕褐色角鸮。眼黄色，体羽上白色点斑杂乱。头顶无深黑色条纹而有别于红角鸮，但最好以叫声区分。与领角鸮的区别在眼黄色且无领圈；与Spotted Scops Owl 鸮的区别在嘴色深。
虹膜－黄色；嘴－深灰；脚－灰色，腿具斑纹。
叫声：多声响。叫声为沙哑咳声uhu或kuru。放其录音或摹仿其叫声可引出此鸟。叫声每分钟重复15~30次。
分布范围：琉球群岛的南部及台湾。
分布状况：亚种botelensis为濒危种群，台湾东南部兰屿岛上的留鸟。
习性：栖居于亚热带低地森林。
注：直至最近仍作为红角鸮的亚种处理(参见郑作新，1987)。

俗名：兰屿角鸮


0232# 领角鸮

领角鸮 Collared Scops Owl

鸮形目 > 鸱鸮科 > 角鸮属
STRIGIFORMES > Strigidae > Otus bakkamoena

描述：体型略大(24厘米)的偏灰或偏褐色角鸮。具明显耳羽簇及特征性的浅沙色颈圈。上体偏灰或沙褐，并多具黑色及皮黄色的杂纹或斑块；下体皮黄色，条纹黑色。
虹膜－深褐；嘴－黄色；脚－污黄。
叫声：雄鸟发出轻柔的升调woop声，及一连串间隔一秒钟的粗哑叫声。雌鸟叫声较尖而颤，为降调的wheoo或pwok声，每分钟约五次，也发轻柔的吱吱声。雄雌鸟常成双对唱。
分布范围：印度次大陆、东亚、中国、日本、东南亚、大巽他群岛及菲律宾。
分布状况：甚常见的角鸮，可至海拔1600米，包括城郊的林荫道。亚种ussuriensis 由中国东北至陕西南部；erythrocampe在中国于北纬32°以南；lettia在西藏东南部；umbratilis在海南岛；glabripes在台湾。
习性：大部分夜间栖于低处，繁殖季节叫声哀婉。从栖处跃下地面捕捉猎物。
注：有著者将此种分为印度角鸮O. bakkamoena和领角鸮O. lempiji。如此中国境内所有亚种除lettia外应均属O. lempiji。作者此处从Inskipp et al.(1996), 归其为一种。

俗名：


0233# 雕鸮

雕鸮 Eurasian Eagle Owl

鸮形目 > 鸱鸮科 > 雕鸮属
STRIGIFORMES > Strigidae > Bubo bubo

描述：体型硕大(69厘米)的鸮类。耳羽簇长，橘黄色的眼特显形大。体羽褐色斑驳。胸部片黄，多具深褐色纵纹且每片羽毛均具褐色横斑。羽延伸至趾。
虹膜－橙黄；嘴－灰色；脚－黄色。
叫声：沉重的poop声。嘴叩击出嗒嗒声。
分布范围：古北界、中东、印度次大陆。
分布状况：虽分布广泛但普遍稀少。栖于有林山区，营巢于岩崖，极少于地面。亚种 ussuriensis为中国东北及华北东部的留鸟；kiautschensis于华中、华东、华南及东南；tibetanus由华南、东南至西藏东部、云南西北部、四川西部、青海及甘肃南部；tarimensis为新疆南部塔里木盆地的留鸟；yenisseensis于阿尔泰山；auspicabilis在中国西北的天山；hemachalana为新疆西部和西藏西部的留鸟，在青海北部及内蒙古西部也有分布。
习性：白天看见时总是在被乌鸦及鸥类围攻。于警情中的鸟会作出两翼弯曲头朝下低的宽宏姿态。飞行迅速，振翅幅度??

俗名：大猫头鹰 大猫头鹰 大猫王 恨狐 老兔 猫头鹰 希日－芍布 夜猫


0234# 林雕鸮

林雕鸮 Spot-bellied Eagle Owl

鸮形目 > 鸱鸮科 > 雕鸮属
STRIGIFORMES > Strigidae > Bubo nipalensis

描述：体型硕大(63厘米)的偏褐色雕鸮。耳簇羽长而厚，近灰色的下体上由深褐色羽端生成特征性扇贝状鳞纹而非条纹。上体多深色杂斑但无条纹。眼褐、嘴黄也可为特征。
虹膜－褐色；嘴－黄色；脚－皮黄色被羽。
叫声：轻柔但具回音的boom呻吟声，每三秒钟重复一次，甚远可闻。也作似鸢叫的哨音。
分布范围：印度次大陆至中国西南及东南亚。
分布状况：全球性近危(Collar et al., 1994)。在中国为罕见鸟。指名亚种为四川中部及西南部、云南东南部及西南部的留鸟，分布至海拔1200米极，偶尔会上至 海拔2100 米。可能在西藏东南部也有分布。
习性：亚热带常绿阔叶林及潮湿落叶阔叶林的代表性雕鸮。垂直迁移型。在林间空地及溪流捕食。

俗名：林鹰


0235# 乌雕鸮

乌雕鸮 Dusky Horned owl

鸮形目 > 鸱鸮科 > 雕鸮属
STRIGIFORMES > Strigidae > Bubo coromandus

描述：体大(56厘米)的浅褐灰色雕鸮。耳簇羽甚长而发黑；上体沙灰色带黑色纵纹；下体皮黄灰色，具狭窄的黑色纵纹；每片羽毛均具微暗色横纹。比中国其他带耳簇羽的大型雕鸮灰色更深。
虹膜－黄色；嘴－灰色；脚－灰色被羽。
叫声：深沉而响亮的wo, wo, wo-o-o-o-o…叫声。越叫越快但声音渐弱，如反弹的乒乓球声。
分布范围：印度次大陆、缅甸及中国。
分布状况：在中国为罕见鸟。指名亚种为留鸟，于江西(南昌)及浙江(建德)。
习性：栖于有高大多叶树的潮湿林地及开阔林。

俗名：


0236# 毛腿渔鸮

毛腿渔鸮 Blakiston's Fish Owl

鸮形目 > 鸱鸮科 > 渔鸮属
STRIGIFORMES > Strigidae > Ketupa blakistoni

描述：体巨大(70厘米)具耳簇羽的深褐色鸮鸟。眼黄色，具浓重的黑色纵纹，拢翼时初级飞羽具黑色横斑，胸具黑色纵纹及众多横斑。与林雕鸮区别在灰色较重，眼黄，趾灰。少雕鸮那种胸部宽纵纹，但耳羽簇较宽，黑色少。
虹膜－黄色；嘴－角质灰色；脚－灰色，腿被羽。
叫声：短促、深沉的boo boo, uoo声；有别于雕鸮的两音节叫声。
分布范围：东北亚、朝鲜、萨哈林岛及日本北部。
分布状况：全球性濒危种(Collar et al., 1994)。罕见，仅在中国东北有分布。亚种 doerriesi 为内蒙古东北部 呼伦池地区的留鸟，并由从大兴安岭至黑龙江的哈尔滨。
习性：沿两岸有林的河流栖居。

俗名：


0237# 褐渔鸮

褐渔鸮 Brown Fish Owl

鸮形目 > 鸱鸮科 > 渔鸮属
STRIGIFORMES > Strigidae > Ketupa zeylonensis

描述：体大(53厘米)，棕褐色，具耳羽簇，上体具黑白色纵纹，下体具深褐色细纹。颏淡皮黄色，下体黄褐色具深色纵纹。每道纵纹上均具细小横纹。与雕鸮区别在于下体偏黄，胸部纵纹较细，眼黄且裸出，无浅色眉。与黄脚渔鸮区别在橘黄色较少，下体纵纹不浓重，叫声也不同。
虹膜－黄色；嘴－灰色；脚－灰色。
叫声：深沉的booming oomp-ooo-oo或boom-o-boom声，重音在中间，不时重复；也作猫样喵叫。
分布范围：中东至印度次大陆、缅甸、印度支那及中国南部。
分布状况：中国极南部的稀有留鸟。亚种orientalis于云南南部及东南部、广西、海南岛、广东、香港。亚种leschenaulti在西藏东南部和云南的极西南部(腾冲)，分布至海拔1500米。
习性：飞行缓慢，两腿下悬。栖于热带森林有荫河流。半昼行性捕鱼。

俗名：呼仁－布格


0238# 黄脚渔鸮

黄脚渔鸮 Tawny Fish Owl

鸮形目 > 鸱鸮科 > 渔鸮属
STRIGIFORMES > Strigidae > Ketupa flavipes

描述：体型硕大(61厘米)的棕色渔鸮。具耳羽簇，眼黄，具蓬松的白色喉斑。上体：棕黄色，具醒目的深褐色纵纹但纹上无斑。与雕鸮的区别在眼黄而 脚无被羽。与褐渔鸮区别在下体棕色明快，上体纵纹更重，叫声也不同。
虹膜－黄色；嘴－角质黑色，蜡膜绿色；脚－偏灰。
叫声：深沉的whoo-hoo叫声及猫样喵叫。
分布范围：喜马拉雅山脉至中国南部及印度支那。
分布状况：全球性近危(Collar et al., 1994)。中国中部及南部大部地区从甘肃西南部、陕西南部、四川、贵州、安徽、江苏、浙江、台湾至广东的甚罕见留鸟，分布至海拔1500米。可能也出现在西藏东南部。
习性：栖于山区茂密森林的溪流畔。

俗名：黄脚xiao 毛脚鱼xiao


0239# 雪鸮

雪鸮 Snowy Owl

鸮形目 > 鸱鸮科 > 雪鸮属
STRIGIFORMES > Strigidae > Nyctea scandiaca

描述：体型硕大(61厘米)的白色鸮鸟。眼黄，头顶、背、两翼及下胸羽尖黑色使体羽满布黑点，雪中看此鸟为灰色。
虹膜－黄色；嘴－灰色；脚－黄色。
叫声：雄鸟告警声krek-krek-krek似鸭叫。雌鸟告警时发出吠声，也发出seeuee哨音。
分布范围：全北界的北部。
分布状况：稀有冬候鸟，分布在中国东北及西北开阔原野。
习性：部分地昼行性，黄昏后还积极地捕食田鼠及鼠兔。有时静立于突出岩石或土堆。在地面营巢。

俗名：白猫头鹰 查干－乌盖勒


0240# 褐林鸮

褐林鸮 Brown Wood Owl

鸮形目 > 鸱鸮科 > 林鸮属
STRIGIFORMES > Strigidae > Strix leptogrammica

描述：体大(50厘米)、全身满布红褐色横斑的鸮鸟。无耳羽簇；面庞分明，上戴棕色"眼镜"，眼圈黑色，眉白；下体皮黄色具深褐色的细横纹，胸淡染巧克力色；上体深褐色，皮黄色及白色横斑浓重。
虹膜－深褐；嘴－偏白；脚－蓝灰。
叫声：特别深沉的boo-boo或四音节goke-galoo, huhu-hooo声，及其他叫声。
分布范围：印度次大陆至中国南部、东南亚及大巽他群岛。
分布状况：数量稀少而性隐蔽的亚热带山区森林留鸟。亚种ticehursti于中国南方；caligrata在海南岛及台湾；newarensis可能见于西藏东南部。
习性：夜行性鸮鸟，难得一见。白天遭扰时体羽缩紧如一段朽木，眼半睁以观动静。黄昏出来捕食前配偶相互以叫声相约。

俗名：猫头鹰 山崖


0241# 灰林鸮

灰林鸮 Tawny Wood Owl

鸮形目 > 鸱鸮科 > 林鸮属
STRIGIFORMES > Strigidae > Strix aluco

描述：中等体型(43厘米)的偏褐色鸮鸟。无耳羽簇，通体具浓红褐色的杂斑及棕纹，但也见偏灰个体。每片羽毛均具复杂的纵纹及横斑。上体有些许白斑，面庞之上有一偏白的"V"形。
虹膜－深褐；嘴－黄色；脚－黄色。
叫声：非常响亮浑厚的hu-hu声，不时重复(nivicola)。
分布范围：古北界的西部、中东、喜马拉雅山脉、中国、朝鲜
分布状况：温带森林中最常见的鸮鸟。亚种nivicola为西藏南部和东南部以及华南和华中部大部地区的留鸟；yamadae为台湾的留鸟；ma在河北及山东。
习性：夜行性，白天通常在隐蔽的地方睡觉。有时被小型鸣禽发现和围攻。在树洞营巢。

俗名：


0242# 长尾林鸮

长尾林鸮 Ural Owl

鸮形目 > 鸱鸮科 > 林鸮属
STRIGIFORMES > Strigidae > Strix uralensis

描述：体大(54厘米)的灰褐色鸮鸟。眼暗色，面庞宽而呈灰色。下体皮黄灰色，具深褐色粗大纵纹，两胁横纹不明显。上体深褐色具近黑色纵纹和棕红色及白色的点斑，眉偏白，两翼及尾具横斑。较灰林鸮为大，又比乌林鸮?７尚惺彼迄\。
虹膜－褐色；嘴－橘黄；脚－被羽，具皮黄色及灰色横斑。
叫声：求偶叫声为深沉悠远的whoohoo，四秒钟后转为whoohoo owhoohoo。也发出一连串约八个音的poo声，升调收尾。雌鸟叫声类似但较沙哑，也作似kuveh声如鹭。告警叫声khau khau似犬吠。
分布范围：见于古北界及日本的针叶林。
分布状况：稀有留鸟。亚种nikolskii于中国东北的大兴安岭、小兴安岭； coreensis 在吉林、辽宁的长白山区，可能在河北也有分布。
习性：栖于针叶林。于近巢区内具攻击性。基本为夜行性。

俗名：猫头鹰 乌尔塔－苏乌勒图 夜猫子


0243# 四川林鸮

四川林鸮 Sichuan Wood-owl

鸮形目 > 鸱鸮科 > 林鸮属
STRIGIFORMES > Strigidae > Strix davidi

描述：体大(54厘米)的灰褐色鸮鸟。无耳羽簇，面庞灰色，眼褐色。看似一只体大的灰林鸮，但下体纵纹较简单。极似异域分布的长尾林鸮。
虹膜－褐色；嘴－黄色；脚－被羽，具灰色及褐色横带。
叫声：同长尾林鸮。
分布范围：中国中部特有种。
分布状况：全球性易危。稀有留鸟，分布在青海东南部和四川北部、中部及西部从海拔2700 ~4200米的开阔针叶林及亚高山混交林。
习性：同长尾林鸮。
注：有时作为长尾林鸮的一个亚种(参见郑作新，1987)。

俗名：


0244# 乌林鸮

乌林鸮 Great Grey Owl

鸮形目 > 鸱鸮科 > 林鸮属
STRIGIFORMES > Strigidae > Strix nebulosa

描述：体型硕大(65厘米)的灰色鸮鸟。无耳羽簇，面庞具独特深浅色同心圆，眼鲜黄色，眼间有对称的"C"形白色纹饰。喉中部黑色，两旁白色的领线平延成面庞的底线。通体羽色浅灰，上、下体均具浓重的深褐色纵纹。两翼及尾具灰色及深褐色横斑。比灰林鸮或长尾林鸮的体型都大许多。
虹膜－黄色；嘴－黄色；脚－橘黄。
叫声：求偶叫声为一连串的10个或更多的呼呼声，间隔半秒钟，收尾时音调音量渐衰。雌鸟回以细弱的chi eop-chiepp-chiepp声。也发出嗥叫及呼噜声。告警叫声为低而尖的grrroooo声。
分布范围：古北界极北部的森林。
分布状况：在中国极其罕见。亚种lapponica为内蒙古呼伦贝尔地区和大兴安岭留鸟。
习性：栖于针叶林及混交林或落叶林。性沉静或有攻击性，通常在巢区附近一无所惧。

俗名：哈日－乌盖勒 猫头鹰 夜猫子


0245# 猛鸮

猛鸮 Northern Hawk Owl

鸮形目 > 鸱鸮科 > 猛鸮属
STRIGIFORMES > Strigidae > Surnia ulula

描述：中等体型(38厘米)的褐色鸮鸟。具鹰样的尾，脸部图案深褐色与白色纵横。额羽蓬松具细小斑点，两眼间白色，旁具深褐色的宽阔弧形纹饰，转而成白色弧型和宽大黑斑至颈侧。颏深褐色，下接白色胸环。上、下胸偏白，具褐色细密横纹。上体棕褐色，具大的近白色点斑。两翼及尾多横斑。飞行时似体大而头厚重的雀鹰。
虹膜－黄色；嘴－偏黄；脚－浅色被羽。
叫声：求偶叫声常在夜里发出，强烈振颤音1千米外可闻。雌鸟回以kshuulip声。告警时发出似隼类的quiquiquiqui尖叫声。
分布范围：北欧、北亚及北美洲。
分布状况：在中国为罕见鸟。亚种tianshanica繁殖于新疆西北部天山，迁徙时也见于新疆西部。指名亚种越冬于内蒙古东北部的呼伦池地区及大兴安岭。
习性：栖于针叶林、混交林、白桦及落叶松灌丛。昼行性。迅疾俯冲而下。

俗名：道格青－乌盖勒 猫头鹰


0246# 花头鸺鹠

花头鸺鹠 Pigmy Owlet

鸮形目 > 鸱鸮科 > 鸺鹠属
STRIGIFORMES > Strigidae > Glaucidium passerinum

描述：体型非常小(18厘米)而饱满、体羽蓬松的鸮鸟。灰色的头上满是白色小点斑，眼小而呈橘黄色，下体偏白而略具灰褐色纵纹。上体灰褐，具白点。翼及尾上多横斑。白色眉纹短，不甚清晰。
虹膜－橙黄色；嘴－角质灰色；脚－黄色，腿被羽。
叫声：占域叫声为轻柔哨音hjunk，晨昏时约每两秒重复一次。有时此叫声夹杂断续的高银唿声，hjuuk…huhuhu…hjuuk…huhuhu…hjuuk…雌鸟叫声相似但鼻音较重。秋季里叫声不同，为一连串声调俱增的尖叫声。
分布范围：欧亚大陆的温带针叶林地区。
分布状况：在中国非常罕见。亚种orientale在黑龙江小兴安岭及河北(东陵)有记录，状况不详。
习性：更显昼行性。飞行时上下波状起伏似啄木鸟。

俗名：


0247# 领鸺鹠

领鸺鹠 Collared Owlet

鸮形目 > 鸱鸮科 > 鸺鹠属
STRIGIFORMES > Strigidae > Glaucidium brodiei

描述：纤小(16厘米)而多横斑，眼黄色，颈圈浅色，无耳羽簇。上体浅褐色而具橙黄色横斑；头顶灰色，具白或皮黄色的小型"眼状斑"；喉白而满具褐色横斑；胸及腹部皮黄色，具黑色横斑；大腿及臀白色具褐色纵纹。颈背有橘黄色和黑色的假眼。
虹膜－黄色；嘴－角质色；脚－灰色。
叫声：昼夜发出圆润的单一哨音pho, pho-pho pho。仿其叫声可非常容易地招引此鸟，也会引来那些围攻领鸺鶹的小型鸣禽。
分布范围：喜马拉雅山脉至中国南部、东南亚、苏门答腊及婆罗洲。
分布状况：常见于海拔800~3500米间的各类森林。指名亚种为西藏东南部、华中、华东、西南、华南、东南和海南岛的留鸟；paradalotum于台湾。
习性：白日里发出叫声或遭受其他鸟的围攻时可见此鸟于高树。夜晚栖于高树，由凸显的栖木上出猎捕食。飞行时振翼极快。

俗名：小鸺鹠


0248# 斑头鸺鹠

斑头鸺鹠 Barred Owlet

鸮形目 > 鸱鸮科 > 鸺鹠属
STRIGIFORMES > Strigidae > Glaucidium cuculoides

描述：体小(24厘米)而遍具棕褐色横斑的鸮鸟。无耳羽簇；上体棕栗色而具赭色横斑，沿肩部有一道白色线条将上体断开；下体几全褐，具赭色横斑；臀片白，两胁栗色；白色的颏纹明显，下线为褐色和皮黄色。
虹膜－黄褐；嘴－偏绿而端黄；脚－绿黄。
叫声：不同于其他鸮类，晨昏时发出快速的颤音，调降而音量增。另发出一种似犬叫的双哨音，音量增高且速度加快，反复重复至全音响。
分布范围：喜马拉雅山脉、印度东北部至中国南部及东南亚。
分布状况：在低地及丘陵的小片林地中并不罕见。中国有5个亚种 -- austerum在西藏东南部；rufescens在云南西部；brugeli在云南南部；persimilie在海南岛；whitelyi在华中、华南及东南等地区。偶见于山东。
习性：常光顾庭园、村庄、原始林及次生林。主为夜行性，但有时白天也活动。多在夜间和清晨作叫。

俗名：横纹小鸺？ 流离 猫王鸟 训狐


0249# 纵纹腹小鸮

纵纹腹小鸮 Little Owl

鸮形目 > 鸱鸮科 > 小鸮属
STRIGIFORMES > Strigidae > Athene noctua

描述：体小(23厘米)而无耳羽簇的鸮鸟。头顶平，眼亮黄而长凝。浅色的平眉及宽阔的白色髭纹使其看似狰狞。上体褐色，具白色纵纹及点斑。下体白色，具褐色杂斑及纵纹。肩上有两道白色或皮黄色的横斑。
虹膜－亮黄色；嘴－角质黄色；脚－白色，被羽。
叫声：日夜作占域叫声，为拖长的上升goooek声。雌鸟以假嗓回以同样叫声。也发出响亮刺耳的keeoo或piu声。告警时作尖厉的Kyitt, Kyitt叫声。
分布范围：西古北界、中东、东北非、中亚至中国东北。
分布状况：常见留鸟，广布于中国北方及西部的大多数地区，高可至海拔4600米。亚种orientalis分布在新疆西部的喀什及天山地区；ludlowi于西藏西部、南部及东部；impasta 于青海、甘肃及四川，plumipes由甘肃西南部以东至山东，北至大兴安岭。
习性：部分地昼行性。矮胖而好奇，常神经质地点头或转动。有时以长腿高高站起。快速振翅作波状飞行。常立于篱笆及电线上。能徘徊飞行。

俗名：辞怪 蝈蝈又 乌勒尔－召尔巴斯 小猫头鹰 小鸮


0250# 横斑腹小鸮

横斑腹小鸮 Spotted Owlet

鸮形目 > 鸱鸮科 > 小鸮属
STRIGIFORMES > Strigidae > Athene brama

描述：体小(20厘米)的褐色鸮鸟。无耳羽簇，眼黄色。上体灰褐，头顶具白色小点斑，两翼及背部的白色点斑大些。淡皮黄色的颈圈不完整。眉及喉偏白。下体偏白，胸及两侧具灰色横斑。下体无纵纹。比Asian Barred Owlet 的尾稍短而头显平。
虹膜－黄色；嘴－灰色；脚－白色被羽。
叫声：粗哑刺耳的chirurrr-chirurrr-chirurrr继之cheevak, cheevak, cheevak。也发出嘈杂而不连贯的尖叫声及似笑声。
分布范围：伊朗南部至印度次大陆，中国西南部及东南亚。
分布状况：亚种pulchra(poikila)为云南南部西双版纳的罕见留鸟；ultra于西藏东南部。
习性：结小群活动于疏树的开阔地、农耕地及灌木丛。

俗名：


0251# 鬼鸮

鬼鸮 Tengalm's Owl

鸮形目 > 鸱鸮科 > 鬼鸮属
STRIGIFORMES > Strigidae > Aegolius funereus

描述：体小(25厘米)而多具点斑的小型鸮鸟。头高而略显方形，具白色的大"眼镜"。眉毛上扬呈吃惊状，紧贴眼下具黑色点斑。下体白，具污褐色纵纹。肩部具大块的白斑。与纵纹腹小鸮及体小得多的花头鸺鶹的区别在面庞为白色。
虹膜－亮黄；嘴－角质灰色；脚－黄，被白色羽。
叫声：占域叫声为一连串快速的七八个深沉哨音并于收尾时上升的 popopopoppopapa声，甚远可闻。也作鼻音的ku-weeuk叫声或尖厉的chee-AK叫。雏鸟乞食时发出粗哑的爆破音叫声。
分布范围：全北界北部。
分布状况：在中国罕见。亚种pallens为新疆西部天山的繁殖鸟或留鸟；sibiricus为内蒙古呼伦贝尔地区及大兴安岭的繁殖鸟或留鸟；beickianus为甘肃中部、四川北部及青海东部的留鸟。可能有疏漏之处。
习性：营巢于啄木鸟的洞穴，有时多配型。夜行性。栖于茂密的针叶林。

俗名：浑斑古 小猫头鹰


0252# 鹰鸮

鹰鸮 Brown Hawk Owl

鸮形目 > 鸱鸮科 > 鹰鸮属
STRIGIFORMES > Strigidae > Ninox scutulata

描述：中等体型(30厘米)、大眼睛的深色似鹰样鸮鸟。面庞上无明显特征。上体深褐；下体皮黄，具宽阔的红褐色纵纹；臀、颏及嘴基部的点斑均白。
虹膜－亮黄；嘴－蓝灰，蜡膜绿色；脚－黄色。
叫声：圆润的升调假嗓哨声pung-ok，第二音短促而调高，每一两秒钟重复一次，有时持续很长时间，通常于晨昏时分。
分布范围：印度次大陆、东北亚、中国、东南亚、苏拉威西、婆罗洲、苏门答腊及爪哇西部。
分布状况：留鸟及夏季繁殖候鸟均有但都不常见，于中低海拔高度，上至海拔1500米。亚种ussuriensis繁殖于中国东北至华中及华东，南迁越冬；burmanica 为中国南方及海南岛的留鸟；totogo 为台湾包括兰屿及澎湖列岛的留鸟；lugubris为西藏东南部的留鸟。
习性：性活跃，黄昏前活动于林缘地带，飞行追捕空中昆虫。有时以家庭为群围绕林中空地一起觅食。不时鸣叫，尤其是月悬空中时。

俗名：酱色鹰鸺？ 鸟猫王 青叶鸺？


0253# 长耳鸮

长耳鸮 Long-eared Owl

鸮形目 > 鸱鸮科 > 耳鸮属
STRIGIFORMES > Strigidae > Asio otus

描述：中等体型(36厘米)的鸮鸟。皮黄色圆圆面庞缘以褐色及白色，具两只长长的"耳朵"(通常不可见)。眼红黄色，显呆滞。嘴以上的面庞中央部位具明显白色"X"图形。上体褐色，具暗色块斑及皮黄色和白色的点斑。下体皮黄色，具棕色杂纹及褐色纵纹或斑块。与短耳鸮的区别在于耳羽簇较长；脸上白色的"X"图纹较明显；下胸及腹部细纹较少；飞行时翼端较细及褐色较浓，且翼下白色较少。
虹膜－橙黄；嘴－角质灰色；脚－偏粉。
叫声：雄鸟发出含糊的ooh叫声，约两秒钟一次。雌鸟回以轻松的鼻音paah。告警叫声为kwek, kwek。雏鸟乞食时发出悠长而哀伤的peee-e声。
分布范围：全北界。
分布状况：中国北方的常见留鸟和季节性候鸟。指名亚种为新疆西部喀什地区及天山的留鸟，又见繁殖于内蒙古东部及东北部、青海南部、甘肃南部和东北。迁徙途经中国大部地区，越冬于华南及东南的沿海省份及台湾，也有的沿大河流越冬。
习性：营巢于针叶林中的乌鸦巢穴。夜行性。两翼长而窄，飞行从容，振翼如鸥。

俗名：彪木兔 长耳猫头鹰 长耳木兔 虎兔？ 猫头鹰 肖尔腾－伊巴拉格 夜猫子 有耳麦猫王


0254# 短耳鸮

短耳鸮 Short-eared Owl

鸮形目 > 鸱鸮科 > 耳鸮属
STRIGIFORMES > Strigidae > Asio flammeus

描述：中等体型(38厘米)的黄褐色鸮鸟。翼长，面庞显著，短小的耳羽簇于 野外不可见，眼为光艳的黄色，眼圈暗色。上体黄褐，满布黑色和皮黄色纵纹；下体皮黄色，具深褐色纵纹。飞行时黑色的腕斑显而易见。
虹膜－黄色；嘴－深灰；脚－偏白。
叫声：飞行时发出kee-aw吠声，似打喷嚏。
分布范围：全北界及南美洲；在东南亚为冬候鸟。
分布状况：不常见的季节性候鸟。指名亚种繁殖于中国东北，越冬时见于中国海拔1500米以下的大部湿润地区。
习性：喜有草的开阔地

俗名：仓鸺？ 短耳猫头鹰 短耳猫头鹰 胡勒－依巴拉格 猫头鹰 田猫王 田猫王 枭[免鸟] 小耳木兔 鸺兔？ 夜猫子


0255# 黑顶蟆口鸱

黑顶蟆口鸱 Hodgson's Frogmouth

夜鹰目 > 蟆口鸱科 > 蛙口鸱属
CAPRIMULGIFORMES > Batrachostomidae > Batrachostomus hodgsoni

描述：不会错识的中等体型(24厘米)，全身褐色、黑色及白色斑驳的鸟种。嘴角巨阔，浅褐色的双眼凝神。体羽为似树皮样的保护色图案。雌鸟较雄鸟多棕色，喉胸部有一由具黑色羽缘的白色羽而成的大型斑块，少斑驳图案。此为中国的唯一一种蟆口鸱。
虹膜－黄褐；嘴－浅角质色；脚－肉色。
叫声：一连串轻柔、嘤嘤作叫的gwaaa声，音调上扬；另有哀怨的变调哨音pheew，音调下抑。
分布范围：喜马拉雅山脉、缅甸北部及东南亚的山地。
分布状况：罕见留鸟于云南西南部(三台山)。在西藏东南部为留鸟。
习性：栖于常绿林及灌木丛，高可至海拔1900米。

俗名：黑顶蛙嘴夜鹰


0256# 毛腿耳夜鹰

毛腿耳夜鹰 Great Eared Nightjar

夜鹰目 > 耳夜鹰科 > 耳夜鹰属
CAPRIMULGIFORMES > Eurostopodidae > Eurostopodus macrotis

描述：体型非常大(40厘米)且具深褐色横斑的夜鹰。耳羽簇极显眼，顶冠皮黄褐色，较头部其他部位色淡。
虹膜－褐色；嘴－角质色；脚－褐色。
叫声：响亮的、3~4个音节的哨音pit, pee-wheeoow。第一音节短，有时听不到；第二音节见长，音调下降；第三音节也长，上扬后收尾。
分布范围：印度至中国南部、东南亚、菲律宾及苏拉威西岛。
分布状况：亚种cerviniceps偶见于云南西部。
习性：似其他夜鹰。滑翔时似鹞。喜林缘及开阔的灌木丛。黄昏时常见飞于森林上空。

俗名：


0257# 普通夜鹰

普通夜鹰 Grey Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus indicus

描述：中等体型(28厘米)的偏灰色夜鹰。雄鸟：缺少长尾夜鹰的锈色颈圈；外侧四对尾羽具白色斑纹。雌鸟似雄鸟，但白色块斑呈皮黄色。
虹膜－褐色；嘴－偏黑；脚－巧克力色。
叫声：生硬、尖厉而高速重复的chuck声，以每秒约六次为稳定频率，以chrrrr声结尾。越冬鸟几乎不叫。
分布范围：印度次大陆、中国、东南亚及菲律宾；南迁至印度尼西亚及新几内亚。
分布状况：亚种jotaka繁殖于华东和华南的绝大多数地区，南迁越冬；迁徙时见于海南；亚种hazarae为西藏东南部的留鸟，分布至海拔3300米。
习性：喜甚开阔的山区森林及灌丛。典型的夜鹰式飞行，白天栖于地面或横枝。

俗名：鬼鸟 贴树皮 蚊母鸟 夜燕


0258# 欧夜鹰

欧夜鹰 Eurasian Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus europaeus

描述：中等体型(27厘米)的棕灰色夜鹰。满布杂斑及纵纹，无耳羽簇。雄鸟近翼尖处有小白点，飞行时外侧的两对尾羽端白。雌鸟无白色。亚种plumipes色彩较淡，全身体羽皮黄，三级飞羽具点斑，翼尖的白点比指名亚种大。亚种unwini色暗而多灰，较指名亚种的斑纹为少。亚种dementievi色浅而灰，但体羽多具纵纹。
虹膜－深褐；嘴－深角质色；脚－灰色。
叫声：飞行时的联络叫声为短促的quoik声，常多次重复。鸣声可持续10分钟之久而无停顿，仅偶尔音调有些变动。告警叫声为chuk或chuk-ek。雄鸟炫耀时发出fee oorr-feeoorr-feeoorr…的叫声。
分布范围：繁殖于欧洲、亚洲北部、中国北方、蒙古及非洲西北部。迁徙至非洲和印度的西北部。
分布状况：在中国罕见。指名亚种繁殖于阿尔泰山；unwini繁殖于新疆西部的喀什及天山
西部地区；plumipes繁殖于天山东部至甘肃西北部及内蒙古境内黄河拐弯处附近的荒漠之中；dementieri在内蒙古东北部的呼伦池地区应有分布。
习性：滚翻飞行于空中追捕飞蛾类昆虫。炫耀飞行的雄鸟两翼张开并高举成"V"型滑翔，尾扇开成一定角度。有时去围攻猛禽，有时又被作为猛禽而遭围攻。喝水时低掠水面似雨燕。

俗名：


0259# 埃及夜鹰

埃及夜鹰 Egyptian Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus aegyptius

描述：中等体型(26厘米)的全沙灰色夜鹰。上体斑驳，翼覆羽具皮黄色点斑，肩部具黑褐色星形点斑，皮黄色的颈圈不明显。飞行时翼尖的褐色远比上体为深，但翼下偏白。雄雌同色但雄鸟无白色斑纹。偶见外侧两枚尾羽的偏白色狭窄羽尖。与雌性欧夜鹰的浅色亚种plumipes区别在肩部图纹的不同，且纵纹较少，歇息时前翼无淡皮黄色的线条。飞行时显得长且重。
虹膜－褐色；嘴－角质色；脚－灰色。。
叫声：鸣声为一连串快速的powrr声(每秒3~4个音节)，长达几分钟。发出一连串的toc 夹杂着短促的churrs。告警时发tuk-l tuk-l声。也作chuc chuc的叫声及低吟声。
分布范围：繁殖于西北非洲、中东至中亚；于非洲的亚热带区域越冬。
分布状况：指名亚种(包括arenicolor)有记录偶见于新疆西部。郑作新(1994)对这些记录的可靠性提出质疑。
习性：飞行时振翼幅大而力沉，滑翔时两翼平展。晨昏时于地面鸣叫。

俗名：


0260# 中亚夜鹰

中亚夜鹰 Vaurie's Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus centralasicus

描述：体小(19厘米)的浅色夜鹰。有关资料仅来自一雌鸟标本。上体沙黄灰色，具深褐色点斑及网状斑；尾黄灰色，具六道不明晰的褐色横斑和三道不明晰的皮黄色横斑；下体奶黄色，多具褐色的细小横斑；喉侧有小块的草黄白色斑。
虹膜－褐色；嘴－角质色；脚－灰色。
叫声：尚无记录。
分布范围：据推测为新疆西南部特有种。
分布状况：全球性易危(Collar et al., 1994)。罕见且知之甚少。可能为沿昆仑山下塔克拉玛干沙漠边缘多沙山麓地带的留鸟，但迄今仅为1929年来自皮山县的记录。
习性：推测同本属的其他种类。

俗名：


0261# 长尾夜鹰

长尾夜鹰 Large-tailed Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus macrurus

描述：体型略大(30厘米)的灰褐色夜鹰。识别特征为外侧四枚初级飞羽的中部具抢眼的白色块斑且两对外侧尾羽的羽尖上有宽阔的白色。雌鸟相应部位为皮黄色；喉具白色横斑。
虹膜－褐色；嘴－灰褐；脚－灰褐。
叫声：深沉而铿锵的tchoink声，如两块石头相敲击，以每秒三次的平稳音频，继之渐高；也作低嗥。
分布范围：印度次大陆、东南亚、菲律宾、印度尼西亚至新几内亚及澳大利亚。
分布状况：区域性常见于上至海拔1200米的林缘及多树的郊野，包括红树林。亚种ambiguus为云南极南部及东南部的留鸟，hainanus见于海南岛。
习性：白天歇息在林边或多树地带的地面阴凉处。每逢晨昏时在栖木上或于飞行中鸣叫约半小时。捕食过程中常下至地面作短暂休息，常停在公路上因此而丧身于车轮下。

俗名：


0262# 林夜鹰

林夜鹰 Savannah Nightjar

夜鹰目 > 夜鹰科 > 夜鹰属
CAPRIMULGIFORMES > Caprimulgidae > Caprimulgus affinis

描述：体型稍小(22厘米)纯色夜鹰。雄鸟特征为外侧尾羽白色，白色喉带分裂成两块斑。雌鸟多棕色但尾部无白色斑纹。
虹膜－褐色；嘴－红褐色；脚－暗红。
叫声：于晨昏飞行时约半小时不停地发出不入耳的chweep哀鸣声。
分布范围：印度至中国南部、东南亚、苏拉威西岛、菲律宾及马来诸岛。
分布状况：为热带低地的常见种夜鹰，多于开阔的干燥海滨包括大城市。亚种amoyensis为西藏东南部、云南南部、广西南部、广东沿海、香港及福建的留鸟；stictomus为台湾的留鸟。
习性：典型夜鹰，白日里栖身地面，或于城市高平建筑物的顶部。以昆虫为食，；常为城市灯光所吸引。

俗名：贴树皮 蚊母鸟


0263# 原鸽

原鸽 Rock Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba livia

描述：中等体型(32厘米)的蓝灰色鸽。翼上横斑及尾端横斑黑色，头及胸部具紫绿色闪光。此鸟为人们所熟悉的城市及家养品种鸽的野型。
虹膜－褐色；嘴－角质色；脚－深红色。
叫声：如家鸽的oo-roo-coo叫声。
分布范围：印度次大陆的部分地区、古北界南部，引种至世界各地，如今许多城镇都有野化的鸽群。
分布状况：亚种neglecta于中国西北部及喜马拉雅山脉为地方性常见鸟；nigricans分布于青海南部至内蒙古东部及河北。其他地方可能也有野化的鸽群。
习性：原本为崖栖性的鸟，但很容易适应城市及庙宇周围的生活。结群活动。盘旋飞行是其特点。

俗名：脖鸽 野鸽 野鸽子


0264# 岩鸽

岩鸽 Hill Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba rupestris

描述：中等体型(31厘米)的灰色鸽。翼上具两道黑色横斑。非常似原鸽，但腹部及背色较浅，尾上有宽阔的偏白色次端带，灰色的尾基、浅色的背部及尾上的此带成明显对比。
虹膜－浅褐色；嘴－黑色，蜡膜肉色；脚－红色。
叫声：反复的咯咯声如人在打嗝。起飞和着陆时发出高调的咕咕颤音。
分布范围：喜马拉雅山脉、中亚至中国的东北。
分布状况：常见留鸟及季候鸟，分布可至海拔6000米。亚种turkestanica为新疆西部及西藏的留鸟。指名亚种繁殖遍及华北及华中的其余地区至东北各??br>习性：群栖多峭壁崖洞的岩崖地带。

俗名：横纹尾石鸽 辘轳 山石鸽 野鸽子


0265# 雪鸽

雪鸽 Snow Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba leuconota

描述：体大(35厘米)的鸽。羽色似红嘴鸥；头深灰；领、下背及下体白色；上背褐灰，腰黑色；尾黑，中间部位具白色宽带；翼灰，具两道黑色横纹。
虹膜－黄色；嘴－深灰，蜡膜洋红；脚－浅红。
叫声：拖长的高音coo-ooo-ooo，求偶时咕咕作叫。
分布范围：喜马拉雅山脉及中国西部。
分布状况：指名亚种为西藏南部的留鸟。亚种gradaria为西藏东部及东南部、云南西北部、四川西部和青海的山地留鸟。常见于海拔3000~5200米的适合环境下，尤其在喜马拉雅山脉较潮湿的地区，惟不见于干燥的山区草??br>习性：成对或结小群活动。滑翔于高山草甸、悬崖峭壁及雪原的上空。

俗名：


0266# 欧鸽

欧鸽 Stock Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba oenas

描述：中等体型(31厘米)的灰色鸽。胸偏粉色，颈侧具金属绿色块斑，翼具两道黑色纵斑纹。与原鸽的区别在腰灰，翼上纵纹不完整，初级飞羽具黑色缘，颈部金属亮紫色少，眼色更深。
虹膜－褐色；嘴－黄色；脚－红色。
叫声：雄鸟发出双音节的oou-o, oou-o, oo-o。
分布范围：欧洲、北非、小亚细亚、伊朗、土耳其斯坦至中国西北部。
分布状况：亚种yarkandensis为新疆喀什及天山地区的罕见留鸟。
习性：有似原鸽的炫耀飞行。

俗名：


0267# 中亚鸽

中亚鸽 Yellow-eyed Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba eversmanni

描述：体小(26厘米)的灰色鸽。背白色，翼上具两道不完整黑色横纹，颈侧有具绿紫色闪光的小块斑。甚似欧鸽，但背部白色；初级飞羽基部的浅色区域大些；头顶粉红，翼下较白，眼色浅而眼圈宽。
虹膜－黄色；嘴－黄色 ；脚－肉色。
叫声：鸣声为三个单音节接着三个双音节的quooh, quooh, quooh-cuu-gooh-cuu-gooh-cuu-gooh声。
分布范围：土耳其斯坦至印度西北部。
分布状况：全球性易危(Collar et a., 1994)。罕见季候鸟。繁殖在新疆西部的喀什及天山地区。
习性：栖居于耕地、悬崖及废墟稀疏有树的地方。

俗名：


0268# 斑尾林鸽

斑尾林鸽 Common Wood Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba palumbus

描述：体大(42厘米)而身体饱满的灰色鸽。胸粉红，颈侧具绿色闪光斑块下连大豆状的乳白色块斑。飞行时黑色的飞羽及灰色的覆羽间具宽宽的白色横带。幼鸟颈侧无乳白色块斑，胸棕色。
虹膜－黄色；嘴－偏红；脚－红色。
叫声：五音节的咕咕粗声，第二音节为重音并拖长成cu-cooh-cu, coo-coo。
分布范围：欧洲至俄罗斯、伊朗及印度北部。
分布状况：罕见留鸟。亚种casiotis为新疆喀什及天山地区的留鸟。
习性：起飞时扑翼响动大。炫耀飞行为两翼至最高点后俯冲而下，或两翼半合滑翔。结群活动。觅食于农耕地。

俗名：


0269# 点斑林鸽

点斑林鸽 Speckled Wood Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba hodgsonii

描述：体型中等(38厘米)的褐灰色鸽。翼覆羽多具白点。与其他所有鸽种的区别在颈部羽毛形长而具端环，体羽无金属光泽。头灰，上背紫酱色，下背灰色。
虹膜－灰白；嘴－黑，嘴基紫色；脚－黄绿色，爪艳黄色。
叫声：非常深沉的 whock - whr -o -o…whroo声。
分布范围：喜马拉雅山脉至缅甸及中国中部。
分布状况：于西藏南部、东南部及东部，云南及四川海拔1800~3300米的常见留鸟。
习性：三三两两或成小群活动。基本为树栖性。遇警时凝神不动，以至倒悬。栖于亚高山多岩崖峭壁的森林。

俗名：


0270# 灰林鸽

灰林鸽 Ashy Wood Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba pulchricollis

描述：中等体型(35厘米)的灰色鸽。特征为后枕具宽阔的皮黄色而带黑色鳞状斑的颈环。上背呈淡紫色及绿色闪光。头部灰色较上体浅；胸灰，渐变为灰白色的臀；颏白。
虹膜－白色至黄色；嘴－灰绿，基部紫色；脚－红色。
叫声：深沉叫声 hu…hu…hu。
分布范围：青藏高原之喜马拉雅山脉、缅甸北部、泰国北部。
分布状况：为西藏南部及东南部、云南西部海拔1200~3200米的阔叶林中罕见留鸟。常见于台湾。
习性：单个、成对或成小群活动。性羞怯。有人上前时两翼拍打飞离。少叫。

俗名：


0271# 紫林鸽

紫林鸽 Purple Wood Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba punicea

描述：中等体型(35厘米)的黄褐色和灰色鸽。头顶及颈背灰白。特征为脸下及下体黄褐色。上背及翼覆羽栗褐，腰青灰，尾黑褐。整个体羽具绿色及紫晶色闪辉。背上及颈侧的绿色最为闪光。眼周裸露皮肤及蜡膜洋红。
虹膜－米黄至红色；嘴－浅色，基部洋红；脚－绯红。
叫声：轻柔的喵喵声似绿皇鸠，但不如其响亮或声长。
分布范围：印度东北部至东南亚。
分布状况：全球性易危(Collar et al., 1994)。在西藏南部及海南岛为罕见留鸟。在西藏东南部的亚热带地区也应有见。
习性：结小群至大群活动。吃果实，可能的话也吃竹果；有时在耕地食谷物。飞行缓慢如绿皇鸠。

俗名：


0272# 黑林鸽

黑林鸽 Japanese Wood Pigeon

鸽形目 > 鸠鸽科 > 鸽属
COLUMBIFORMES > Columbidae > Columba janthina

描述：体大(43厘米)的近黑色林鸽。颈侧有绿色金属闪辉，体羽余部闪紫辉。上下体羽均炭灰色。
虹膜－深褐；嘴－深蓝；脚－红色。
叫声：拖长的oo-woo, oo-woo声及求偶时的咩咩叫声。
分布范围：日本。
分布状况：全球性近危(Collar et al., 1994)。指名亚种为山东(威海)及台湾附近岛屿的罕见夏候鸟。
习性：栖于小岛的亚热带阔叶林。结群活动。

俗名：


0273# 欧斑鸠

欧斑鸠 Turtle Dove

鸽形目 > 鸠鸽科 > 斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia turtur

描述：体型略小(27厘米)的粉褐色斑鸠。颈侧具多黑白色细纹的斑块，翼覆羽深褐，具浅棕褐色鳞状斑。与Rufous斑鸠的区别在体型较小，色彩较浅，翼覆羽无白色羽端，背及颈背褐色浓，颈及尾侧斑纹较白，胸部更现酒红色。眼周裸露皮肤红色。
虹膜－黄色；嘴－灰色；脚－粉红。
叫声：叫声为深沉的隆隆声toorrrrr, toorrrrr, toorrrrr。
分布范围：欧洲、小亚细亚、北非及西南亚。
分布状况：亚种arenicola在西藏西部及新疆为地方性常见留鸟。
习性：性羞怯，见于有林木或树篱的开阔农田。

俗名：


0274# 山斑鸠

山斑鸠 Oriental Turtle Dove

鸽形目 > 鸠鸽科 > 斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia orientalis

描述：中等体型(32厘米)的偏粉色斑鸠。与珠颈斑鸠区别在于颈侧有带明显黑白色条纹的块状斑。上体的深色扇贝斑纹体羽羽缘棕色，腰灰，尾羽近黑，尾梢浅灰。下体多偏粉色，脚红色。与灰斑鸠区别在体型较大。
虹膜－黄色；嘴－灰色；脚－粉红。
叫声：叫声为悦耳的kroo kroo-kroo kroo。
分布范围：喜马拉雅山脉、印度、东北亚、日本、中国大陆及台湾。北方鸟南下越冬。
分布状况：常见且分布广泛。亚种meena在中国西部及西北部为留鸟；指名亚种为西藏南部至中国东北部大多数地区的留鸟或夏季繁殖鸟；orii为台湾的留鸟；Agricola见于云南南部及西南部。春季成大群途经中国南部。于喜马拉雅山脉分布至高海拔。
习性：成对活动，多在开阔农耕区、村庄及寺院周围，取食于地面。

俗名：斑鸠 东方斑鸠 花翼 花翼 金背斑鸠 绿斑鸠 麒麟斑 麒麟鸠 山鸽子 雉鸠 棕背斑鸠


0275# 棕斑鸠

棕斑鸠 Palm Dove

鸽形目 > 鸠鸽科 > 斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia senegalensis

描述：体小(25厘米)的粉褐色斑鸠。尾长而翼短。与灰斑鸠区别在体型较小，无黑色颈环，色彩较深，更似欧斑鸠。无欧斑鸠那种颈部和翼上的图纹，但具带黑色斑点的褐色颈带。外侧尾羽羽端白，具独特的蓝灰色翼斑。
虹膜－褐色；嘴－灰色；脚－粉红。
叫声：五音节的快速而压抑的咕咕声，第三、四节音比其他的高，如dododeedeedo。数鸟会同时叫。
分布范围：北非、中东、阿富汗、土耳其斯坦及新疆西部。
分布状况：在新疆西部喀什及天山地区为罕见留鸟。
习性：相当驯良。栖于稀树的开阔农田。飞行缓慢吃力

俗名：


0276# 珠颈斑鸠

珠颈斑鸠 Spotted Dove

鸽形目 > 鸠鸽科 > 斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia chinensis

描述：人们所熟悉的中等体型(30厘米)的粉褐色斑鸠。尾略显长，外侧尾羽前端的白色甚宽，飞羽较体羽色深。明显特征为颈侧满是白点的黑色块斑。
虹膜－橘黄；嘴－黑色；脚－红色。
叫声：轻柔悦耳的 ter-kuk-kurr 反复重复，最后一音为加重。
分布范围：常见并广布于东南亚；经小巽他群岛引种其他各地远及澳大利亚。
分布状况：常见留鸟，见于华中、西南、华南及华东各地开阔的低地及村庄。亚种tigrina于云南西南部的怒江以西；vacillans于云南其余地区及四川南部；hainana于海南岛；formosana于台湾；指名亚种见于其分布区域内的其他地区。
习性：珠颈斑鸠与人类共生，栖于村庄周围及稻田，地面取食，常成对立于开阔路面。受干扰后缓缓振翅，贴地而飞。

俗名：斑鸠 鸪雕 鸪鸟？ 花斑鸠 花脖斑鸠 珍珠鸠 珍珠鸠


0277# 火斑鸠

火斑鸠 Red Collared Dove

鸽形目 > 鸠鸽科 > 火斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia tranquebarica

描述：体小(23厘米)的酒红色斑鸠。特征为颈部的黑色半领圈前端白色。雄鸟头部偏灰，下体偏粉，翼覆羽棕黄。初级飞羽近黑，青灰色的尾羽羽缘及外侧尾端白色。雌鸟色较浅且暗，头暗棕色，体羽红色较少。
虹膜－褐色；嘴－灰色；脚－红色。
叫声：叫声为深沉的cru-u-u-u-u声，重复数次，重音在第一音节。
分布范围：喜马拉雅山脉、印度、中国至东南亚及菲律宾。
分布状况：为华南、华东的开阔林地和较干旱的沿海林地与次生植被条件下的留鸟，并越青藏高原南部及东部至华北、华中、华东及华南的大多数地区。北方种群于南方越冬。
习性：在地面急切地边走边找食物。常为香港的冬候鸟。

俗名：红鸠 红咖追


0278# 灰斑鸠

灰斑鸠 Eurasian Collared Dove

鸽形目 > 鸠鸽科 > 斑鸠属
COLUMBIFORMES > Columbidae > Streptopelia decaocto

描述：中等体型(32厘米)的褐灰色斑鸠。明显特征为后颈具黑白色半领圈。较山斑鸠以及体小得多的粉色火斑鸠，其色浅而多灰。
虹膜－褐色；嘴－灰色；脚－粉红。
叫声：响亮的三音节coo-cooh-coo声，重音在第二音节。
分布范围：欧洲至土耳其斯坦、缅甸及中国。
分布状况：相当常见，尤其在分布区北部。亚种stoliczkae于新疆喀什及天山地区；指名亚种由华北、四川至印度；xanthocyclus为偶然迷鸟出现在安徽、福州及云南。
习性：相当温顺。栖于农田及村庄。停栖于房子、电杆及电线上。

俗名：


0279# 斑尾鹃鸠

斑尾鹃鸠 Bar-tailed Cuckoo Dove

鸽形目 > 鸠鸽科 > 鹃鸠属
COLUMBIFORMES > Columbidae > Macropygia unchall

描述：体大(38厘米)而尾长的褐色鹃鸠。背及尾满布黑色或褐色横斑。头灰，颈背呈亮蓝绿色。胸偏粉，渐至白色的臀部。雌鸟无亮绿色。背上横斑较密，尾部横斑有别于同地区的其他鹃鸠。
虹膜－黄色/浅褐色；嘴－黑色；脚－红色。
叫声：响亮的kro-uum或u-wa声，第二音节比第一音节更响更高，仅在近处可闻。
分布范围：喜马拉雅山脉至东南亚、爪哇及巴厘岛。
分布状况：不常见，于海拔800~3000米间的山地森林。亚种tusalia为四川中部的夏候鸟、云南南部(西双版纳)的留鸟；minor 为留鸟，见于福建北部的武夷山、广东，于海南岛也有分布；上海有过迷鸟记录。
习性：结小群活动。疾速穿越树冠层。落地时尾上举。

俗名：花斑咖追


0280# 栗褐鹃鸠

栗褐鹃鸠 Brown Cuckoo Dove

鸽形目 > 鸠鸽科 > 鹃鸠属
COLUMBIFORMES > Columbidae > Macropygia amboinensis

描述：中等体型(38厘米)、尾长的褐色鹃鸠。头及下体粉褐。雄鸟与斑尾鹃鸠区别为上体无黑色横纹，颈背无绿色，尾下覆羽黄褐色。雌鸟特具浅黄褐色的前额和头顶，下体具黑色细横纹。
虹膜－黄色；嘴－偏粉；脚－粉红。
叫声：繁殖季节作深沉的wua wu叫声。
分布范围：菲律宾、中国台湾。
分布状况：亚种phaea为台湾东南部兰屿岛的常见留鸟。
习性：同其他鹃鸠。
注：有著者把栗褐鹃鸠归入火鹃鸠 M. phasianella(参见郑作新，1994)，或把火鹃鸠归入栗褐鹃鸠M. tenuirostris，在此作者从Inskipp et al.(1996)的意见，将其全部归为一超种amboinensis。

俗名：


0281# 棕头鹃鸠

棕头鹃鸠 Little Cuckoo Dove

鸽形目 > 鸠鸽科 > 鹃鸠属
COLUMBIFORMES > Columbidae > Macropygia ruficeps

描述：中等体型(30厘米)、尾长的偏红色鹃鸠。比栗褐鹃鸠体小，胸皮黄色，外侧尾羽具黑色横斑和深色的次端斑。雄鸟颈背绿色及淡紫色闪光。雌鸟无光，胸部深色斑纹浓重。
虹膜－灰白；嘴－褐色，嘴尖黑色；脚－珊瑚红。
叫声：快速的wup-wup-wup-wup…每秒约两音节，持续40分钟以上，稍停又叫。
分布范围：广布并常见于东南亚、苏门答腊、爪哇、婆罗洲及小巽他群岛的亚高山森林鸟。
分布状况：亚种assimilis 为云南南部(西双版纳)的罕见留鸟，分布至海拔2000米。
习性：喜林缘地带，常常群起掠食附近稻田。

俗名：小鹃鸠


0282# 绿翅金鸠

绿翅金鸠 Emerald Dove

鸽形目 > 鸠鸽科 > 金鸠属
COLUMBIFORMES > Columbidae > Chalcophaps indica

描述：中等体型(25厘米)、尾甚短的地栖型斑鸠。下体粉红，头顶灰色，额白，腰灰，两翼具亮绿色。雌鸟头顶无灰色。飞行时背部两道黑色和白色的横纹清晰可见。
虹膜－褐色；嘴－红色，嘴尖橘黄；脚－红色。
叫声：深柔哀婉的拖长双音tuk-hoop，重音在第二音节。
分布范围：印度次大陆至澳大利亚。
分布状况：常见，指名亚种于华南的热带区，从云南南部、广西、海南岛、广东至台湾南部及西藏东南部的低地及山麓的原始林及次生林。
习性：通常单个或成对活动于森林下层植被浓密处。极快速地低飞，穿林而过，起飞时振翅有声。饮水于溪流及池塘。

俗名：金鸠 金咖追 绿翅金鸠


0283# 橙胸绿鸠

橙胸绿鸠 Orange-breasted Green-Pig

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron bicincta

描述：中等体型(29厘米)的绿鸠。黑色的翼上具醒目的黄色纵纹和翼缘。脸前部绿色，颈背及上背灰色。雄鸟下体黄绿，上胸淡紫，下胸橘黄；雌鸟胸部绿色。尾灰色，外侧尾羽具黑色次端斑。
虹膜－蓝色及红色；嘴－绿蓝；脚－深红。
叫声：抑扬顿挫的哨音接以ko-wrrrook, ko-wrrroook, ko-wrrroook声，告警时发粗哑的呱呱声或kreeeew-kreeew-kreeew。
分布范围：印度、东南亚、爪哇及巴厘岛。
分布状况：亚种domvilii为罕见留鸟见于海南岛，迷鸟有见于台湾。
习性：典型的本属特性。成对或有时成小群活动。取食于矮小的有果灌丛及果树。具典型的的绿鸠式的抽尾炫耀。喜有林低地及人造林

俗名：橙胸鸠 赤胸绿鸠 黄胸青咖追


0284# 灰头绿鸠

灰头绿鸠 Pompadour Green Pigeon

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron pompadora

描述：中等体型(26厘米)的两性异形绿鸠。分别似厚嘴绿鸠的雄雌鸟，但较细的嘴全蓝灰色且无明显的眼圈。雄鸟翼覆羽及上背绛紫，胸部染橙红色。雌鸟的特征为尾下覆羽具短的条纹而非横斑。
虹膜－外圈粉红，内圈浅蓝；嘴－蓝灰；脚－红色。
叫声：一连串圆润洪亮的哨音，顿挫如乐。
分布范围：印度、斯里兰卡、东南亚、印度尼西亚及菲律宾。
分布状况：亚种phayrei为云南西双版纳的罕见留鸟。其大部分适宜环境已成橡胶园。
习性：结小群至大群栖于低地的常绿雨林。时光顾盐渍地。

俗名：灰额绿鸠 灰头山鸠


0285# 厚嘴绿鸠

厚嘴绿鸠 Thick-billed Green Pigeon

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron curvirostra

描述：中等体型(27厘米)、身体厚实的绿鸠。雄鸟背、上背及内侧翼上覆羽绛紫；雌鸟相应部位深绿；额及头顶灰色；颈绿；下体黄绿；翼近黑，具黄色羽缘和一道明显的黄色翼斑；中央尾羽绿色，其余灰色具黑色次端斑；两胁绿色具白斑；尾下覆羽黄褐色。
虹膜－黄色；眼周裸皮艳蓝绿色；嘴－绿，嘴基红色；脚－绯红。
叫声：响亮喉音及抑扬哨音。
分布范围：印度西北部、尼泊尔、东南亚、菲律宾及大巽他群岛。
分布状况：罕见留鸟。亚种nipalensis见于云南西南部及南部(西双版纳)；hainana 于海南岛的西南部；在香港为迷鸟。栖于低地森林。
习性：结群取食，常在树木的低枝上扑翼。

俗名：粗嘴绿鸠 青咖追


0286# 黄脚绿鸠

黄脚绿鸠 Yellow-footed Green-Pigeo

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron phoenicoptera

描述：中等体型(33厘米)的绿鸠。脚黄，特征为上胸的黄橄榄色条带延伸至颈后而与灰色下体及狭窄的灰色后领成反差。尾上偏绿，具宽大的深灰色端斑。
虹膜－外圈粉红，内圈浅蓝；嘴－灰色，蜡膜绿色；脚－黄色。
叫声：一连串圆润悦耳、抑扬顿挫的哨音似橙胸绿鸠，但更响亮而音低。
分布范围：印度、斯里兰卡、缅甸及印度支那。
分布状况：亚种viridifrons为云南西部及南部(西双版纳)的罕见留鸟。由于栖息生境的丧失及滥猎而数量减少。
习性：栖于半常绿林及次生林，分布至海拔800米。与其他鸽类及犀鸟栖于结实的无花果树。

俗名：绿斑鸠


0287# 针尾绿鸠

针尾绿鸠 Pin-tailed Green Pigeon

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron apicauda

描述：中等体型(30厘米，尾长达十多厘米)的绿鸠。修长的针形中央尾羽为本种识别特征。雄鸟：尾下覆羽黄褐，胸淡沾橘黄。雌鸟：胸浅绿，尾下覆羽白色并具深色纵纹。
虹膜－红色；嘴－绿色，基部青绿色；脚－绯红。
叫声：二重唱。一鸟发出轻柔的cuc-coo声，第二鸟接以较高音的huu，重复且越来越快。也发出低吟。
分布范围：喜马拉雅山脉至东南亚。
分布状况：罕见留鸟。指名亚种于云南西部及西南部、四川西南部和西藏东南部；laotinus于云南西双版纳及澜沧江以东地区。
习性：栖于海拔600~1800米的常绿林。常结小群进食。具典型的本属特性。

俗名：


0288# 楔尾绿鸠

楔尾绿鸠 Wedge-tailed Green Pigeon

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron sphenura

描述：中等体型(33厘米)的绿鸠。雄鸟：头绿，头顶橙黄，胸橙黄，上背紫灰；翼覆羽及上背紫栗色，其余翼羽及尾深绿色且大覆羽及色深的飞羽羽缘黄色；臀淡黄具深色纵纹；两胁边缘黄色；尾下覆羽棕黄。雌鸟：尾下覆羽及臀浅黄具大块的深色斑纹；无雄鸟的金色及栗色。
虹膜－浅蓝至红色；嘴－基部青绿，尖端米黄；脚－红色。
叫声：深沉哨音koo转变成奇特的嘟哝声。
分布范围：喜马拉雅山脉、中国西南、东南亚、苏门答腊、爪哇及龙目岛。
分布状况：罕见留鸟。指名亚种于四川南部(峨嵋山)；yunnanensis于西藏南部及云南。分布于海拔1400~3000米的高山区。
习性：出现在栎树、月桂植物及石楠丛生的山区，人可接近。

俗名：


0289# 红翅绿鸠

红翅绿鸠 White-bellied Green-Pigeo

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron sieboldii

描述：中等体型(33厘米)的绿鸠。特征为腹部近白色。腹部两侧及尾下覆羽具灰斑。雄鸟翼覆羽绛紫色，上背偏灰，头顶橘黄。雌鸟以绿色为主。眼周裸皮偏蓝。
虹膜－红色；嘴－偏蓝；脚－红色。
叫声：圆润的wu-wua wu, wu-wua wu或 ah oh ah oh。
分布范围：中国华南、华中及台湾，日本，印度支那。
分布状况：全球性近危(Collar et al ., 1994)。罕见留鸟及候鸟。指名亚种偶有记录于河北；sororius于台湾，迁徙经江苏及福建；fopingensis于陕西南部秦岭及四川东部；murielae于广东、广西及海南岛。越冬在香港。
习性：典型的本属特性。栖于常绿林及次生林；群栖于果树。飞行极快。

俗名：白腹楔尾鸠 白腹楔尾绿鸠


0290# 红顶绿鸠

红顶绿鸠 Whistling Green Pigeon

鸽形目 > 鸠鸽科 > 绿鸠属
COLUMBIFORMES > Columbidae > Treron formosae

描述：中等体型(33厘米)的绿鸠。肩斑褐色，臀及尾下覆羽具绿色及白色鳞状斑。雄鸟胸绿，喉黄，顶冠橘黄。与楔尾绿鸠区别在上背灰绿，尾部斑纹不同，眼红色。眼周裸皮蓝色。
虹膜－红色；嘴－蓝色；脚－红色。
叫声：po po peh声，最后的音节调高。
分布范围：琉球群岛、中国台湾及菲律宾。
分布状况：全球性近危(Collar et al., 1994)。指名亚种为台湾南部及兰屿岛的不常见留鸟。
习性：典型的本属特性。栖于热带低地常绿林

俗名：台湾绿鸠


0291# 黑颏果鸠

黑颏果鸠 Black-chinned Fruit Pigeon

鸽形目 > 鸠鸽科 > 果鸠属
COLUMBIFORMES > Columbidae > Ptilinopus leclancheri

描述：雄鸟：体小(28厘米)的绿色果鸠。头白，黑色的颏及胸部的紫色横带为本种识别特征。下胸灰绿，腹部奶白，尾下覆羽浅黄褐色，上体绿色，飞羽黑色。雌鸟头无白色但具胸带。幼鸟同雌鸟但无胸带。
虹膜－红色；嘴－黄色，蜡膜红色及黄色；脚－粉红。
叫声：尚无记录。
分布范围：菲律宾、巴拉望岛。
分布状况：亚种taiwanus为台湾的罕见留鸟。
习性：性怯。以小群栖于低地雨林。

俗名：


0292# 绿皇鸠

绿皇鸠 Green Imperial Pigeon

鸽形目 > 鸠鸽科 > 皇鸠属
COLUMBIFORMES > Columbidae > Ducula aenea

描述：体大(43厘米)的绿色及灰色鸽。头、颈及下体浅粉灰色，尾下覆羽栗色，上体深绿并具特征性亮铜色。
虹膜－红褐；嘴－蓝灰；脚－深红。
叫声：响亮的单音oom，洪亮的kruk-kroorr，以及由数种咯咯叫声组成的全响叫声，最后以啭音收尾。
分布范围：印度至中国南部、东南亚、菲律宾、大巽他群岛及苏拉威西。
分布状况：低地常绿林中罕见的留鸟。亚种sylvatica于云南南部(西双版纳)及海南岛；kwantungensis于广东南部(罗孚山)。
习性：栖于高树顶。求偶飞行作叹为观止的垂直上攀至滞空点时疾速俯冲而下，
后又平飞。

俗名：大绿鸠 大绿鸠 大青咖追 绿南鸠 绿南鸠


0293# 山皇鸠

山皇鸠 Mountain Imperial Pigeon

鸽形目 > 鸠鸽科 > 皇鸠属
COLUMBIFORMES > Columbidae > Ducula badia

描述：体大(46厘米)的深色鸠。头、颈、胸及腹部酒红灰色；颏及喉白；上背及翼覆羽深紫；背及腰深灰褐；尾褐黑，具宽大的浅灰色端带；尾下覆羽皮黄。
虹膜－白、灰或红色；嘴－绯红，嘴端白色；脚－绯红。
叫声：倒吸一气后接两个抑郁低浑的broom…broom声。
分布范围：印度、东南亚、婆罗洲、苏门答腊及爪哇西部。
分布状况：亚种griseicapilla为云南西南部、南部(西双版纳)以及海南岛的地方性常见鸟，于海拔400~2300米的山地森林；亚种insignis于西藏东南部。
习性：山上的群体每日飞至低地进食。

俗名：大山鸽 灰头皇鸠 灰头南鸠 栗背皇鸠 山白鸽


0294# 小鸨

小鸨 Little Bustard

鹤形目 > 鸨科 > 小鸨属
GRUIFORMES > Otidae > Tetrax tetrax

描述：体小(43厘米)的黄褐色鸨。上体多具杂斑，下体偏白。繁殖期雄鸟具黑色翎颌，其上的白色条纹于颈前呈"V"字形，下颈基部具另一较宽的白色领环。飞行时两翼几乎全白，仅前四枚初级飞羽多有黑色。
虹膜－偏黄；嘴－角质绿色；脚－绿黄。
叫声：求偶叫声为干涩、持久的prrrt声。飞行时第四枚初级飞羽能出哨音。
分布范围：中东及中亚；迷鸟至印度西北部。
分布状况：全球性近危(Collar et al., 1994)。种群数量甚少。在中国繁殖于天山的草场；迁徙时经中国西北部，迷鸟至四川。
习性：结小群活动。炫耀时跃起，两翼拍打，翎颌羽膨出。

俗名：地鵏


0295# 大鸨

大鸨 Great Bustard

鹤形目 > 鸨科 > 鸨属
GRUIFORMES > Otidae > Otis tarda

描述：体型硕大(100厘米)的鸨。头灰，颈棕，上体具宽大的棕色及黑色横斑，下体及尾下白色。繁殖雄鸟颈前有白色丝状羽，颈侧丝状羽棕色。飞行时翼偏白，次级飞羽黑色，初级飞羽具深色羽尖。
虹膜－黄色；嘴－偏黄；脚－黄褐。
叫声：一般不叫。雄鸟炫耀时发出深吟。
分布范围：欧洲、西北非至中东、中亚及中国北方；于巴基斯坦为迷鸟。
分布状况：全球性易危(Collar et al., 1994)。指名亚种为新疆天山、喀什与吐鲁番地区草原及半荒漠的留鸟； dybowskii繁殖于内蒙古东部及黑龙江，越冬于甘肃至山东，南可远及福建。栖于草原及半荒漠，越冬时多于农耕地。
习性：以5~15只鸟为群。步态审慎，飞行有力。雄鸟炫耀时膨出胸部羽毛

俗名：地鵏 独豹 鸡鵏 老鵏 青鵏 套道格 羊鵏 野雁


0296# 波斑鸨

波斑鸨 McQueen's Bustard

鹤形目 > 鸨科 > 波斑鸨属
GRUIFORMES > Otidae > Chlamydotis macqueeni

描述：中等体型(70厘米)的斑驳褐色鸨。下体偏白。繁殖期雄鸟颈灰色，颈侧具黑色松软丝状羽。飞行时双翼可见黑色粗大横纹，初级飞羽羽尖黑色，基部具大的白色斑块。
虹膜－金黄；嘴－上嘴深色，下嘴黄色；脚－棕黄。
叫声：沉寂无声。
分布范围：中东至中亚及印度西北部。
分布状况：新疆西部及内蒙古西北部的罕见留鸟。
习性：作跳跃炫耀。栖于半荒漠、沙丘及盐碱地。性无拘但怯生。
注：过去作为Houbara O. undulata的一亚种处理(参见郑作新，1987)。

俗名：道勒格养－套勒巴图－套道格 地鵏


0297# 白鹤

白鹤 Siberian Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus leucogeranus

描述：体大(135厘米)的白色鹤。嘴橘黄，脸上裸皮猩红，腿粉红。飞行时黑色的初级飞羽明显。幼鸟金棕色。
虹膜－黄色；嘴－橘黄；脚－粉红。
叫声：飞行时发出欢快、轻柔、悦耳的koonk koonk声。
分布范围：繁殖于俄罗斯的东南部及西伯利亚，越冬在伊朗、印度西北部及中国东部。
分布状况：全球性濒危(Collar et al., 1994)。迁徙经由中国东北，冬季有2000多只聚于鄱阳湖及长江流域的湖泊越冬。
习性：于鄱阳湖以水位下降后露出的植物球茎及嫩根为食。

俗名：查干－套格加 黑袖鹤 西伯利亚鹤 修女鹤


0298# 赤颈鹤

赤颈鹤 Sarus Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus antigone

描述：体型非常高大(150厘米)的灰色鹤。头裸出，上颈大部为红色。飞行时可见黑色的初级飞羽。亚成鸟颈及头锈色被羽。
虹膜－黄色；嘴－角质绿色；脚－粉红。
叫声：响亮而持久的喇叭声，通常成对地日夜于地面或飞行时鸣叫。叫时颈伸直，嘴朝向天空。
分布范围：印度北部、阿萨姆邦、缅甸、中国西南至印度支那及澳大利亚北部。
分布状况：全球性近危(Collar et al., 1994)。种群数量甚稀少。亚种sharpii曾在云南南部有分布。
习性：栖居于沼泽地及稻田。

俗名：


0299# 白枕鹤

白枕鹤 White-naped Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus vipio

描述：体型高大(150厘米)的灰白色鹤。脸侧裸皮红色，边缘及斑纹黑色，喉及颈背白色。枕、胸及颈前之灰色延至颈侧成狭窄尖线条。初级飞羽黑色，体羽余部为不同程度的灰色。
虹膜－黄色；嘴－黄色；脚－绯红。
叫声：声如号角。
分布范围：西伯利亚、蒙古北部及中国北部，于中国华中及华南、朝鲜、日本越冬。
分布状况：全球性易危(Collar et al., 1994)。于中国东北及西北的沼泽地及多芦苇的湖岸边
繁殖。冬季南迁至长江下游的湖泊及河岸滩地，迷鸟至台湾及福建。
习性：栖于近湖泊、河流的沼泽地带。觅食于农耕地。

俗名：查干－多哈图－道格加 赤面鹤 红面鹤


0300# 沙丘鹤

沙丘鹤 Sandhill Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus canadensis

描述：体高(104厘米)的灰色鹤。脸偏白，额及顶冠红色，飞行时可见深灰色的飞羽。
虹膜－黄色；嘴－灰色；脚－灰色。
叫声：gar-oo-oo如号角声，甚远可闻。
分布范围：繁殖于北美洲及西伯利亚东部；南方越冬。偶见于中国东部。
分布状况：1981年迷鸟有至江苏(射阳)，于浙江及江西鄱阳湖也有迷鸟出现。
习性：栖居于有草苔原带及河流、沼泽及湖泊边的草??

俗名：


0301# 蓑羽鹤

蓑羽鹤 Demoiselle Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus virgo

描述：体型略小(105厘米)而优雅的蓝灰色鹤。头顶白色，白色丝状长羽的耳羽簇与偏黑色的头、颈及修长的胸羽成对比。三级飞羽形长但不浓密，不足覆盖尾部。胸部的黑色羽较灰鹤的更为长垂。
虹膜－雄鸟红色，雌鸟橘黄；嘴－黄绿；脚－黑色
叫声：叫声如号角似灰鹤，但较尖而少起伏。
分布范围：北非(几乎绝种)，西古北界的东南部至中亚及中国。
分布状况：繁殖于中国东北、内蒙古西部的鄂尔多斯高原及西北。越冬在西藏南部。为
高原、草原、沼泽、半荒漠及寒冷荒漠的鸟种，分布至海拔5000米。
习性：飞行时呈"V"字编队，颈伸直。

俗名：chilou 闺秀鹤 哈尔赫热阿 灰鹤


0302# 灰鹤

灰鹤 Common Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus grus

描述：体型中等(125厘米)的灰色鹤。前顶冠黑色，中心红色，头及颈深青灰色。自眼后有一道宽的白色条纹伸至颈背。体羽余部灰色，背部及长而密的三级飞羽略沾褐色。
虹膜－褐色；嘴－污绿色，嘴端偏黄；脚－黑色。
叫声：配偶的二重唱为清亮持久的Kaw-Kaw-Kaw号角声。迁徙时成大群，发出的号角声如krraw。
分布范围：古北界。
分布状况：繁殖于中国的东北及西北。冬季南移至中国南部及印度支那。喜湿地、沼泽地及浅湖。越来越稀少。
习性：迁徙时停歇和取食于农耕地。作高跳跃的求偶舞姿。飞行时颈伸直，呈"V"字编队。

俗名：番薯鹤 灰鹚楼(？) 仔(？)呤子


0303# 白头鹤

白头鹤 Hooded Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus monacha

描述：体小(97厘米)的深灰色鹤。头颈白色，顶冠前黑而中红飞行时飞羽黑色。亚成鸟头、颈沾皮黄色，眼斑黑色。
虹膜－黄红色；嘴－偏绿；脚－近黑。
叫声：响亮的 kurrk 叫声。
分布范围：繁殖于西伯利亚北部及中国东北；在日本南部及中国东部越冬。
分布状况：全球性有赖于保护(Collar et al., 1994)。不常见。可能在黑龙江的小兴安岭泥沼繁殖，但尚无资料证实。繁殖于兴凯湖、三江平原及内蒙古东部的呼伦池地区。
习性：栖于近湖泊及河流沼泽地。

俗名：查干－套拉盖图－套格加 锅鹤 修女鹤 玄鹤


0304# 黑颈鹤

黑颈鹤 Black-necked Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus nigricollis

描述：体高(150厘米)的偏灰色鹤。头、喉及整个颈黑色，仅眼下、眼后具白色块斑，裸露的眼先及头顶红色，尾、初级飞羽及形长的三级飞羽黑色。
虹膜－黄色；嘴－角质灰色/绿色，近嘴端处多些黄色；脚－黑色。
叫声：一连串的号角声。
分布范围：繁殖于西藏高原；越冬在不丹、印度东北部、中国西南部及印度支那北部。
分布状况：全球性易危(Collar et al., 1994)。种群数量稀少。在青藏高原东部至四川西北部的沼泽及湖泊周围繁殖。越冬南迁至西藏南部、云南及贵州的潮湿耕作区，当地视其危害农作物。
习性：飞行如其他鹤，颈伸直，呈"V"字编队，有时成对飞行。

俗名：藏鹤 鹤


0305# 丹顶鹤

丹顶鹤 Red-crowned Crane

鹤形目 > 鹤科 > 鹤属
GRUIFORMES > Gruidae > Grus japonensis

描述：体高(150厘米)而优雅的白色鹤。裸出的头顶红色，眼先、脸颊、喉及颈侧黑色。自耳羽有宽白色带延伸至颈背，体羽余部白色，仅次级飞羽及长而下悬的三级飞羽黑色。，
虹膜－褐色；嘴－绿灰色；脚－黑色。
叫声：繁殖时作号角叫声。
分布范围：繁殖于日本、中国东北及西伯利亚的东南部；越冬在朝鲜及中国东部。
分布状况：全球性易危(Collar et al., 1994)。于中国东北繁殖。冬季南迁至华东省份及长江两岸湖泊，也有至朝鲜及日本。偶见于台湾。这种过去的常见鸟现在已稀少且局限于宽阔河谷、林区及沼泽。冬季在江苏盐城尚有大群越冬。
习性：在繁殖地的炫耀舞蹈很受当地文化推崇。飞行如其他鹤，颈伸直，呈"V"字形编队。

俗名：白鹤 鹚楼？ 红顶子 萨日图－查干－套格加 仙鹤


0306# 花田鸡

花田鸡 Swinhoe's Yellow Rail

鹤形目 > 秧鸡科 > 花田鸡属
GRUIFORMES > Rallidae > Coturnicops exquisitus

描述：体甚小(13厘米)的点斑田鸡。上体褐色，具黑色纵纹及白色细小横斑；颏、喉及腹部白；胸黄褐色；两胁及尾下具深褐色及白色的宽横斑。幼鸟色更深。尾短而上翘。飞行时，白色次级飞羽与黑色初级飞羽明显。
虹膜－褐色；嘴－暗黄；脚－黄色。
叫声：喉鸣、尖叫及咯咯作叫；叫声似轻敲石头的声音。
分布范围：繁殖于东北亚；南迁至日本南部及中国南部越冬。
分布状况：全球性易危(Collar et al., 1994)。罕见繁殖于内蒙古东北部多芦苇植被的地带。冬候鸟于江西鄱阳湖湿润草地及福建、广东的稻田；迁徙经中国东部。
习性：性甚隐蔽。
注：有著者将其归入Porzana属(参见郑作新，1994)。

俗名：


0307# 红腿斑秧鸡

红腿斑秧鸡 Red-legged Crake

鹤形目 > 秧鸡科 > 斑秧鸡属
GRUIFORMES > Rallidae > Rallina fasciata

描述：中等体型(23厘米)的红褐色秧鸡。嘴短而腿红，头、背及胸栗色，翼及尾红褐色，腹部及尾下黑而具白斑，颏白。翼覆羽明显地具白点，飞羽具白斑。似斑肋秧鸡，但两肋及腹部的白色横斑粗大。
虹膜－红色；嘴－褐色；脚－红色。
叫声：繁殖季节于晨昏发出一连串响亮的鼻音pek，音程间隔半秒；也作缓慢的降调颤音。
分布范围：印度次大陆的东北部、东南亚、菲律宾、大巽他群岛及马鲁古群岛。有些亚种冬季迁至其分布区的南部。
分布状况：夏候鸟，偶见于台湾兰屿岛。
习性：栖于近林区的开阔沼泽地，极少见于低洼地区。性羞怯，鲜为人知。

俗名：红脚秧鸡


0308# 白喉斑秧鸡

白喉斑秧鸡 Slaty-legged Crake

鹤形目 > 秧鸡科 > 斑秧鸡属
GRUIFORMES > Rallidae > Rallina eurizonoides

描述：中等体型(25厘米)的偏褐色秧鸡。头及胸栗色，颏偏白，近黑色腹部及尾下具狭窄的白色横纹。翼上白色仅限于内侧的次级飞羽及初级飞羽具零星横斑。
虹膜－红色；嘴－绿黄；脚－灰色。
叫声：夜晚发出双音节的beep-beep叫声。
分布范围：繁殖于印度次大陆、中国东南部、东南亚、菲律宾及苏拉威西岛。有些鸟冬季至斯里兰卡、马来半岛、苏门答腊及爪哇西部。
分布状况：亚种amauroptera为广西南部的不常见留鸟，分布至海拔700米，迷鸟有至海南岛；有记录夏季繁殖鸟至香港。对其分布以往可能有遗漏，现今分布可能较广泛。亚种formosana为台湾的留鸟。
习性：性羞怯，栖于红树林、林缘地带、茂密灌丛及稻田。

俗名：灰脚秧鸡


0309# 蓝胸秧鸡

蓝胸秧鸡 Slaty-breasted Rail

鹤形目 > 秧鸡科 > 蓝胸秧鸡属
GRUIFORMES > Rallidae > Gallirallus striatus

描述：中等体型(29厘米)带棕色顶冠的秧鸡。背多具白色细纹，头顶栗色，颏白，胸及背灰，两翼及尾具白色细纹，两胁及尾下具较粗的黑白色横斑。
虹膜－红色；嘴－上嘴黑色，下嘴偏红；脚－灰色。
叫声：尖厉生硬的双音节terrek或kech, kech, kech声，重复10~15次，开始时弱，逐渐增强，复又减弱。
分布范围：印度次大陆、中国南部、东南亚、菲律宾及大巽他群岛。部分鸟冬季至分布区的南部或苏拉威西岛及小巽他群岛越冬。
分布状况：亚种gularis为华南及西南的留鸟；taiwanus于台湾。一般不常见到，高可至海拔1000米。
习性：见于红树林、沼泽、稻田、草地，甚至干的珊瑚礁岛屿上。性隐蔽并为半夜行性，故而不常被见到。常单独活动。

俗名：灰胸秧鸡


0310# 普通秧鸡

普通秧鸡 Water Rail

鹤形目 > 秧鸡科 > 秧鸡属
GRUIFORMES > Rallidae > Rallus aquaticus

描述：中等体型(29厘米)的暗深色秧鸡。上体多纵纹，头顶褐色，脸灰，眉纹浅灰而眼线深灰。颏白，颈及胸灰色，两胁具黑白色横斑。亚成鸟翼上覆羽具不明晰的白斑。
虹膜－红色；嘴－红色至黑色；脚－红色。
叫声：轻柔的chip chip chip叫声，及怪异的猪样嗷叫及尖叫声。
分布范围：古北界；迁徙至东南亚及婆罗洲。
分布状况：于分布区甚常见。亚种korejewi于中国西北、华北及四川；indicus 繁殖于中国东北，南迁至中国东南及台湾越冬。
习性：性羞怯。栖于水边植被茂密处、沼泽及红树林。

俗名：秋鸡 水鸡


0311# 长脚秧鸡

长脚秧鸡 Corn Crake

鹤形目 > 秧鸡科 > 长脚秧鸡属
GRUIFORMES > Rallidae > Crex crex

描述：中等体型(26.5厘米)的黄褐色斑驳型秧鸡。嘴短，上体灰褐，羽干黑色成粗大纵纹，翼上有宽大的棕色块斑。眉宽呈灰色，过眼纹棕色，颏偏白，喉及胸近灰呈两胁及尾下具栗色及黑白色横斑。飞行时锈褐色的长翼为明显特征。飞行时振翅无力，双腿下悬。
虹膜－褐色；嘴－黄褐；脚－暗黄。
叫声：响亮悠远的双音节喘息声crek crek，通常于夜间或清晨鸣叫。有时数鸟同叫。
分布范围：古北界西部至中亚及俄罗斯南部，引种美国东部；迁徙至非洲的撒哈拉；迷鸟至中东、南亚及东南亚并婆罗洲。
分布状况：全球性易危(Collar et al., 1994)。为新疆西部西天山的罕见繁殖鸟，冬候鸟见于西藏西部的班公湖。
习性：性羞怯。栖于干爽草地及农耕地。

俗名：


0312# 红脚苦恶鸟

红脚苦恶鸟 Brown Crake

鹤形目 > 秧鸡科 > 苦恶鸟属
GRUIFORMES > Rallidae > Amaurornis akool

描述：中等体型(28厘米)，色暗而腿红。上体全橄榄褐色，脸及胸青灰色，腹部及尾下褐色。幼鸟灰色较少。体羽无横斑。飞行无力，腿下悬。
虹膜－红色；嘴－黄绿；脚－洋红。
叫声：拖长颤哨音，降调。
分布范围：印度次大陆至中国及印度支那东北部。
分布状况：繁殖在多芦苇或多草的沼泽。在中国南方的山区稻田为地区性常见鸟。
习性：性羞怯，多在黄昏活动。尾不停地抽动。

俗名：


0313# 白胸苦恶鸟

白胸苦恶鸟 White-breasted Waterhen

鹤形目 > 秧鸡科 > 苦恶鸟属
GRUIFORMES > Rallidae > Amaurornis phoenicurus

描述：体型略大(33厘米)的深青灰色及白色的苦恶鸟。头顶及上体灰色，脸、额、胸及上腹部白色，下腹及尾下棕色。
虹膜－红色；嘴－偏绿，嘴基红色；脚－黄色。
叫声：单调的uwok-uwok叫声。黎明或夜晚数鸟一起作喧闹而怪诞的合唱，声如turr-kroowak, per-per-a-wak-wak-wak 及其他声响，一次可持续15分钟。
分布范围：印度、中国南部、东南亚、菲律宾、苏拉威西岛、马鲁古群岛及马来诸岛。
分布状况：亚种chinensis繁殖在中国北纬34°以南低地。越冬于云南、广西、海南岛、广东、福建及台湾。偶见于山东、山西及河北。为适宜生境下的一般性常见鸟，高可至海拔1500米。
习性：通常单个活动，偶尔两三成群，于湿润的灌丛、湖边、河滩、红树林及旷野走动找食。多在开阔地带进食，因而较其他秧鸡类常见。也攀于灌丛及小树上。

俗名：白脸秧鸡 白面鸡 白胸秧鸡 苦恶鸟


0314# 棕背田鸡

棕背田鸡 Rufous-backed Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana bicolor

描述：中等体型(22厘米)并具明显栗色和近黑色的田鸡。头颈深烟灰色，上体部余棕褐色。颏白，尾近黑，下体余部深灰。雄雌同色。
虹膜－红色；嘴－偏绿，嘴基红色；脚－红色。
叫声：由粗哑的喘息声引出拖长声的下降颤音。
分布范围：喜马拉雅山脉东部、缅甸北部、泰国北部、印度支那北部及中国西南。
分布状况：为西藏东南部、云南、四川南部及贵州东部从中山地带的罕见或未被留意的留鸟，栖于沼泽及多芦苇的溪流两岸，分布至海拔3600米。
习性：躲躲闪闪，常黄昏活动。

俗名：


0315# 姬田鸡

姬田鸡 Little Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana parva

描述：体小(19厘米)的田鸡。雄鸟：上体褐色，下体灰色而具稀疏的白色点斑。雌鸟：下体较浅，皮黄色而非灰色，脸、颏及喉偏白。甚似体型更小一点的小田鸡，但雄鸟上体褐色较黯淡，少有白色点斑，两胁横纹也少，腿绿色，嘴基红色。幼鸟与小田鸡幼鸟的区别在上体白色点斑为实心而非圆圈状。
虹膜－红色；嘴－偏绿，嘴基红色；脚－偏绿。
叫声：雄鸟鸣声为轻松的低调呱呱声，加速至结结巴巴结尾。雌鸟叫声更急，以高颤音收尾。
分布范围：繁殖于古北界的西部至中亚；越冬于非洲的撒哈拉、中东及巴基斯坦。
分布状况：新疆西部塔里木盆地的罕见繁殖鸟，迁徙鸟于天山有记录。
习性：栖于沼泽、潮湿草甸及有浮生植物的池塘。能自如地游水。

俗名：


0316# 小田鸡

小田鸡 Baillon's Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana pusilla

描述：体纤小(18厘米)的灰褐色田鸡。嘴短，背部具白色纵纹，两胁及尾下具白色细横纹。雄鸟：头顶及上体红褐，具黑白色纵纹；胸及脸灰色。雌鸟色暗，耳羽褐色。幼鸟颏偏白，上体具圆圈状白色点斑。与姬田鸡区别在上体褐色较浓且多白色点斑，两胁多横斑，嘴基无红色，腿偏粉色。
虹膜－红色；嘴－偏绿；脚－偏粉。
叫声：干哑的降调颤音，似青蛙或雄性白眉鸭。
分布范围：北非和欧亚大陆，南迁至印度尼西亚、菲律宾、新几内亚及澳大利亚。
分布状况：常见于其适宜生境。繁殖于中国东北、河北、陕西、河南及新疆喀什地区。迁徙时经中国大多数地区，在广东有见越冬群体。迷鸟至台湾。
习性：栖于沼泽型湖泊及多草的沼泽地带。快速而轻巧地穿行于芦苇中，极少飞行。

俗名：


0317# 斑胸田鸡

斑胸田鸡 Spotted Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana porzana

描述：中等体型(23厘米)，色深，嘴短，多具白色点斑。上体基调为褐色，具灰、黑及白色纵纹；下体灰而具白点，两胁具黑白色横斑；尾下皮黄色。
虹膜－褐色；嘴－黄色，嘴基红色，幼鸟灰色；脚－偏绿。
叫声：黄昏及入夜后发出持久而重复有律的鞭响型哨音hwitt。
分布范围：繁殖在古北界西部至贝加尔湖东部，迁徙至非洲、印度及中国西部。
分布状况：种群数量稀少。在阿尔泰山可能有其繁殖；有记录迁徙时见于新疆西部。
习性：栖于湿润草地及稻田。

俗名：


0318# 红胸田鸡

红胸田鸡 Ruddy-breasted Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana fusca

描述：体小(20厘米)的红褐色短嘴田鸡。后顶及上体纯褐色，头侧及胸深棕红色(亚种erythrothorax的红色较深)，颏白，腹部及尾下近黑并具白色细横纹。似红腿斑秧鸡及斑肋田鸡，但体型较小且两翼无任何白色。
虹膜－红色；嘴－偏褐；脚－红色。
叫声：寂静少声；于繁殖季节有突发性的3~4秒的尖厉下颤音，似小䴙䴘；进食时作轻声chuck。
分布范围：繁殖于印度次大陆、中国、东亚、菲律宾、苏拉威西岛及巽他群岛。冬季北方鸟南下越冬于婆罗洲。
分布状况：亚种erythrothorax为台湾的地方性常见留鸟； phaeopyga于华东、华中及华南；bakeri于中国西南。
习性：栖于芦苇地、稻田及湖边的干树丛。性羞怯而难见到。偶尔冒险涉足苇地边缘。部分地夜行性。晨昏发出叫声。
注：有时被列入Amaurornis属。

俗名：


0319# 斑胁田鸡

斑胁田鸡 Band-bellied Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana paykullii

描述：中等体型(22厘米)的红褐色田鸡。嘴短，腿红色，头顶及上体深褐色，颏白，头侧及胸栗色，两胁及尾下近黑而具白色细横纹。与红胸田鸡区别在翼上具白色横斑，与红腿斑秧鸡区别在白色横纹较细。翼覆羽较红腿斑秧鸡少白色；飞羽无白色；枕及颈深色。幼鸟为褐色而非栗色。
虹膜－红色；嘴－偏黄；脚－红色。
叫声：晚上发出怪叫声，听似擂鼓或木质拨浪鼓声。
分布范围：繁殖于东北亚；冬季南迁至东南亚及大巽他群岛。
分布状况：全球性近危(Collar et al., 1994)。为盛夏时节中国华北及东北的不常见繁殖鸟。迁徙时途经华中及华东。
习性：栖于湿润多草的草甸及稻田。
注：有时被列入Rallina属。

俗名：


0320# 白眉田鸡

白眉田鸡 White-Browed Crake

鹤形目 > 秧鸡科 > 田鸡属
GRUIFORMES > Rallidae > Porzana cinerea

描述：体型略小(20厘米)的灰褐色秧鸡。嘴短，头部斑纹明显，黑色的贯眼纹其上下均具白色条纹。头顶、背及上体暗褐，头侧及胸灰色，腹偏白，两胁及尾下黄褐色。
虹膜－红色；嘴－近黑；脚－绿黄。
叫声：繁殖期嘈杂发出尖而细的cutchi cutchi cutchi似苇哨声，两三只鸟汇拢同叫。
分布范围：东南亚的南部、菲律宾及大巽他群岛至新几内亚、澳大利亚北部及太平洋岛屿。
分布状况：迷鸟于1991年4月出现在香港的米埔。亦曾偶见于台湾。
习性：性羞怯。喜漫水草地、沼泽及稻田。通常成对活动。

俗名：


0321# 董鸡

董鸡 Watercock

鹤形目 > 秧鸡科 > 董鸡属
GRUIFORMES > Rallidae > Gallicrex cinerea

描述：体大(40厘米)，黑色或皮黄褐色，绿色的嘴形短。雌鸟褐色，下体具细密横纹。繁殖期雄鸟体羽黑色，具红色的尖形角状额甲。
虹膜－褐色；嘴－黄绿；脚－绿色，繁殖雄鸟为红色。
叫声：于夏季巢区作深沉吟叫，但冬季常寂静无声。
分布范围：留鸟于印度次大陆、东南亚南部、苏门答腊及菲律宾；夏季繁殖鸟于喜马拉雅山脉、东北亚、东南亚的东北部、中国大陆及台湾；越冬于日本、马来半岛、婆罗洲、爪哇、苏拉威西及小巽他群岛。
分布状况：亚种cinerea为华东、华中、华南、西南和海南及台湾的夏季繁殖鸟。冬季南迁。
习性：性羞怯。主为夜行性，多藏身于芦苇沼泽地。有时到附近稻田取食稻谷。

俗名：番？ 凫翁 鹞 鱼冻鸟 鱼冻鸟


0322# 紫水鸡

紫水鸡 Purple Swamphen

鹤形目 > 秧鸡科 > 紫水鸡属
GRUIFORMES > Rallidae > Porphyrio porphyrio

描述：体大(42厘米)而壮，紫蓝色，红色的嘴特形大，除尾下覆羽为白色外，整个体羽蓝黑色并具紫色及绿色闪光。具一红色的额甲。
虹膜－红色；嘴－红色；脚－红色。
叫声：咕咕咯咯叫个不停；另有带鼻音的号角声wak。
分布范围：古北界至非洲、东亚地区、澳大利亚及大洋洲。
分布状况：亚种poliocephalus为云南西南部的罕见繁殖鸟，可能在西藏极东南部也有分布。云南西部、广西及香港有迷鸟越冬记录。
习性：栖于多芦苇的沼泽地及湖泊，在水上漂浮植物及芦苇地中行走。有时结小群到漫水的开阔草地、稻田或火烧过后的草地上活动。尾上下抽动。

俗名：


0323# 黑水鸡

黑水鸡 Common Moorhen

鹤形目 > 秧鸡科 > 黑水鸡属
GRUIFORMES > Rallidae > Gallinula chloropus

描述：中等体型(31厘米)，黑白色，额甲亮红，嘴短。体羽全青黑色，仅两胁有白色细纹而成的线条以及尾下有两块白斑，尾上翘时此白斑尽显。
虹膜－红色；嘴－暗绿色，嘴基红色；脚－绿色。
叫声：响而粗的嘎嘎作叫pruruk-pruuk-pruuk。
分布范围：除澳大利亚及大洋洲外，几乎遍及全世界。冬季北方鸟南迁越冬。
分布状况：亚种indica繁殖于新疆西部，包括天山；指名亚种繁殖于华东、华南、西南、海南岛、台湾及西藏东南部的中国大部地区。越冬在北纬32°以南。
习性：多见于湖泊、池塘及运河。栖水性强，常在水中慢慢游动，边在水面浮游植物间翻拣找食。也取食于开阔草地。于陆地或水中尾不停上翘。不善飞，起飞前先在水上助跑很长一段距离。

俗名：番？ 红骨顶 红鸟 江鸡


0324# 骨顶鸡

骨顶鸡 Common Coot

鹤形目 > 秧鸡科 > 骨顶属
GRUIFORMES > Rallidae > Fulica atra

描述：体大(40厘米)的黑色水鸡。具显眼的白色嘴及额甲。整个体羽深黑灰色，仅飞行时可见翼上狭窄近白色后缘。
虹膜－红色；嘴－白色；脚－灰绿。
叫声：多种响亮叫声及尖厉的kik kik。
分布范围：古北界、中东、印度次大陆。北方鸟南迁至非洲、东南亚及菲律宾越冬；鲜至印度尼西亚。也见于新几内亚、澳大利亚及新西兰。
分布状况：亚种atra为中国北方湖泊及溪流的常见繁殖鸟。大量的鸟至北纬32°以南越冬。
习性：强栖水性和群栖性；常潜入水中在湖底找食水草。繁殖期相互争斗追打。起飞前在水面上长距离助跑。

俗名：白骨顶 大番？ 冬鸡 孤顶 骨顶 臌顶 米鸡 水姑??


0325# 西藏毛腿沙鸡

西藏毛腿沙鸡 Tibetan Sandgrouse

鹳形目 > 沙鸡科 > 毛腿沙鸡属
CICONIIFORMES > Pteroclididae > Syrrhaptes tibetanus

描述：体大(40厘米)的沙鸡。翼黑，中央尾羽延长，羽端白色；胸部无黑色块斑，深色小点构成细横纹，将白色的腹部及橙黄色的脸及喉隔开。
虹膜－褐色；嘴－角质蓝色；脚－偏蓝，腿被羽。
叫声：飞行时发出响亮的双音节guk-guk或caga-caga声，比其他沙鸡的叫声深沉而富乐感。另有不同音调的欢快的koonk-koonk声。
分布范围：拉达克地区、帕米尔高原及青藏高原。
分布状况：在西藏、新疆西南部、四川西北部、青海南部及东部的适宜生境下为地区性常见鸟。
习性：同其他沙鸡。结群生活于荒芜高原及多岩的碎石滩。甚是温顺

俗名：沙鸡


0326# 毛腿沙鸡

毛腿沙鸡 Pallas's Sandgrouse

鹳形目 > 沙鸡科 > 毛腿沙鸡属
CICONIIFORMES > Pteroclididae > Syrrhaptes paradoxus

描述：体大(36厘米)的沙色沙鸡。尾羽形延长，上体具浓密黑色杂点，脸侧有橙黄色斑纹，眼周浅蓝。无黑色喉块，但腹部具特征性的黑色斑块。雄鸟胸部浅灰，无纵纹，黑色的细小横斑形成胸带。雌鸟喉具狭窄黑色横纹，颈侧具细点斑。飞行时翼形尖，翼下白色，次级飞羽具狭窄黑色缘。
虹膜－褐色；嘴－偏绿；脚－偏蓝，腿被羽。
叫声：群鸟发出嘈杂的kirik或cu-ruu cu-ruu cu-ou-ruu声；快速重复kukerik叫声，及生硬的cho-ho-ho-ho声。飞行时两翼呼呼生风。
分布范围：中亚及中国北部。
分布状况：中国北方适宜生境的无定性留鸟；中国东北的鸟群南下至河北、陕西、辽宁及山东越冬。
习性：当远离其通常的分布区时偶尔会出现数量的爆发。栖于开阔的贫瘠原野、无树草场及半荒漠，也光顾耕地。

俗名：辍鸡？ 寇雉 沙鸡 突厥雀


0327# 黑腹沙鸡

黑腹沙鸡 Black-bellied Sandgrouse

鹳形目 > 沙鸡科 > 沙鸡属
CICONLLFORMES > Pteroclididae > Pterocles orientalis

描述：体型略大(34厘米)的沙褐色沙鸡。雄鸟头、颈及喉灰色，颈侧及下脸具栗色块斑，翼上多具黑色及黄褐色粗横纹。雌鸟色较浅，黑色点斑较多。两性下胸及腹部均黑，胸具皮黄色胸带，其上为纯黑色的项纹。特征为飞行时黑色下体与白色下翼的组合。
虹膜－褐色；嘴－绿灰；脚－绿灰。
叫声：飞行叫声为特殊的durrrll啭音或串音。
分布范围：西班牙、北非、中东、印度北部及西北部、阿富汗、俄罗斯南部。
分布状况：在中国罕见。亚种arenarius繁殖于新疆北部及西北部(天山)，迁徙时途经新疆西南部(喀什)。
习性：栖于干燥而少植被的地区至耕作区边缘。部分地为迁徙鸟。

俗名：沙鸡


0328# 丘鹬

丘鹬 Eurasian Woodcock

鹳形目 > 丘鹬科 > 丘鹬属
CICONLLFORMES > Scolopacidae > Scolopax rusticola

描述：体大(35厘米)而肥胖，腿短，嘴长且直。与沙锥相比体型较大，头顶及颈背具斑纹。起飞时振翅嗖嗖作响。占域飞行缓慢，于树顶高度起飞时嘴朝下。飞行看似笨重，翅较宽。
虹膜－褐色；嘴－基部偏粉，端黑；脚－粉灰。
叫声：被赶时常悄然无声，但偶尔发出快速的etsh-etsh-etsh声。占域飞行时雄鸟发出oo-oort的嘟哝声，紧接着发出具爆破音的尖叫。
分布范围：古北界；于东南亚为候鸟。
分布状况：繁殖于黑龙江北部、新疆西北部的天山、四川及甘肃南部。迁徙时经中国的大部地区。越冬在中国北纬32°以南大多数地区，台湾及海南岛也有越冬鸟。
习性：夜行性的森林鸟。白天隐蔽，伏于地面，夜晚飞至开阔地进食。

俗名：大水扎？ 山沙锥 山鹬


0329# 孤沙锥

孤沙锥 Solitary Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago solitaria

描述：体略大(29厘米)的深暗色沙锥。比林沙锥体型为小，色较暗，斑纹较细。头顶两侧缺少近黑色条纹，嘴基灰色较深。飞行时脚不伸出于尾后。比扇尾沙锥、大沙锥或针尾沙锥色暗，黄色较少，脸上条纹偏白而非皮黄色。肩胛具白色羽缘，胸浅姜棕色，腹部具白及红褐色横纹，下翼或次级飞羽后缘无白色。亚种japonica比澳南沙锥的嘴长而细，色也较浅。
虹膜－褐色；嘴－橄榄褐色，嘴端色深；脚－橄榄色。
叫声：被赶时作粗哑的特有叫声pench，似扇尾沙锥但音较深沉粗哑；炫耀时发出chok-achock-a 叫声。
分布范围：喜马拉雅山脉及中亚的山地。越冬从巴基斯坦至日本及堪察加半岛的山麓地带。
分布状况：罕见于泥塘、沼泽及稻田。亚种solitaria繁殖于新疆西部的天山、青藏高原东缘的喜马拉雅山脉至四川西北部、青海及甘肃西部。越冬于新疆西部的喀什地区、西藏东南部及云南。亚种japonica繁殖于东北各省，越冬在长江流域及广东。
习性：性孤僻。飞行较扇尾沙锥缓慢，但也作锯齿状盘旋飞行。

俗名：


0330# 澳南沙锥

澳南沙锥 Latham's Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago hardwickii

描述：体大(30厘米)而壮实的黄褐色沙锥。色彩与比例似大沙锥但体型较大。停歇时尾长出于合拢的翼。辨别此鸟只有以繁殖季节叫声或拿在手上看其尾部细节的不同。
虹膜－深褐；嘴－绿褐色，嘴端深色；脚－近绿。
叫声：求偶炫耀飞行时发出ji, ji, ji, zubiyak, zubiyak, zubiyak的叫声，后俯冲并作ga ga ga的叫声。
分布范围：繁殖于日本，冬季迁至澳大利亚。
分布状况：全球性近危(Collar et al., 1994)。迁徙时途经台湾。迷鸟见于河北及辽宁。因其难以识别而可能在中国未被注意，看似直接从日本迁至澳大利亚。
习性：栖居于沼泽地、稻田、草地、灌丛及竹丛。常有20只以上的成群鸟。被赶时，飞行笨拙，呈锯齿状，很快又降回到隐蔽处。

俗名：


0331# 林沙锥

林沙锥 Wood Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago nemoricola

描述：体大(31厘米)、背部暗色的沙锥。脸具偏白色纹理，胸棕黄色而具褐色横斑，下体余部白色具褐色细斑。与其他沙锥区别在色彩较深，飞行缓慢形如蝙蝠，嘴朝下，栖息环境也不同。比孤沙锥体略大，身体斑纹较粗，顶侧条纹黑色，嘴基灰色较少。
虹膜－深褐；嘴－绿褐，嘴端色深；脚－灰绿。
叫声：飞行时作tok-tok的低声叫。
分布范围：繁殖于喜马拉雅山脉，越冬在印度及东南亚。
分布状况：全球性易危(Collar et al., 1994)。种群数量稀少。繁殖于西藏东部并可能亦于四川西部。越冬于西藏东南部及云南的西部和东北部。
习性：栖于可高至海拔5000米的高草地及灌丛中的沼泽泥潭及池塘。

俗名：


0332# 针尾沙锥

针尾沙锥 Pintail Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago stenura

描述：体小(24厘米)、墩实而腿短的沙锥。两翼圆，嘴相对短而钝。上体平淡褐色，具白、黄及黑色的纵纹及蠕虫状斑纹；下体白色，胸沾赤褐且多具黑色细斑；眼线于眼前细窄，于眼后难辨。与扇尾沙锥及大沙锥较难区分，但体型相对较小，尾较短，飞行时黄色的脚探出尾后较多，叫声也不同。与扇尾沙锥区别在翼无白色后缘，翼下无白色宽横纹。腿比大沙锥细且黄色较少。
虹膜－褐色；嘴－褐色，嘴端深色；脚－偏黄。
叫声：告警时发出带鼻音的粗喘息声squak-squak。
分布范围：繁殖于东北亚，冬季南迁至印度、东南亚和印度尼西亚。
分布状况：为整个中国境内的常见过境迁徙鸟。越冬群体见于台湾、海南岛、福建、广东及香港。
习性：常光顾稻田、林中的沼泽和潮湿洼地，以及红树林，比扇尾沙锥栖息环境稍干燥些。习性似其他沙锥，包括快速上下跳动及"锯齿"飞行，受惊吓时发出惊叫声。飞行不如扇尾沙锥那样乱撞。

俗名：针尾水札？ 针尾鹬 中沙雉


0333# 大沙锥

大沙锥 Swinhoe's Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago megala

描述：体型略大(28厘米)而多彩的沙锥。两翼长而尖，头形大而方，嘴长。野外易与针尾沙锥混淆，但大沙锥尾较长，腿较粗而多黄色，飞行时脚伸出较少。与扇尾沙锥区别在尾端两侧白色较多，飞行时尾长于脚，翼下缺少白色宽横纹，飞行时翼上无白色后缘。与澳南沙锥较难区别，但大沙锥初级飞羽长过三级飞羽。春季时胸及颈较暗淡。
虹膜－褐色；嘴－褐色；脚－橄榄灰。
叫声：粗哑喘息的大叫声，似扇尾沙锥但音较高而不清晰。通常只叫一声。
分布范围：繁殖于东北亚；冬季南迁至婆罗洲北部、印度尼西亚，并远及澳大利亚。
分布状况：迁徙时常见于中国东部及中部，越冬在海南岛、台湾、广东及香港，偶见于河北。
习性：栖居于沼泽及湿润草地、包括稻田。习性同其他沙锥但不喜飞行，起飞及飞行都较缓慢较稳定。

俗名：北鹬 尾翎札？ 宣厚之鹬


0334# 扇尾沙锥

扇尾沙锥 Common Snipe

鹳形目 > 丘鹬科 > 沙锥属
CICONLLFORMES > Scolopacidae > Gallinago gallinago

描述：中等体型(26厘米)而色彩明快的沙锥。两翼细而尖，嘴长；脸皮黄色，眼部上下条纹及贯眼纹色深；上体深褐，具白及黑色的细纹及蠹斑；下体淡皮黄色具褐色纵纹。色彩与大沙锥、澳南沙锥及针尾沙锥相似，但扇尾沙锥的次级飞羽具白色宽后缘，翼下具白色宽横纹，飞行较迅速、较高、较不稳健，并常作急叫声。皮黄色眉线与浅色脸颊成对比。肩羽边缘浅色，比内缘宽。肩部线条较居中线条为浅。
虹膜－褐色；嘴－褐色；脚－橄榄色。
叫声：为响亮而有节律的tick-a, tich-a, tich-a…声, 常于栖处鸣叫。被驱赶而告警时发出响亮而上扬的大叫声jett...jett。
分布范围：繁殖于古北界；南迁越冬至非洲、印度、东南亚及菲律宾。
分布状况：繁殖于中国东北及西北的天山地区。迁徙时常见于中国大部地区。越冬在西藏南部、云南及中国北纬32°以南的大多数地区。
习性：栖于沼泽地带及稻田，通常隐蔽在高大的芦苇草丛中，被赶时跳出并作"锯齿形"飞行，边发出警叫声。空中炫耀为向上攀升并俯冲，外侧尾羽伸出，颤动有声。

俗名：普通沙鸟？ 扇尾鹬 水[扎鸟] 田鹬 小沙锥


0335# 姬鹬

姬鹬 Jack Snipe

鹳形目 > 丘鹬科 > 姬鹬属
CICONIIFORMES > Scolopacidae > Lymnocryptes minimus

描述：体小(18厘米)、嘴短而两翼狭尖的沙锥。与所有其他沙锥区别在头顶中心无纵纹；尾呈楔形，上体具绿色及紫色光泽。尾色暗而无棕色横斑。与阔嘴鹬区别在嘴较直，肩部多明显条纹。飞行时脚不伸及尾后，翼前缘无白色。
虹膜－褐色；嘴－黄色，端黑；脚－暗黄。
叫声：被赶时通常无声或发出压抑的gah声。
分布范围：繁殖在欧洲北部至西伯利亚西部；越冬在南欧、非洲、中东、印度及东南亚。
分布状况：罕见过境鸟及冬候鸟。迁徙时由中国东北经东部沿海，少量不定期地在广东南部和香港越冬，偶见于台湾。另有一群在新疆西部喀什及天山地区越冬。
习性：性孤僻。繁殖期在繁殖地周围作"之"字形飞行表演。白天极少飞行，甚至有危险时也不飞。静止不动或步行至安全地带。栖于沼泽地带及稻田。进食时头不停地点动。

俗名：


0336# 黑尾塍鹬

黑尾塍鹬 Black-tailed Godwit

鹳形目 > 丘鹬科 > 塍鹬属
CICONIIFORMES > Scolopacidae > Limosa limosa

描述：体大(42厘米)的长腿、长嘴涉禽。似斑尾塍鹬，但体型较大，嘴不上翘，过眼线显著，上体杂斑少，尾前半部近黑，腰及尾基白色。白色的翼上横斑明显；亚种melanuroides的翼斑较窄，而罕见的指名亚种其翼斑较宽。
虹膜－褐色；嘴－嘴基粉色；脚－绿灰。
叫声：通常无声，飞行时偶尔发出响亮的wikka wikka wikka或kip-kip-kip。
分布范围：繁殖于古北界北部；冬季南迁至非洲并远至澳大利亚。
分布状况：亚种melanuroides繁殖于新疆西北部天山及内蒙古的呼伦池及达赉湖地区。大群的迁徙鸟经中国大部地区，少量个体于南方沿海及台湾越冬。
习性：光顾沿海泥滩、河流两岸及湖泊。食性同斑尾塍鹬，但更喜淤泥，头往泥里探得更深，有时头的大部分都埋在泥里。

俗名：黑尾鹬


0337# 斑尾塍鹬

斑尾塍鹬 Bar-tailed Godwit

鹳形目 > 丘鹬科 > 塍鹬属
CICONIIFORMES > Scolopacidae > Limosa lapponica

描述：体大(40厘米)而腿长的涉禽。嘴略向上翘，上体具灰褐色斑驳，具显著的白色眉纹，下体胸部沾灰。与黑尾塍鹬的区别在翼上横斑具狭窄而色浅，白色的尾及腰上具褐色横斑。东部的亚种baueri下背偏褐，翼下较白。
虹膜－褐色；嘴－基部粉红，端黑；脚－暗绿或灰色。
叫声：少叫，偶然发出深沉的鼻音kurrunk或清晰的双音节吠声kak-kak，飞行时发出轻柔的kit-kit-kit-kit声。
分布范围：繁殖于北欧及亚洲；冬季南迁远至澳大利亚及新西兰。
分布状况：亚种baueri(=novaezealandiae)为过境鸟，迁徙时有记录见于新疆西北部天山、东北及华东各?＝嵝∪涸谀戏窖睾＜疤ㄍ濉⒑Ｄ系涸蕉?br>习性：潮间带、河口、沙洲及浅滩。进食时头部动作快，大口吞食，头深插入水。

俗名：


0338# 小杓鹬

小杓鹬 Little Curlew

鹳形目 > 丘鹬科 > 杓鹬属
CICONIIFORMES > Scolopacidae > Numenius minutus

描述：体型纤小(30厘米)的杓鹬。嘴中等长度而略向下弯，皮黄色的眉纹粗重。与中杓鹬的区别在体型较小，嘴较短较直。腰无白色。落地时两翼上举。
虹膜－褐色；嘴－褐色，嘴基明显粉红色；脚－蓝灰。
叫声：飞行或成群进食时发出叽喳的te-te-te声，告警时发出嘶哑的chay-chay-chay声。
分布范围：繁殖于东北亚；冬季南迁至澳大利亚。
分布状况：罕见，但迁徙时定期经过中国东部及台湾。
习性：喜干燥、开阔的内陆及草地，极少至沿海泥滩。
注：以往作为极北杓鹬N. borealis的一亚种(参见郑作新，1987)。

俗名：吉吉格－套套勒金 小油老罐


0339# 中杓鹬

中杓鹬 Whimbrel

鹳形目 > 丘鹬科 > 杓鹬属
CICONIIFORMES > Scolopacidae > Numenius phaeopus

描述：体型偏小(43厘米)的杓鹬。眉纹色浅，具黑色顶纹，嘴长而下弯。似白腰杓鹬但体型小许多，嘴也相应短。较常见的亚种variegatus腰部偏褐，但一些个体腰及翼下为白色，与指名亚种相近。
虹膜－褐色；嘴－黑色；脚－蓝灰。
叫声：独特的高声平调哨音，如马嘶he-he-he-he-he-he-he
分布范围：繁殖于欧洲北部及亚洲；冬季南迁至东南亚、澳大利亚及新西兰。
分布状况：迁徙时常见于中国大部地区，尤其于华东及华南沿海几处河口地带。少数个体在台湾及广东越冬。
习性：喜沿海泥滩、河口潮间带、沿海草地、沼泽及多岩石海滩，通常结小至大群，常与其他涉禽混群。

俗名：


0340# 白腰杓鹬

白腰杓鹬 Eurasian Curlew

鹳形目 > 丘鹬科 > 杓鹬属
CICONIIFORMES > Scolopacidae > Numenius arquata

描述：体大(55厘米)的杓鹬。嘴甚长而下弯；腰白，渐变成尾部色及褐色横纹。与大杓鹬区别在腰及尾较白，与中杓鹬区别在体型较大，头部无图纹，嘴相应较长。
虹膜－褐色；嘴－褐色；脚－青灰。
叫声：响亮而哀伤的升调哭腔cur-lew。
分布范围：繁殖于古北界北部；冬季南迁远及印度尼西亚及澳大利亚。
分布状况：繁殖于中国东北。迁徙时途经中国多数地区。数量不多，但冬季比大杓鹬常见。为长江下游、华南与东南沿海、海南岛、台湾及西藏南部的雅鲁藏布江流域的定期候鸟。
习性：喜潮间带河口、河岸及沿海滩涂，常在近海处。多见单独活动，有时结小群或与其他种类混群。

俗名：白腰鸲喽儿 大勺鹬 构捞 麻鹬


0341# 大杓鹬

大杓鹬 Far Eastern Curlew

鹳形目 > 丘鹬科 > 杓鹬属
CICONIIFORMES > Scolopacidae > Numenius madagascariensis

描述：体型硕大(63厘米)的杓鹬。嘴甚长而下弯；比白腰杓鹬色深而褐色重，下背及尾褐色，下体皮黄。飞行时展现的翼下横纹不同于白腰杓鹬的白色。
虹膜－褐色；嘴－黑色，嘴基粉红；脚－灰色。
叫声：似白腰杓鹬但音调平缓，如coor-ee。不安时发出刺耳的ker ker-ke-ker-ee声。
分布范围：繁殖于东北亚；冬季南迁远至大洋洲。
分布状况：全球性近危(Collar et al., 1994)。不常见，但迁徙时定期经过中国东部及台湾。
习性：同白腰杓鹬。性甚羞怯。个别个体有时与白腰杓鹬混群。

俗名：大鸲喽儿 红背大勺鹬 红腰勺鹬 宛(？)鹬 彰鸡


0342# 鹤鹬

鹤鹬 Spotted Redshank

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa erythropus

描述：中等体型(30厘米)的红腿灰色涉禽。嘴长且直，繁殖羽黑色具白色点斑。冬季似红脚鹬，但体型较大，灰色较深，嘴较长且细，嘴基红色较少。两翼色深并具白色点斑，过眼纹明显。飞行时区别在后缘缺少白色横纹，脚伸出尾后较长。
虹膜－褐色；嘴－黑色，嘴基红色；脚－橘黄。
叫声：飞行或歇息时发出独特的、具爆破音的尖哨音chee-wik；告警时发出较短的chip声。
分布范围：繁殖在欧洲；迁至非洲、印度及东南亚越冬。
分布状况：于新疆西北部天山有繁殖记录。迁徙时常见于中国的多数地区，结大群在南方各?⒑Ｄ系杭疤ㄍ逶蕉?br>习性：似红脚鹬。喜鱼塘、沿海滩涂及沼泽地带。

俗名：鹤鷸


0343# 红脚鹬

红脚鹬 Common Redshank

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa totanus

描述：中等体型(28厘米)，腿橙红色，嘴基半部为红色。上体褐灰，下体白色，胸具褐色纵纹。比红脚的鹤鹬体型小，矮胖，嘴较短较厚，嘴基红色较多。飞行时腰部白色明显，次级飞羽具明显白色外缘。尾上具黑白色细斑。
虹膜－褐色；嘴－基部红色，端黑；脚－橙红色。
叫声：多有声响。飞行时发出降调的悦耳哨音teu hu-hu，在地面时作单音teyuu。
分布范围：繁殖于非洲及古北界；冬季南移远及苏拉威西、东帝汶及澳大利亚。
分布状况：常见。根据郑作新(1994)，指名亚种繁殖于中国西北、青藏高原及内蒙古东部。大群鸟途经华南及华东，越冬鸟留在长江流域及南方各?⒑Ｄ系骸⑻ㄍ濉Ｈ欢鳫ale(1971)认为中国有几个亚种。如此，亚种ussuriensis在中国为过境鸟，terrignotae于中国的东北及华东，craggi繁殖于新疆西北，eurhinus于中国西部。
习性：喜泥岸、海滩、盐田、干涸的沼泽及鱼塘、近海稻田，偶尔在内陆。通常结小群活动，也与其他水鸟混群。

俗名：赤足鹬 东方红腿 红腿泥岸[札鸟] 红腿札？


0344# 泽鹬

泽鹬 Marsh Sandpiper

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa stagnatilis

描述：中等体型(23厘米)纤细型鹬类。额白，嘴黑而细直，腿长而偏绿色。两翼及尾近黑，眉纹较浅。上体灰褐，腰及下背白色，下体白。与青脚鹬区别在体型较小，额部色浅，腿相应地长且细，嘴较细而直。
虹膜－褐色；嘴－黑色；脚－偏绿。
叫声：叫声为重复的tu-ee-u。冬季常闻重复的kiu声，似青脚鹬，但调高；被赶时发出重复的yup-yup-yup。
分布范围：繁殖于古北界；冬季南迁至非洲、南亚及东南亚并远及澳大利亚和新西兰。
分布状况：甚常见。繁殖在内蒙古东北部呼伦池地区。迁徙经过华东沿海、海南岛及台湾。偶尔经过中国中部。
习性：喜湖泊、盐田、沼泽地、池塘并偶尔至沿海滩涂。通常单只或两三成群，但冬季可结成大群。甚羞怯。

俗名：


0345# 青脚鹬

青脚鹬 Common Greenshank

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa nebularia

描述：中等体型(32厘米)的高挑偏灰色鹬。形长的腿近绿，灰色的嘴长而粗且略向上翻。站势：上体灰褐具杂色斑纹，翼尖及尾部横斑近黑；下体白色，喉、胸及两胁具褐色纵纹。背部的白色长条于飞行时尤为明显。翼下具深色细纹(小青脚鹬为白色)。与泽鹬区别在体型较大，腿相应较短，叫声独特。
虹膜－褐色；嘴－灰色，端黑；脚－黄绿色。
叫声：喧闹。发出响亮悦耳的chew chew chew声。
分布范围：繁殖于古北界，从英国至西伯利亚；越冬在非洲南部、印度次大陆、东南亚、马来西亚至澳大利亚。
分布状况：常见冬候鸟。迁徙时见于中国大部地区，结大群在西藏南部及中国长江以南包括台湾及海南岛的大部分地区越冬。
习性：喜沿海和内陆的沼泽地带及大河流的泥滩。通常单独或两三成群。进食时嘴在水里左右甩动寻找食物。头紧张地上下点动。

俗名：


0346# 小青脚鹬

小青脚鹬 Spotted Greenshank

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa guttifer

描述：中等体型(31厘米)的灰色鹬。腿偏黄，嘴呈双色。非常似青脚鹬，但头较大；颈较短较厚；嘴较粗较钝且基部黄色；上体色较浅，鳞状纹较多，细纹较少(冬季)，尾部横纹色较浅；腿相对较短，黄色较深；飞行时脚伸出尾后较短，叫声也不同。拿在手上能看见三趾间连蹼，青脚鹬仅有两趾连蹼。
虹膜－褐色；嘴－黑色，基部黄色；腿及脚－黄色/绿色。
叫声：粗哑的gwark声，与青脚鹬叫声迥然不同。
分布范围：繁殖于东北亚的萨哈林岛。冬季迁徙经日本及中国至孟加拉国及东南亚；迷鸟有至婆罗洲及菲律宾。
分布状况：全球性濒危(Collar et al., 1994)。种群数量非常稀少。迁徙时经中国东部沿海省份。每年春季在香港有少量出现。
习性：同青脚鹬。喜沿海泥滩。

俗名：诺氏鹬


0347# 小黄脚鹬

小黄脚鹬 Lesser Yellowlegs

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa flavipes

描述：中等体型(23厘米)，背灰褐色，嘴直，腿为明显黄色。比青脚鹬体小而形长。腰部白色块斑在飞行时看似被尾覆羽节成方形，而不同于红脚鹬或青脚鹬的楔形。
虹膜－褐色；嘴－黑色；腿及脚－黄色。
叫声：单音或双音，似红脚鹬但声较低。告警时作tuk-tuk-tuk叫声，飞行时连续发出pill-e-wee, pill-e-wee, pill-e-wee。
分布范围：繁殖于阿拉斯加及加拿大，冬季南至南美洲。
分布状况：在日本时有记录，在中国可能被疏忽。香港有过一次记录。
习性：性活泼，体态优雅，行走时腿伸屈有力。
注：大黄脚鹬T. melanoleuca有见于日本，也可能见于中国--体型较大而壮，嘴更为上弯，夏季下体多纵纹。

俗名：


0348# 白腰草鹬

白腰草鹬 Green Sandpiper

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa ochropus

描述：中等体型(23厘米)，矮壮型，深绿褐色，腹部及臀白色。飞行时黑色的下翼、白色的腰部以及尾部的横斑极显著。上体绿褐色杂白点；两翼及下背几乎全黑；尾白，端部具黑色横斑。飞行时脚伸至尾后。野外看黑白色非常明显。与林鹬区别在近绿色的腿较短，外形较矮壮，下体点斑少，翼下色深。
虹膜－褐色；嘴－暗橄榄色；脚－橄榄绿色
叫声：响亮如流水般的tlooeet-ooeet-ooeet，第二音节拖长。
分布范围：繁殖于欧亚大陆北部；冬季南迁远及非洲、印度次大陆、东南亚、北婆罗洲及菲律宾。
分布状况：仅于新疆西部喀什及天山地区有过繁殖记录，迁徙时常见于中国大部地区，越冬于塔里木盆地，西藏南部的雅鲁藏布江流域，中国东部大多数省份，长江流域及北纬30°以南的整个地区。极少至沿海。
习性：常单独活动，喜小水塘及池塘、沼泽地及沟壑。受惊时起飞，似沙锥而呈锯齿形飞行。

俗名：绿鹬


0349# 林鹬

林鹬 Wood Sandpiper

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Tringa glareola

描述：体型略小(20厘米)，纤细，褐灰色，腹部及臀偏白，腰白。上体灰褐色而极具斑点；眉纹长，白色；尾白而具褐色横斑。飞行时尾部的横斑、白色的腰部及下翼以及翼上无横纹为其特征。脚远伸于尾后。与白腰草鹬区别在腿较长，黄色较深，翼下色浅，眉纹长，外形纤细。
虹膜－褐色；嘴－黑色；脚－淡黄至橄榄绿色。
叫声：高调哨音chee-chee-chee，告警时发出chiff-iff-iff声，不如青脚鹬叫声悦耳。
分布范围：繁殖于欧亚大陆北部；冬季南迁至非洲、印度次大陆、东南亚及澳大利亚。
分布状况：繁殖于黑龙江及内蒙古东部。迁徙时常见于中国全境。越冬于海南岛、台湾、广东及香港；偶见于河北及东部沿海。
习性：喜沿海多泥的栖息环境，但也出现在内陆高至海拔750米的稻田及淡水沼泽。通常结成松散小群可多达20余只，有时也与其他涉禽混群。

俗名：油锥


0350# 翘嘴鹬

翘嘴鹬 Terek Sandpiper

鹳形目 > 丘鹬科 > 翘嘴鹬属
CICONLLFORMES > Scolopacidae > Xenus cinerea

描述：中等体型(23厘米)的低矮灰色鹬。嘴长而上翘；上体灰色，具晦黯的白色半截眉纹；黑色的初级飞羽明显；繁殖期肩羽具黑色条纹；腹部及臀白色。飞行时翼上狭窄的白色内缘明显。
虹膜－褐色；嘴－黑色，嘴基黄色；脚－橘黄。
叫声：轻柔悦耳的哨音hu hu hu或较尖的颤音tee-tee-tee或tit-ter-tee。
分布范围：繁殖于欧亚大陆北部；冬季南移远及澳大利亚和新西兰。
分布状况：迁徙时常见于中国东部及西部。部分非繁殖鸟整个夏季可见于中国南部。
习性：喜沿海泥滩、小河及河口，进食时与其他涉禽混群，但飞行时不混群。通常单独或一两只在一起活动，偶成大群。

俗名：


0351# 矶鹬

矶鹬 Common Sandpiper

鹳形目 > 丘鹬科 > 鹬属
CICONLLFORMES > Scolopacidae > Actitis hypoleucos

描述：体型略小(20厘米)的褐色及白色鹬。嘴短，性活跃，翼不及尾。上体褐色，飞羽近黑；下体白，胸侧具褐灰色斑块。特征为飞行时翼上具白色横纹，腰无白色，外侧尾羽无白色横斑。翼下具黑色及白色横纹。
虹膜－褐色；嘴－深灰；脚－浅橄榄绿。
叫声：细而高的管笛音twee-wee-wee-wee。
分布范围：繁殖于古北界及喜马拉雅山脉；冬季至非洲、印度次大陆、东南亚并远至澳大利亚。
分布状况：常见。繁殖于中国西北、中北及东北；冬季南迁至北纬32°以南的沿海、河流及湿地。
习性：光顾不同的栖息生境，从沿海滩涂和沙洲至海拔1500米的山地稻田及溪流、河流两岸。行走时头不停地点动，并具两翼僵直滑翔的特殊姿势。

俗名：


0352# 灰尾[漂]鹬

灰尾[漂]鹬 Grey-tailed Tattler

鹳形目 > 丘鹬科 > 漂鹬属
CICONLLFORMES > Scolopacidae > Heteroscelus brevipes

描述：中等体型(25厘米)的低矮型暗灰色鹬。嘴粗且直，过眼纹黑色，眉纹白，腿短，黄色。颏近白，上体体羽全灰，胸浅灰，腹白，腰具横斑。飞行时翼下色深。
虹膜－褐色；嘴－黑色；脚－近黄。
叫声：尖厉的双音节哨音too-weet或轻柔颤音。
分布范围：繁殖于西伯利亚；冬季至马来西亚、澳大利亚及新西兰。
分布状况：迁徙时甚常见于中国东部的大部地区，部分个体在台湾及海南岛越冬。
习性：常光顾多岩沙滩，珊瑚礁海岸及沙质或卵石海滩、极少至沿海泥滩。通常单独或成小群活动。不与其他涉禽混群。奔走时身子蹲下尾部高高翘起。
注：有时被作为漂鹬T. incana的一亚种(参见郑作新，1987)。

俗名：


0353# 漂鹬

漂鹬 Wandering Tattler

鹳形目 > 丘鹬科 > 漂鹬属
CICONLLFORMES > Scolopacidae > Heteroscelus incanus

描述：中等体型(28厘米)的灰色鹬。腿暗淡黄色，嘴细直。冬羽全灰，眉纹、颏、喉、腹部及尾下覆羽白色。甚似灰尾鹬，但嘴较短且灰，翼下色深，翼伸出尾后较长。最好以声音区分。
虹膜－褐色；嘴－灰色；脚－暗淡黄色。
叫声：一连串快速而清晰的哨音pew, tu, tu, tu, tu, tu，音调不变。
分布范围：繁殖于阿拉斯加及美国西北部。南下越冬从美国西部沿海至菲律宾、澳大利亚及南太平洋岛屿。
分布状况：在中国罕见。偶见于台湾越冬。可能常被忽略并误认为是灰尾鹬。
习性：栖于海滩但更喜多岩海岸。进食时晃动身体，头不停地点动。

俗名：


0354# 翻石鹬

翻石鹬 Ruddy Turnstone

鹳形目 > 丘鹬科 > 翻石鹬属
CICONLLFORMES > Scolopacidae > Arenaria interpres

描述：中等体型(23厘米)，嘴、腿及脚均短，腿及脚为鲜亮的橘黄色。特征为头及胸部具黑色、棕色及白色的复杂图案。嘴型颇具特色。飞行时翼上具醒目的黑白色图案。
虹膜－褐色；嘴－黑色；脚－橘黄。
叫声：断断续续的似金属晃动声trik-tuk-tuk-tuk或悦耳的kee-oo声。
分布范围：繁殖于全北界纬度较高地区；冬季南迁至南美洲、非洲及亚洲的热带地区至澳大利亚及新西兰。
分布状况：迁徙时甚常见，经中国东部，部分鸟留于台湾、福建及广东越冬。部分非繁殖鸟夏季见于海南岛。
习性：结小群栖于沿海泥滩、沙滩及海岸石岩。有时在内陆或近海开阔处进食。通常不与其他种类混群。在海滩上翻动石头及其他物体找食甲壳类。奔走迅速。

俗名：


0355# 长嘴鹬

长嘴鹬 Long-billed Dowitcher

鹳形目 > 丘鹬科 > 半蹼鹬属
CICONIIFORMES > Scolopacidae > Limnodromus scolopaeus

描述：体型略大(30厘米)的灰色鹬。嘴长且直。似瓣蹼鹬但体型较小，腿及嘴色较浅，飞行时背部白色呈楔形无横斑，次级飞羽白色后缘明显，近白色的翼衬上具黑色横纹。与Short-billed Dowitcher易混淆，区别在色彩较深，尾部多横斑。
虹膜－褐色；嘴－近黄，嘴尖端色妒恨；腿－绿灰。
叫声：单个或一小串的短促高音kreek；似林鹬。
分布范围：繁殖在西伯利亚东北部及新北界的西北部；越冬在北美洲。
分布状况：于香港有过一次越冬记录。
习性：栖于沼泽地及沿海滩涂。
注：短嘴半蹼鹬L. griseus在日本有过记录，可能也见于中国。与长嘴鹬区别在腋羽及翼下覆羽色深，但最好以叫声区分。其叫声为圆润的too-du-du声。

俗名：


0356# 半蹼鹬

半蹼鹬 Asian Dowitcher

鹳形目 > 丘鹬科 > 半蹼鹬属
CICONIIFORMES > Scolopacidae > Limnodromus semipalmatus

描述：体大(35厘米)的灰色鹬。嘴长且直，背灰色，腰、下背及尾白色具黑色细横纹，下体色浅，胸皮黄褐色。与塍鹬区别在体型较小，嘴形直而全黑，嘴端显膨胀。较其他半蹼鹬体型为大，腿色深，飞行时背色较深。
虹膜－褐色；嘴－黑色；腿－近黑。
叫声：哀怨的啼叫chep chep，偶尔发出细弱的哀叫miau。
分布范围：繁殖于俄罗斯南部及西伯利亚东南部、蒙古、中国东北；过境鸟见于印度次大陆东部、东南亚、菲律宾及印度尼西亚至澳大利亚北部。
分布状况：全球性近危(Collar et al., 1994)。繁殖于黑龙江齐齐哈尔地区、吉林向海及内蒙古东部呼伦池。迁徙经过华东及华南。
习性：栖于沿海滩涂。进食习性特别，径直朝前行走，每走一步把嘴扎入泥土找食，动作机械如电动玩具。

俗名：


0357# 大滨鹬

大滨鹬 Great Knot

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris tenuirostris

描述：体型略大(27厘米)的长嘴近灰色鹬。似红腹滨鹬但略大，嘴较长且厚，嘴端微下弯；上体色深具模糊的纵纹；头顶具纵纹；非繁殖期胸及两侧具黑色点斑(远处看似深色的胸带)；腰及两翼具白色横斑。春夏季的鸟胸部具黑色大点斑，翼具赤褐色横斑。
虹膜－褐色；嘴－黑色；脚－绿灰色。
叫声：低沉的chucker-chucker-chucker叫声或双音节的低哨音nyut-nyut。
分布范围：繁殖于西伯利亚东北部；冬季至印度次大陆、东南亚、菲律宾并远及澳大利亚。
分布状况：甚常见候鸟，分布在东部沿海。冬季少量鸟留在海南岛、广东及香港。
习性：喜潮间滩涂及沙滩，常结大群活动。

俗名：


0358# 红腹滨鹬

红腹滨鹬 Red Knot

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris canutus

描述：中等体型(24厘米)、低矮而腿短的偏灰色滨鹬。深色的嘴短且厚，具浅色眉纹。上体灰色，略具鳞状斑；下体近白，颈、胸及两胁淡皮黄色。飞行时翼具狭窄的白色横纹，腰浅灰。夏季下体棕色。
虹膜－深褐；嘴－黑色；脚－黄绿。
叫声：低喉音knutt…knutt声，进食时发出悦耳的叽喳声。
分布范围：繁殖于北极圈内，冬季至美洲南部、非洲、印度次大陆、澳大利亚及新西兰。
分布状况：中国东部的不常见或常见候鸟。冬季有少量在台湾、海南、广东及香港沿海。
习性：喜沙滩、沿海滩涂及河口。通常群居，常结大群活动。与其他涉禽混群。进食时嘴快速下啄，有时为取食把整个头都埋进去。

俗名：


0359# 三趾鹬

三趾鹬 Sanderling

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris alba

描述：体型略小(20厘米)的近灰色涉禽。肩羽明显黑色。比其他滨鹬白，飞行时翼上具白色宽纹；尾中央色暗，两侧白。特征为无后趾。夏季鸟上体赤褐色。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：飞行时发出尖声的cheep cheep cheep或流水般的plit声。
分布范围：全北界。繁殖在北半球，冬季远至澳大利亚及新西兰。
分布状况：甚常见的冬候鸟及过境鸟。为新疆西部、西藏南部、整个东北、贵州及海南的偶见迁徙鸟，但相当数量鸟于华南、东南沿海及台湾的南部越冬。
习性：喜滨海沙滩，极少至泥地。通常随落潮在水边奔跑，同时拣食海潮冲刷出来的小食物。有时独行但多喜群栖。
注：亦可归入Crocethia属。

俗名：


0360# 西方滨鹬

西方滨鹬 Western Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris mauri

描述：体小(16厘米)的滨鹬。黑而健的嘴略下弯，腿近黑。繁殖羽赤褐，胸部多纵纹。冬季时上体褐灰，脸及下体白色。具暗色的过眼纹，眉纹白，上胸两侧具暗色纵纹。较黑腹滨鹬色浅而多灰色；嘴比弯嘴滨鹬直；色彩较姬滨鹬单调而深沉。嘴较略小的青脚滨鹬为长。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：尖而高的似喘息声jeet或cheet，较白腰滨鹬的类似叫声为长。
分布范围：繁殖于西伯利亚东部及阿拉斯加；越冬于墨西哥湾及美国西部沿海。
分布状况：偶见于台湾西部沿海。于北戴河(河北)有过一次记录。在日本有过10多次记录，可能更经常地进入中国大陆。
习性：喜沿海及内陆湿地。

俗名：


0361# 勺嘴鹬

勺嘴鹬 Spoon-billed Sandpiper

鹳形目 > 丘鹬科 > 勺嘴鹬属
CICONLLFORMES > Scolopacidae > Calidris pygmeus

描述：体小(15厘米)的灰褐色滨鹬。腿短，上体具纵纹，白色眉纹显著。特征性的勺形嘴在野外不易辨别。冬季极似红胸滨鹬，但体羽灰色较浓，额及胸较白。夏季上体及上胸均为棕色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：起飞时作尖细的preep preep声，也发出尖厉的wheet声。
分布范围：繁殖于北欧及亚洲；冬季至缅甸、中国南方包括海南岛；迷鸟至东南亚。
分布状况：全球性易危(Collar et al., 1994)。为罕见的冬候鸟及过境鸟。有记录迁徙时见于华东沿海、台湾、新疆西部及西藏南部。一些鸟在福建及广东沿海越冬。
习性：喜沙滩，取食时嘴几乎垂直向下，以一种极具特色的两边"吸尘"的方式动作。

俗名：


0362# 小滨鹬

小滨鹬 Little Stint

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris minuta

描述：体小(14厘米)的偏灰色滨鹬。嘴短而粗，腿深灰，下体白色，上胸侧沾灰，暗色过眼纹模糊，眉纹白。甚似红胸滨鹬，但腿和嘴略长且嘴端较钝。春季的鸟具赤褐色的繁殖羽。与繁殖期的红胸滨鹬区别在于颏及喉白色，上背具乳白色"V"字形带斑，胸部多深色点斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：短而尖的独特stit声。飞行时作微弱的pi, pi, pi声。
分布范围：繁殖于北欧及西北亚的苔原冻土带；迁至非洲、中东及印度。
分布状况：罕见迁徙过境鸟。1986年在香港有第一次记录，从此每年春季均有少量出现。于北戴河(河北)也有过记录。中国其他地方状况不详。
习性：相当温顺。进食时嘴快速啄食或翻拣。喜群居并与其他小型涉禽混群。

俗名：


0363# 红颈滨鹬

红颈滨鹬 Rufous-necked Stint

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris ruficollis

描述：体小(15厘米)的灰褐色滨鹬。腿黑，上体色浅而具纵纹。冬羽：上体灰褐，多具杂斑及纵纹；眉线白；腰的中部及尾深褐；尾侧白；下体白。与长趾滨鹬区别在于灰色较深而羽色单调，腿黑色。春夏季头顶、颈的体羽及翅上覆羽棕色。与小滨鹬区别在嘴较粗厚，腿较短而两翼较长。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：细弱的笛音chit-chit-chit，音比小滨鹬稍粗稍低。
分布范围：繁殖于西伯利亚北部；越冬于东南亚至澳大利亚。
分布状况：为中国东部及中部甚常见的迁徙过境鸟。一些冬候鸟留在海南岛、广东、香港及台湾沿海越冬。
习性：喜沿海滩涂，结大群活动，性活跃，敏捷行走或奔跑，拣起食物或兴奋时头上下点动或往后一甩。较长趾滨鹬更为滨海鸟。

俗名：


0364# 青脚滨鹬

青脚滨鹬 Temminck's Stint

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris temminckii

描述：体小(14厘米)而矮壮，腿短，灰色。上体(冬季)全暗灰；下体胸灰色，渐变为近白色的腹部。尾长于拢翼。与其他滨鹬区别在于外侧尾羽纯白，落地时极易见，且叫声独特，腿偏绿或近黄。夏季体羽胸褐灰，翼覆羽带棕色。
虹膜－褐色；嘴－黑色；腿及脚－偏绿或近黄。
叫声：短快而似蝉鸣的独特颤音叫声tirrrrrrit…
分布范围：繁殖于古北界北部；冬季至非洲、中东、印度、东南亚、菲律宾及婆罗洲。
分布状况：定期出现但却罕见的过境鸟，于中国全境。越冬群体见于台湾、福建、广东及香港。
习性：同其他滨鹬，喜沿海滩涂及沼泽地带，成小或大群。主要淡水鸟，也光顾潮间港湾。被赶时猛地跃起，飞行快速，紧密成群作盘旋飞行。站姿较平。

俗名：


0365# 长趾滨鹬

长趾滨鹬 Long-toed Stint

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris subminuta

描述：体小(14厘米)的灰褐色滨鹬。上体具黑色粗纵纹，腿绿黄色。头顶褐色，白色眉纹明显。胸浅褐灰，腹白，腰部中央及尾深褐，外侧尾羽浅褐色。
夏季鸟多棕褐色。冬季鸟与相像的红颈滨鹬的区别在腿色较淡，与青脚滨鹬区别在上体具粗斑纹。飞行时可见模糊的翼横纹。
虹膜－深褐；嘴－黑色；脚－绿黄色。
叫声：轻柔的prit及chirrup声。
分布范围：繁殖于西伯利亚；越冬于印度、东南亚、菲律宾至澳大利亚。
分布状况：不常见的过境鸟及冬候鸟。有记录迁徙时见于华东及华中的大部分地区，越冬在台湾、广东及香港。
习性：喜沿海滩涂、小池塘、稻田及其他的泥泞地带。单独或结群活动，常与其它涉禽混群。不似其他涉禽羞怯，有人迫近时常最后一个飞走。站姿比其他滨鹬直。

俗名：


0366# 白腰滨鹬

白腰滨鹬 White-Rumped Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONIIFORMES > Scolopacidae > Calidris fuscicollis

描述：体小(17厘米)的滨鹬。上背具棕色鳞状纹，头顶具棕色条纹。下体白色，胸及两胁具箭头形粗纵纹。冬羽棕色消失，下体几全灰褐，仅上胸沾灰。飞行时尾上覆羽全白(但腰为灰色!)。嘴短而略下弯。
虹膜－褐色；嘴－褐色，基部至下颚黄褐；脚－灰色。
叫声：飞行叫声为独特的尖细jeeeet或eeet声及短而清亮的tit或teep声。
分布范围：繁殖于阿拉斯加及加拿大北部；在南美洲越冬。
分布状况：迷鸟。香港有一不确切记录。河北北戴河有一记录。
习性：栖于沿海及内陆湿地。与其他涉禽混群。强于飞行。

俗名：


0367# 黑腰滨鹬

黑腰滨鹬 Baird's Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONIIFORMES > Scolopacidae > Calidris bairdii

描述：体小(19厘米)的滨鹬。腿深灰，嘴尖细。两翼长，站立时延及尾后。体羽黄褐色，全年均有完整的带细纹胸带。幼鸟上体羽缘近白成扇贝形纹。飞行时翼上具白色横纹；尾上覆羽白色，尾灰色，中央尾羽形长而较黑。多数过境鸟仍具幼鸟羽衣。站立时翼长过尾。
虹膜－褐色；嘴－黑色；脚－深灰。
叫声：叫声独特，似低的喘息颤音preet。
分布范围：繁殖于西伯利亚东北部及北美洲的北极区。迁移至南美洲。
分布状况：在中国尚无记录，但偶见于日本，在中国应有出现。
习性：栖于海滩的近陆地段及内陆湿地。轻松进食，伴以摆尾、点头。

俗名：


0368# 斑胸滨鹬

斑胸滨鹬 Pectoral Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris melanotos

描述：中等体型(22厘米)而多具杂斑的褐色滨鹬。腿黄，嘴具两色并略为下弯，胸部纵纹密布并突然中止于白色腹部。白色眉纹模糊，顶冠近褐。繁殖期雄鸟胸部偏黑。幼鸟胸部纵纹沾皮黄色。冬季鸟赤褐色较少。飞行时两翼显暗，翼略具白色横纹，腰及尾上具宽的黑色中心部位。嘴比尖尾滨鹬长。
虹膜－褐色；嘴－嘴基黄而嘴端黑；脚－黄色。
叫声：叫声为浑厚低沉的churk或trrit声。
分布范围：繁殖于俄罗斯极地、西伯利亚及北美洲；越冬于南美洲、澳大利亚及新西兰。
分布状况：罕见过境鸟。1986年在香港第一次记录到。自此偶尔有鸟经过。有可能为定期过境鸟但被忽视。在河北北戴河、东南部及台湾均有一次记录。
习性：取食于湿润草甸、沼泽地及池塘边缘。

俗名：


0369# 尖尾滨鹬

尖尾滨鹬 Sharp-tailed Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONIIFORMES > Scolopacidae > Calidris acuminata

描述：体型略小(19厘米)而嘴短的滨鹬。头顶棕色，眉纹色浅，胸皮黄色。特征为下体具粗大的黑色纵纹。腹白；尾中央黑色，两侧白色。似冬季的长趾滨鹬，但顶冠多棕色。夏季鸟体羽多棕色，通常比斑胸滨鹬鲜亮。幼鸟色彩较艳丽。
虹膜－褐色；嘴－黑色；腿及脚－偏黄至绿色。
叫声：轻柔的trrt或wheep声，尖细如流水般的吱吱声whit-whit, whit-it-it及轻微的呻吟声。
分布范围：繁殖于西伯利亚；冬季远至新几内亚、澳大利亚及新西兰。
分布状况：为甚常见的迁徙过境鸟。在中国东北、沿海省份及云南均有记录。冬季在台湾(包括兰屿岛)也有过记录。
习性：栖于沼泽地带及沿海滩涂、泥沼、湖泊及稻田。常与其他涉禽混群。

俗名：


0370# 岩滨鹬

岩滨鹬 Rock Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris ptilocnemis

描述：非繁殖期成鸟：体型略小(21厘米)而矮胖的烟灰色滨鹬。腿黄色，嘴基黄色。下背、中央尾羽及飞羽黑色。飞行时翼上白色横纹明显。眉线短而清晰。胸近白而具灰色杂斑。繁殖期鸟上体棕褐色，肩羽及三级飞羽羽缘暗栗色，胸略沾黑。
虹膜－褐色；嘴－黄色，端灰；脚－黄色。
叫声：短促的whit或tweet声，进食鸟群发出吱吱低声。
分布范围：繁殖于西伯利亚东北部、阿拉斯加及阿留申群岛；越冬于美国西部沿海，定期至日本。
分布状况：偶见。春季在北戴河(河北)过境时有记录。
习性：冬季栖于沿海裸岩，少至沙滩。喜群栖，与翻石鹬及其他涉禽混群。

俗名：


0371# 黑腹滨鹬

黑腹滨鹬 Dunlin

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris alpina

描述：体小(19厘米)而嘴适中的偏灰色滨鹬。眉纹白色，嘴端略有下弯，尾中央黑而两侧白。与弯嘴滨鹬的区别在腰部色深，腿较短，胸色较暗。与阔嘴鹬的区别在腿较粗，头部色彩单调，仅为一道眉纹。夏羽特征为胸部黑色，上体棕色。
虹膜－褐色；嘴－黑色；脚－绿灰。
叫声：飞行时发出粗而带鼻音的哨声dwee。
分布范围：繁殖于全北界北部；越冬往南。于东南亚为罕见迁徙鸟。
分布状况：常见过境鸟及冬候鸟。亚种centralis迁徙时由中国西北及东北至东南部。sakhalina有记录迁徙时见于东北；越冬在华南、东南沿海省份及长江以南主要河流两岸，也于台湾及海南岛。
习性：喜沿海及内陆泥滩，单独或成小群，常与其他涉禽混群。进食忙碌，取蹲姿。

俗名：


0372# 弯嘴滨鹬

弯嘴滨鹬 Curlew Sandpiper

鹳形目 > 丘鹬科 > 滨鹬属
CICONLLFORMES > Scolopacidae > Calidris ferruginea

描述：体型略小(21厘米)的滨鹬。腰部白色明显，嘴长而下弯。上体大部灰色几无纵纹；下体白；眉纹、翼上横纹及尾上覆羽的横斑均白。夏羽胸部及通体体羽深棕色，颏白。繁殖期腰部的白色不明显。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：吱吱叫声。哀婉的chew或wheep，尖声的whit-whit, whit-it-it及轻声呻吟。
分布范围：繁殖于西伯利亚北部；越冬至非洲、中东、印度次大陆及澳大利亚。
分布状况：不常见候鸟，迁徙时见于整个中国，少量在海南岛、广东及香港越冬。
习性：栖于沿海滩涂及近海的稻田和鱼塘。通常与其他滨鹬及鹬类混群。潮落时跑至泥里翻找食物。休息时单脚站在沙坑，飞行迅速，成密集群。

俗名：


0373# 高跷鹬

高跷鹬 Stilt Sandpiper

鹳形目 > 丘鹬科 > 高跷鹬属
CICONIIFORMES > Scolopacidae > Micropalama himantopus

描述：体型略大(21厘米)的鹬。腿甚长，嘴长而略下弯。腿比弯嘴滨鹬长且色浅。飞行时腰下部及尾上白色如弯嘴滨鹬但几无翼上横纹。飞行时脚伸出尾后。繁殖羽特别，颈背及脸罩棕色，下体具黑色及白色横斑。冬羽上体单一灰色，下体灰色纵纹延至胸下及两胁。
虹膜－褐色；嘴－黑色；脚－黄绿色。
叫声：飞行叫声为连续颤音Kirr，也有较清晰的whu声。
分布范围：繁殖于阿拉斯加及加拿大北部；南美洲越冬；迷鸟见于日本。
分布状况：偶见于台湾北部沿海。
习性：与其他的长嘴型涉禽一起取食于齐腹深的水域，快速振翅。

俗名：


0374# 饰胸鹬

饰胸鹬 Buff-Breasted Sandpiper

鹳形目 > 丘鹬科 > 饰胸鹬属
CICONIIFORMES > Scolopacidae > Tryngites subruficollis

描述：中等体型(14厘米)的偏褐色鹬。特征为冬羽的头部、颈及胸皮黄色。头顶近褐，头余部皮黄色但平淡而无斑纹。颏及臀白色。飞行时翼上无白色斑纹。翼下白色，前后缘均暗色，初级覆羽具特征性黑色月牙形斑块。似流苏鹬的幼鸟但腿色较鲜亮，脸部色彩平淡。飞行时非常优雅如流苏鹬。
虹膜－褐色；嘴－深褐；脚－鲜艳黄褐色。
叫声：通常无声。飞行时有时发出低声的pr-r-r-reet。
分布范围：繁殖于阿拉斯加及加拿大北部；越冬至南美洲。
分布状况：偶见，台湾东部沿海有记录。日本不时有报道，可能有时也偶入中国大陆。
习性：栖于内陆湿地。

俗名：


0375# 阔嘴鹬

阔嘴鹬 Broad-billed Sandpiper

鹳形目 > 丘鹬科 > 阔嘴鹬属
CICONLLFORMES > Scolopacidae > Limicola falcinellus

描述：体型略小(17厘米)而嘴下弯的鹬。特征为翼角常具明显的黑色块斑并具双眉纹。与黑腹滨鹬平滑下弯的嘴相比，阔嘴鹬的嘴具微小纽结，使其看似破裂。上体具灰褐色纵纹；下体白，胸具细纹；腰及尾的中心部位黑而两侧白。冬季与黑腹滨鹬区别在于眉纹叉开，腿短。与姬鹬易混淆，但嘴不如其直，肩部条纹不甚明显。
虹膜－褐色；嘴－黑色；脚－绿褐色。
叫声：干涩的颤音ch-r-r-reep。
分布范围：繁殖于北欧及西伯利亚北部；冬季在热带地区至澳大利亚。
分布状况：甚常见冬候鸟及过境鸟。指名亚种途经新疆西部；sibirica经由东部沿海至台湾、海南岛及广东沿海越冬。
习性：性孤僻，喜潮湿的沿海泥滩、沙滩及沼泽地区。翻找食物时嘴垂直向下。遇警时蹲伏。

俗名：


0376# 流苏鹬

流苏鹬 Ruff

鹳形目 > 丘鹬科 > 流苏鹬属
CICONIIFORMES > Scolopacidae > Philomachus pugnax

描述：冬羽：体略大(雄鸟28厘米，雌鸟23厘米)而嘴短，暗褐色，腿长，头小，颈长，嘴直。上体深褐具浅色鳞状斑纹；喉浅皮黄色；头及颈皮黄色；下体白，两胁常具少许横斑。飞行时翼上狭窄白色横纹及于深色尾基两侧的椭圆形白色块斑极明显。雌鸟甚小于雄鸟。幼鸟皮黄色。夏季雄鸟棕色或部分白色并具明显的蓬松翎颌。
虹膜－褐色；嘴－褐色，嘴基近黄，冬季灰色；脚－多色，或黄或绿或为橙褐色。
叫声：低chuck-chuck声，但冬季通常无声。
分布范围：繁殖于北欧和亚洲；冬季至非洲及南亚，罕见迷鸟甚至到澳大利亚。
分布状况：罕见的非繁殖期候鸟。有记录迁徙时见于新疆西部、西藏南部及华东沿海和台湾。少量在广东、福建及香港沿海越冬。
习性：喜沼泽地带及沿海滩涂，与其他涉禽混群。

俗名：


0377# 红颈瓣蹼鹬

红颈瓣蹼鹬 Red-necked Phalarope

鹳形目 > 丘鹬科 > 瓣蹼鹬属
CICONIIFORMES > Scolopacinae > Phalaropus lobatus

描述：体非常小(18厘米)，嘴细长，体灰色和白色，常见游泳于海上。头顶及眼周黑色；上体灰，羽轴色深；下体偏白；飞行时深色腰部及翼上的宽白横纹明显。飞行似燕。夏羽色深，喉白，棕色的眼纹至眼后而下延颈部成兜围，肩羽金黄。与滨鹬的区别在嘴细并具黑色眼斑。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：单个或重复的chek声。
分布范围：繁殖于全北界；于世界各地的海上越冬。
分布状况：罕见过境鸟，在内陆曾有记录，但冬季有时常见于海南岛、台湾和香港的沿海水域及港湾。
习性：冬季在海上结大群，食物为浮游生物。甚不惧人，易于接近。有时到陆上的池塘或沿海滩涂取食。

俗名：


0378# 灰瓣蹼鹬

灰瓣蹼鹬 Red Phalarope

鹳形目 > 丘鹬科 > 瓣蹼鹬属
CICONIIFORMES > Scolopacinae > Phalaropus fulicaria

描述：体小(21厘米)而嘴直的灰色涉禽。非常似红颈瓣蹼鹬但前额较白，上体色浅而单调，嘴色较深且宽，有时嘴基黄色。在手上看脚蹼为黄色。
虹膜－褐色；嘴－黑色，嘴基黄色；脚－灰色。
叫声：似红颈瓣蹼鹬。
分布范围：繁殖在北冰洋；越冬主要在西非及智利海域。
分布状况：于内陆非常罕见，分布在新疆西部(天山)及黑龙江(哈尔滨)。稀有越冬鸟于香港、台湾及上海沿海水域。
习性：同红颈瓣蹼鹬。

俗名：


0379# 彩鹬

彩鹬 Greater Painted-snipe

鹳形目 > 彩鹬科 > 彩鹬属
CICONIIFORMES > Rostratulidae > Rostratula benghalensis

描述：体型略小(25厘米)而色彩艳丽的沙锥样涉禽。尾短。雌鸟：头及胸深栗色，眼周白色，顶纹黄色；背及两翼偏绿色，背上具白色的"V"形纹并有白色条带绕肩至白色的下体。雄鸟：体型较雌鸟小而色暗，多具杂斑而少皮黄色，翼覆羽具金色点斑，眼斑黄色。
虹膜－红色；嘴－黄色；脚－近黄色。
叫声：通常无声，但雌鸟求偶时叫声深沉，也作轻柔声。
分布范围：非洲、印度至中国及日本、东南亚、菲律宾、巽他群岛及澳大利亚。
分布状况：适宜生境下的区域性常见留鸟和季候鸟，高可至海拔900米。指名亚种繁殖于辽宁南部、河北至华东及长江以南所有地区包括海南岛和台湾。北方鸟群至长江以南地区越冬。漂鸟至西藏南部；在西藏东南部应为留鸟。
习性：栖于沼泽型草地及稻田。行走时尾上下摇动，飞行时双腿下悬如秧鸡。

俗名：


0380# 水雉

水雉 Pheasant-tailed Jacana

鹳形目 > 雉鸻科 > 水雉属
CICONIIFORMES > Jacanidae > Hydrophasianus chirurgus

描述：体型略大(33厘米)、尾特长的深褐色及白色水雉。飞行时白色翼明显。非繁殖羽头顶、背及胸上横斑灰褐色；颏、前颈、眉、喉及腹部白色；两翼近白。黑色的贯眼纹下延至颈侧，下枕部金黄色。初级飞羽羽尖特长，形状奇特。
虹膜－黄色；嘴－黄色/灰蓝(繁殖期)；脚－棕灰/偏蓝(繁殖期)。
叫声：告警时发出响亮的鼻音喵喵声。
分布范围：印度至中国、东南亚；南迁至菲律宾及大巽他群岛。
分布状况：以往为常见的季候鸟。现因缺少宁静的栖息生境已相当罕见。繁殖于中国北纬32°以南包括台湾、海南岛及西藏东南部的所有地区。部分鸟在台湾及海南越冬。
习性：常在小型池塘及湖泊的浮游植物如睡莲及荷花的叶片上行走。挑挑拣拣地找食，间或短距离跃飞到新的取食点。

俗名：狄咕


0381# 铜翅水雉

铜翅水雉 Bronze-winged Jacana

鹳形目 > 雉鸻科 > 铜翅水雉属
CICONIIFORMES > Jacanidae > Metopidius indicus

描述：中等体型(29厘米)的褐色及黑色水雉。具粗大的白色眉纹，头、颈及下体黑色而带绿色闪光；上体橄榄青铜色，尾栗色，前额栗色，眉白。幼鸟头顶褐色，胸部有些白色。
虹膜－褐色；嘴－绿色，嘴基红色而嘴端黄；脚－暗绿。
叫声：告警时发出响亮笛音，也发低喉音。
分布范围：印度、中国西南、东南亚、苏门答腊及爪哇。
分布状况：罕见留鸟于云南南部(西双版纳)。
习性：似其他水雉。性隐蔽，极少见。

俗名：秧鸡


0382# 欧石鸻

欧石鸻 Eurasian Thick-knee

鹳形目 > 石鸻科 > 石鸻属
CICONIIFORMES > Burhinidae > Burhinus oedicnemus

描述：体大(41厘米)的黄褐色鸻样鸟。黄色的眼睛大而凝神，多取卧伏姿态。翼上白色横纹的边缘上褐而下黑；飞羽合拢时成黑色，飞行时具两道白色条带。
虹膜－黄色；嘴－黑色，嘴基黄色；脚－黄色。
叫声：快速尖厉的pick-pick-pick-pick-pick哨音；以较缓慢的pick-wick, pick-wick音收尾，重音在第二音，略似杓鹬。也作单个笛音，缓慢重复。
分布范围：南欧、北非、中东至中亚。
分布状况：在中国非常罕见。指名亚种为留鸟，分布在西藏极东南部高可至海拔1000米；于广东沿海有迷鸟记录。
习性：善走。栖于开阔干燥而多灌丛的多石地带。有时成小群活动。白天休息，黄昏及夜晚很活跃。卧伏地面时头平伸。

俗名：


0383# 大石鸻

大石鸻 Great Thick-knee

鹳形目 > 石鸻科 > 大石鸻属
CICONIIFORMES > Burhinidae > Esacus recurvirostris

描述：体大(52厘米)头亦大，嘴粗厚而微向上翘，黄色的眼呈凝视状。识别特征为头上的黑白色斑及翼上的黑白色粗横纹。飞行时初级飞羽及次级飞羽黑色并具白色粗斑纹。
虹膜－黄色；嘴－黑色，嘴基部有黄斑；脚－暗黄。
叫声：愤怒时发出响亮的嘶叫声；告警叫声为响亮的see-eek声；并常在夜里发出两三个上扬音符的粗野哨声。
分布范围：巴基斯坦南部、印度、斯里兰卡、缅甸；越冬鸟至中国西南、海南岛及东南亚。
分布状况：在中国罕见。于海南岛及云南西南部及南部(腾冲、潞西、西双版纳)有记录。
习性：成对活动，栖于大型河流及海边的沙滩和砾石带。
注：与澳洲石鸻E. neglectus成结伴种，可能为共种。

俗名：


0384# 蛎鹬

蛎鹬 Eurasian Oystercatcher

鹳形目 > 鸻科 > 蛎鹬属
CICONIIFORMES > Charadriidae > Haematopus ostralegus

描述：中等体型(44厘米)的黑白色涉禽。红色的嘴长直而端钝，腿粉红，上背、头及胸黑色，下背及尾上覆羽白色，下体余部白色。翼上黑色，沿次级飞羽的基部有白色宽带。翼下白色并具狭窄的黑色后缘。
虹膜－红色；嘴－橙红；脚－粉红。
叫声：联络叫声为尖厉的Kleep；也有更拖长的Kle-eap，更尖厉的Kip。炫耀时发出管笛声，越来越慢直至结束。
分布范围：欧洲至西伯利亚；南方越冬。
分布状况：不常见的季候鸟。亚种osculans繁殖于中国东北沿海省份及山东，越冬在华南和东南沿海及台湾。迷鸟见于天山(新疆西部)及西藏西部。
习性：飞行缓慢且振翼幅度大。沿岩石型海滩取食，食物为软体动物，它们用錾形嘴錾开。成小群活动。

俗名：


0385# 鹮嘴鹬

鹮嘴鹬 Ibisbill

鹳形目 > 鸻科 > 鹮嘴鹬属
CICONIIFORMES > Charadriidae > Ibidorhyncha struthersii

描述：体大(40厘米)的灰、黑及白色鹬。识别特征为腿及嘴红色，嘴长且下弯。一道黑白色的横带将灰色的上胸与其白色的下部隔开。翼下白色，翼上中心具大片白色斑。幼鸟上体具皮黄色鳞状纹，黑色斑纹不甚清楚，腿及嘴近粉色。
虹膜－褐色；嘴－绯红；脚－绯红。
叫声：重复的响铃般的Klew-klew声，似沙锥；也有响亮而快速的似中杓鹬的叫声tee-tee-tee-tee。
分布范围：喜马拉雅山脉及中南亚。
分布状况：罕见地方性留鸟及垂直性迁移的候鸟。留鸟见于新疆西部、西藏西部、南部及东部、青海、甘肃、四川、宁夏、陕西、河北、河南、云南北部。迷鸟见于西双版纳(云南南部)。
习性：栖于海拔1700~4400米间多石头、流速快的河流。炫耀时姿势下蹲，头前伸，黑色顶冠的后部耸起。

俗名：


0386# 黑翅长脚鹬

黑翅长脚鹬 Black-winged Stilt

鹳形目 > 鸻科 > 长脚鹬属
CICONLLFORMES > Charadriidae > Himantopus himantopus

描述：高挑、修长(37厘米)的黑白色涉禽。特征为细长的嘴黑色，两翼黑，长长的腿红色，体羽白。颈背具黑色斑块。幼鸟褐色较浓，头顶及颈背沾灰。
虹膜－粉红；嘴－黑色；腿及脚－淡红色。
叫声：高音管笛声及燕鸥样的 kik-kik-kik声。
分布范围：印度、中国及东南亚。
分布状况：指名亚种为罕见季候鸟。繁殖在新疆西部、青海东部及内蒙古西北部。中国其余地区均有过境记录，越冬鸟于台湾、广东及香港。
习性：喜沿海浅水及淡水沼泽地。

俗名：


0387# 反嘴鹬

反嘴鹬 Pied Avocet

鹳形目 > 鸻科 > 反嘴鹬属
CICONIIFORMES > Charadriidae > Recurvirostra avosetta

描述：体高(43厘米)的黑白色鹬。形长的腿灰色，黑色的嘴细长而上翘。飞行时从下面看体羽全白，仅翼尖黑色。具黑色的翼上横纹及肩部条纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：经常发出清晰似笛的叫声kluit, kluit, kluit…
分布范围：欧洲至中国、印度及非洲南部。
分布状况：繁殖于中国北部；冬季结大群在东南沿海及西藏至印度越冬。偶见于台湾。
习性：进食时嘴往两边扫动。善游泳，能在水中倒立。飞行时不停地快速振翼并作长距离 滑翔。成鸟做佯装断翅状的表演以将捕食者从幼鸟身边引开。

俗名：


0388# 金斑鸻

金斑鸻 Pacific Golden Plover

鹳形目 > 鸻科 > 斑鸻属
CICONIIFORMES > Charadriidae > Pluvialis fulva

描述：中等体型(25厘米)的健壮涉禽。头大，嘴短厚。冬羽金棕色，过眼线、脸侧及下体均色浅。翼上无白色横纹，飞行时翼衬不成对照。繁殖期雄鸟脸、喉、胸前及腹部均为黑色；脸周及胸侧白色。雌鸟下体也有黑色，但不如雄鸟多。
虹膜－褐色；嘴－黑色；腿－灰色。
叫声：清晰而尖厉突发音，单个或双音哨音chi-vit或tu-ee。
分布范围：繁殖在俄罗斯北部、西伯利亚北部及阿拉斯加西北部；越冬在非洲东部、印度、东南亚及马来西亚至澳大利亚、新西兰并太平洋岛屿。
分布状况：经中国全境。冬候鸟常见于北纬25°以南沿海及开阔地区、海南岛和台湾。
习性：单独或成群活动。栖于沿海滩涂、沙滩、开阔多草地区、草地及机场，尤其是近海机??br>注：有时归入美洲金鸻 P. dominica(参见郑作新，1987)。

俗名：


0389# 灰斑鸻

灰斑鸻 Grey Plover

鹳形目 > 鸻科 > 斑鸻属
CICONIIFORMES > Charadriidae > Pluvialis squatarola

描述：中等体型(28厘米)的健壮涉禽。嘴短厚，体型较金斑鸻大，头及嘴较大，上体褐灰，下体近白，飞行时翼纹和腰部偏白，黑色的腋羽于白色的下翼基部成黑色块斑。繁殖期雄鸟下体黑色似金斑鸻，但上体多银灰色，尾下白色。
虹膜－褐色；嘴－黑色；腿－灰色。
叫声：哀伤的三音节哨音chee-woo-ee，不甚清晰，音调各有升降。
分布范围：繁殖于全北界北部；越冬于热带及亚热带沿海地带。
分布状况：迁徙途经中国东北、华东及华中。常见冬候鸟于华南、海南岛、台湾和长江下游的沿海及河口地带。
习性：以小群在潮间带沿海滩涂及沙滩取食。

俗名：


0390# 剑鸻

剑鸻 Common Ringed Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius hiaticula

描述：中等体型(19厘米)的较丰满的黑、褐及白色鸻。比金眶鸻体型为大，黑色的前顶冠上无白色饰纹，腿橘黄，飞行时翼上具明显白色横纹。成鸟的黑色斑纹在亚成鸟为褐色，嘴全黑，腿黄色。
虹膜－褐色；嘴－黑色，嘴基黄色；脚－黄色。
叫声：圆润的笛音tu-weep , 第二音调高。
分布范围：繁殖于加拿大、格陵兰及古北界的北极区；冬季南移至南欧，非洲及中东。
分布状况：迷鸟至中国东北，偶有候鸟至香港。可能于其他地方也有出现但被忽视。
习性：同其他鸻。

俗名：


0391# 长嘴剑鸻

长嘴剑鸻 Long-billed Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius placidus

描述：体型略大(22厘米)而健壮的黑、褐及白色鸻。略长的嘴全黑，尾较剑鸻及金眶鸻长，白色的翼上横纹不及剑鸻粗而明显。繁殖期体羽特征为具黑色的前顶横纹和全胸带，但贯眼纹灰褐而非黑。亚成鸟同剑鸻及金眶鸻。
虹膜－褐色；嘴－黑色；腿及脚－暗黄。
叫声：响亮清晰的双音节笛音piwee。
分布范围：繁殖于东北亚、中国的华东及华中；冬季至东南亚。
分布状况：全球性近危(Collar et al., 1994)。繁殖于中国东北、华中及华东。越冬鸟在北纬32°以南的沿海、河流及湖泊。一般并不常见。
习性：似其他鸻，但喜河边及沿海滩涂的多砾石地带。
注：有时作为剑鸻的一亚种处理(参见郑作新，1987)。

俗名：


0392# 金眶鸻

金眶鸻 Little Ringed Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius dubius

描述：体小(16厘米)的黑、灰及白色鸻。嘴短。与环颈鸻及马来沙鸻的区别在于具黑或褐色的全胸带，腿黄色。与剑鸻区别在于黄色眼圈明显，翼上无横纹。成鸟黑色部分在亚成鸟为褐色。飞行时翼上无白色横纹。热带地区的亚种jerdoni体型略??br>虹膜－褐色；嘴－灰色；腿－黄色。
叫声：飞行时发出清晰而柔和的拖长降调哨音pee-oo。
分布范围：北非、古北界、东南亚至新几内亚。北方的鸟南迁越冬。
分布状况：亚种curonicus繁殖于华北、华中及东南；迁飞途经东部省份至云南南部、海南岛、广东、福建、台湾沿海及河口越冬。jerdoni繁殖于西藏南部、四川南部及云南，南迁越冬。一般性常见种。
习性：通常出现在沿海溪流及河流的沙洲，也见于沼泽地带及沿海滩涂；有时见于内陆。

俗名：黑领鴴


0393# 环颈鸻

环颈鸻 Kentish Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius alexandrinus

描述：体小(15厘米)而嘴短的褐色及白色鸻。与金眶鸻的区别在腿黑色，飞行时具白色翼上横纹，尾羽外侧更白。雄鸟胸侧具黑色块斑；雌鸟此斑块为褐色。亚种dealbatus嘴较长较厚。
虹膜－褐色；嘴－黑色；腿－黑色。
叫声：重复的轻柔单音节升调叫声pik。
分布范围：美洲、非洲及古北界的南部；南方越冬。
分布状况：指名亚种繁殖于中国西北及中北部；越冬于四川、贵州、云南西北部及西藏东南部。亚种dealbatus(包括nihonensis)繁殖于整个华东及华南沿海，包括海南岛和台湾，在河北也有分布；越冬于长江下游及北纬32°以南沿海。一般性常见鸟。
习性：单独或成小群进食，常与其余涉禽混群于海滩或近海岸的多沙草地，也于沿海河流及沼泽地活动。

俗名：白领鴴 环颈鴴


0394# 马来鸻

马来鸻 Malaysian Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius peronii

描述：体小(20厘米)的黑、褐及白色鸻。嘴短。与蒙古沙鸻及铁嘴沙鸻区别在体型较小，具狭窄黑色(雄鸟)或赤褐色(雌鸟)领环。与环颈鸻的区别在通常具完整白色领环且耳斑不与过眼线相连。
虹膜－褐色；嘴－黑色；腿－灰色。
叫声：轻柔的kwik声似环颈鸻。
分布范围：马来半岛、印度支那、菲律宾、苏拉威西岛及巽他群岛。
分布状况：在中国有记录，但无确切地点(de Schauensee，1984)。本种在中国南沙群岛的许多珊瑚岛上出现。
习性：成对活动于沙滩。喜小海湾的纯珊瑚沙滩。不与其他鸟混群。通常不怕人。

俗名：


0395# 蒙古沙鸻

蒙古沙鸻 Mongolian Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius mongolus

描述：中等体型(20厘米)的灰、褐及白色鸻。甚似铁嘴沙鸻，常与之混群但体较短小，嘴短而纤细；飞行时白色的翼爱护横纹较模糊不清。早期抵达南方的鸟群仍着繁殖羽，胸具棕赤色宽横纹，脸具黑色斑纹。中国最常出现的亚种 atrifrons(包括shaferi)额全黑。
虹膜－褐色；嘴－黑色；腿－深灰。
叫声：轻声短促颤音或尖声kip-ip。
分布范围：繁殖于中亚至东北亚，南移至非洲沿海、印度、东南亚、马来西亚及澳大利亚。
分布状况：亚种pamirensis繁殖于新疆西部天山及喀什地区的湖泊及河流沙滩。atrifrons 繁殖于青藏高原。此两亚种均往甚远的南方越冬。Mongolus繁殖于西伯利亚但迁徙经过中国东部，少量鸟在中国南部沿海越冬。stegmanni在台湾越冬。所有亚种均较常见。
习性：与其他涉禽混群，在沿海泥滩及沙滩活动，有时大群数量多达数百只。

俗名：


0396# 铁嘴沙鸻

铁嘴沙鸻 Greater Sand Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius leschenaultii

描述：中等体型(23厘米)的灰、褐及白色鸻。嘴短。与蒙古沙鸻区别在体型较大，嘴较长较厚，腿较长而偏黄色。除蒙古沙鸻外，与所有其他越冬鸻类的区别在缺少胸横纹或领环。繁殖羽特征为胸具棕色横纹，脸具黑色斑纹，前额白色。
虹膜－褐色；嘴－黑色；腿－黄灰。
叫声：起飞时作低柔的颤音trrrt。
分布范围：繁殖由土耳其至中东、中亚至蒙古；越冬在非洲沿海、印度、东南亚、马来西亚至澳大利亚。
分布状况：繁殖于新疆西部天山及喀什地区及内蒙古境内黄河拐弯处以北；迁徙经中国全境，少量鸟在台湾、广东及香港沿海越冬。
习性：喜沿海泥滩及沙滩，与其他涉禽尤其是蒙古沙鸻混群。

俗名：


0397# 红胸鸻

红胸鸻 Caspian Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius asiaticus

描述：中等体型(20厘米)的褐色及白色鸻。嘴短，似东方鸻但体型较小，腿多灰色，分布区无重叠。
虹膜－深褐；嘴－近黑；腿－黄灰色。
叫声：响亮尖厉的kuwit声。
分布范围：繁殖于里海至亚洲中部天山；越冬在非洲。
分布状况：繁殖于新疆西北部天山及准噶尔盆地。种群数量稀少。
习性：繁殖在平坦的荒瘠地区，在矮草地及河流池塘边取食。
注：过去作为东方鸻同种。

俗名：


0398# 东方鸻

东方鸻 Oriental Plover

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius veredus

描述：体型中等(24厘米)的褐色及白色鸻。嘴短。冬羽：胸带宽，棕色；嘴狭，脸偏白；上体全褐，无翼上横纹。夏羽：胸橙黄色，具黑色下边，脸无黑色纹。与金斑鸻、蒙古沙鸻及铁嘴鸻区别在腿黄色或近粉。一些年长鸟头部沾些白色。飞行时翼下包括腋羽为浅褐色。
虹膜－淡褐；嘴－橄榄棕色；腿－黄色至偏粉。
叫声：尖哨音kwink，上飞时重复响亮的chip-chip-chip。
分布范围：繁殖于蒙古及中国北方；冬季至马来西亚及澳大利亚。
分布状况：繁殖在内蒙古东部呼伦池周围和辽宁的荒瘠无树草原及沙漠中的泥石滩。迁徙经中国东部但不常见。
习性：于多草地区、河流两岸及沼泽地带取食。
注：过去作为红胸鸻C. asiaticus的同种处理(参见郑作新，1987)。

俗名：


0399# 小嘴鸻

小嘴鸻 Eurasian Dotterel

鹳形目 > 鸻科 > 鸻属
CICONIIFORMES > Charadriidae > Charadrius morinellus

描述：中等体型(21厘米)而独具特色的鸻。以宽宽的白色眉纹向后交会于枕部并具狭窄的白色胸带为特征。繁殖羽为喉及上胸灰色，其下的狭窄黑白色横纹将栗色的下胸及两胁与黑色的腹部隔开。雌鸟色彩比雄鸟鲜艳。冬羽黯淡，腹部皮黄，但眉纹及白色胸带仍反差明显。头顶及背杂白色斑点。飞行时侧影胸深而翼长。
虹膜－深褐；嘴－近黑；腿－偏黄。
叫声：告警时作清亮而有节律的weet-weeh叫声，飞行时作深沉的 brroot声。
分布范围：繁殖于古北界北部石楠丛生的地区；冬季南迁至地中海、波斯湾及里海。
分布状况：种群数量稀少。繁殖于新疆西北部准噶尔阿拉图及塔尔巴噶泰山脉，在天山、内蒙古东北部及黑龙江北部有迁徙鸟过境记录。
习性：栖于荒芜山顶及多苔藓的苔原冻土带。

俗名：


0400# 凤头麦鸡

凤头麦鸡 Northern Lapwing

鹳形目 > 鸻科 > 麦鸡属
CICONIIFORMES > Charadriidae > Vanellus vanellus

描述：体型略大(30厘米)的黑白色麦鸡。具长窄的黑色反翻型凤头。上体具绿黑色金属光泽；尾白而具宽的黑色次端带；头顶色深，耳羽黑色，头侧及喉部污白；胸近黑；腹白。
虹膜－褐色；嘴－近黑；腿及脚－橙褐。
叫声：拖长的鼻音pee-wit。
分布范围：古北界；冬季南迁至印度及东南亚的北部。
分布状况：甚常见。繁殖于中国北方大部分地区，越冬于北纬32°以南。
习性：喜耕地、稻田或矮草地。

俗名：


0401# 距翅麦鸡

距翅麦鸡 Spur-ainged Lapuiing

鹳形目 > 鸻科 > 麦鸡属
CICONIIFORMES > Charadriidae > Vanellus duvaucelii

描述：中等体型(30厘米)的明快黑、白及灰色麦鸡。喉黑，黑色的顶部具细长凤头，与头侧、背及胸部的灰褐色成对照。腹部、腰及尾下白色，初级飞羽、尾及腹中心块斑黑色。无肉垂。飞行缓慢吃力，翼角可见黑斑。
虹膜－褐色；嘴－黑色；脚－偏绿。
叫声：响亮持续的did, did, did声， 有时接以上扬的did-did-do-weet, did-did-do-weet声；似肉垂麦鸡叫声但有不同。
分布范围：喜马拉雅山脉东部、印度东北部至中国西南部及东南亚。
分布状况：为西藏东南部、云南西部和西南部以及海南岛的不常见留鸟。
习性：栖于河流沙滩及卵石滩。求偶时作精彩的旋转表演。

俗名：


0402# 灰头麦鸡

灰头麦鸡 Grey-headed Lapwing

鹳形目 > 鸻科 > 麦鸡属
CICONIIFORMES > Charadriidae > Vanellus cinereus

描述：体大(35厘米)的亮丽黑、白及灰色麦鸡。头及胸灰色；上背及背褐色；翼尖、胸带及尾部横斑黑色，翼后余部、腰、尾及腹部白色。亚成鸟似成鸟但褐色较浓而无黑色胸带。
虹膜－褐色；嘴－黄色，端黑；脚－黄色。
叫声：告警时叫声为响而哀的chee-it, chee-it声，飞行时作尖声的kik。
分布范围：繁殖于中国东北及日本；冬季南迁至印度东北部、东南亚，少量个体到菲律宾。
分布状况：全球性近危(Collar et al., 1994)。繁殖于东北各省至江苏和福建；迁徙经华东及华中，越冬于云南及广东，偶见于台湾。通常不常见。
习性：栖于近水的开阔地带、河滩、稻田及沼泽。

俗名：


0403# 肉垂麦鸡

肉垂麦鸡 Red-wattled Lapwing

鹳形目 > 鸻科 > 麦鸡属
CICONIIFORMES > Charadriidae > Vanellus indicus

描述：体大(33厘米)的黑、白及褐色麦鸡。头、喉及胸中部黑色；耳羽具白色斑块；上背、翼覆羽及背部浅褐；翼尖、尾后缘及尾的次端斑黑色；翼斑、尾基尾尖及下体余部白色。嘴基上的红色肉垂使其得名。
虹膜－褐色；嘴－红色，端黑；脚－黄色。
叫声：告警时发出响而尖的叫声did-he-do-it, pity-to-do-it及ping的单音。
分布范围：波斯湾及印度次大陆至中国西南部和东南亚。
分布状况：亚种atronuchalis为云南西部及西南部干燥开阔地区的地方性常见鸟。
习性：栖于开阔地区、农田、稻田、沼泽地及河滩。性警觉，以快速振翅的飞行显示告警。

俗名：


0404# 领燕鸻

领燕鸻 Collared Pratincole

鹳形目 > 燕鸻科 > 燕鸻属
CICONIIFORMES > Glareolidae > Glareola pratincola

描述：中等体型(25厘米)，形似燕鸥，嘴短，叉尾白色具黑色端带。上体橄榄褐色；颏及喉皮黄色，缘以黑色领圈；下眼睑白色。繁殖季节翼下色深，腋羽及翼下覆羽深栗色。
虹膜－深褐；嘴－黑色，嘴基红色；脚－黑色。
叫声：沙哑似燕鸥的叫声，飞行时作kik及kirrik叫。
分布范围：欧洲、北非、中东至中亚；越冬于非洲。
分布状况：迷鸟曾到香港(Hopkin，1989)。
习性：燕鸻的典型特性。栖于开阔地区，黄昏时捕捉昆虫。
注：黑翅燕鸻G. nordmanni繁殖于哈萨克斯坦的东部，可能在新疆西北部出现。它似领燕鸻但次级飞羽上为黑色，颈背沾栗色。

俗名：


0405# 普通燕鸻

普通燕鸻 Oriental Pratincole

鹳形目 > 燕鸻科 > 燕鸻属
CICONIIFORMES > Glareolidae > Glareola maldivarum

描述：中等体型(25厘米)， 翼长，叉形尾，喉皮黄色具黑色边缘(冬候鸟较模糊)。上体棕褐色具橄榄色光泽；两翼近黑；尾上覆羽白色；腹部灰；尾下白；叉形尾黑色，但基部及外缘白色。
虹膜－深褐；嘴－黑色，嘴基猩红；脚－深褐。
叫声：嘶哑的喘息声tar-rak。
分布范围：繁殖于亚洲东部；冬季南迁经印度尼西亚至澳大利亚。
分布状况：地区性常见鸟。指名亚种繁殖于华北、东北、华东、新疆及海南岛。留鸟见于台湾。有记录迁徙时见于中国东部多数地区。
习性：形态优雅，以小群至大群活动，性喧闹。与其他涉禽混群，栖于开阔地、沼泽地及稻田。善走，头不停点动。飞行优雅似燕，于空中捕捉昆虫。常见于飞机??

俗名：土燕子


0406# 灰燕鸻

灰燕鸻 Small Pratincole

鹳形目 > 燕鸻科 > 燕鸻属
CICONIIFORMES > Glareolidae > Glareola lactea

描述：体小(18厘米)，浅色，似燕。上体沙灰，腰白；翼下覆羽黑色；初级飞羽黑色；次级飞羽白而端黑；尾平，但近端的楔形黑色斑使尾看似叉形。下体白，胸沾皮黄。
虹膜－褐色；嘴－黑色，嘴基部具小块红色斑；脚－褐灰。
叫声：飞行时发出高调的prrit或tirrit声。
分布范围：阿富汗东部、印度、斯里兰卡至东南亚。
分布状况：不常见。繁殖于云南南部及西南部，并于西藏东南部迪邦河谷高可至海拔750米。
习性：喜大型河流的沙滩及两岸。黄昏飞行，同雨燕和蝙蝠一道巡猎。

俗名：


0407# 褐贼鸥

褐贼鸥 Great Skua

鹳形目 > 鸥科 > 大贼鸥属
CICONIIFORMES > Laridae > Catharacta antarctica

描述：体大(63厘米)的肥胖型褐色贼鸥。头顶深褐，中央尾羽甚尖细。初级飞羽基部具白色宽大块斑。尾短而圆。与麦氏贼鸥区别在于体型较大，两翼基部较宽，嘴较大，上体与头部无反差；一些鸟头无深色；通体为偏红的褐色，体羽多细纹。
虹膜－褐色；嘴－黑灰；脚－黑灰。
叫声：通常不叫。
分布范围：南极地区及南半球的大洋。
分布状况：偶见。台湾北部有一记录。
习性：大型贼鸥。强掠其他繁殖期海鸟的巢、卵及幼雏。迫使其他海鸟吐出食物。在近巢处对其他入侵鸟发起猛攻。
注：有时被认为与北大西洋的大贼鸥C. skua同种。大贼鸥分布可至阿留申群岛，偶尔至中国海域。

俗名：


0408# 麦氏贼鸥

麦氏贼鸥 South-Polar Skua

鹳形目 > 鸥科 > 大贼鸥属
CICONIIFORMES > Laridae > Catharacta maccormicki

描述：体型略大(53厘米)的深褐色海鸟。中央尾羽略尖出；头及腹部较翼上的褐色为浅；初级飞羽上下基部的白色均明显。比大贼鸥体型小，嘴也?１绕渌襞复肿常揭砜碓玻逄林亍Ｇ成湍裎藓谏ス冢簧钌湍窳成洗咨７欠敝称诔赡窦把浅赡裆疃嘧菸啤?br>虹膜－深褐；嘴－黑色；脚－黑色。
叫声：在海上通常不叫。
分布范围：繁殖于南极地区。
分布状况：偶经中国南沙群岛。
习性：同其他贼鸥，迫使其他海鸟反吐食物。飞行似鹰般强?Ｋ娲尚胁⑵苡谖Ω恕?

俗名：


0409# 中贼鸥

中贼鸥 Pomarine Jaeger

鹳形目 > 鸥科 > 贼鸥属
CICONIIFORMES > Laridae > Stercorarius pomarinus

描述：体型略大(56厘米)的深色海鸟。具端部呈勺状的形长中央尾羽。有两种色形。浅色形：头顶黑色，头侧及颈背偏黄；下体白，体侧及胸带烟灰；上体黑褐，初级飞羽基部淡灰白色；中央尾羽伸出5厘米，末端钝而宽。深色型体无白色或黄色。非繁殖期成鸟似亚成鸟，色浅而多杂斑，头顶灰色。
虹膜－深色；嘴－黑色 ；脚－黑色。
叫声：在海上通常不叫。
分布范围：繁殖在北极地区；冬季迁至南方海域。
分布状况：定期出现于中国的南沙群岛。在中国南部沿海、香港、江苏南部及内陆的山西南部均有过记录。
习性：同短尾贼鸥，但更常见于海上。从其他海鸟处抢掠食物。

俗名：


0410# 短尾贼鸥

短尾贼鸥 Parasitic Jaeger

鹳形目 > 鸥科 > 贼鸥属
CICONIIFORMES > Laridae > Stercorarius parasiticus

描述：体小(45厘米)的深色海鸟。中央尾羽形长。浅色形：头顶黑色；头侧及领黄色；下体白色，灰色的胸带或有或无；上体黑褐，仅初级飞羽基部偏白，飞行时频频闪动。深色形：通体烟褐，仅初级飞羽基部偏白。中央尾羽延长成尖，与中贼鸥截然不同。非繁殖期成鸟色浅而多杂斑，顶冠灰色。比中贼鸥体型小，嘴细，两翼基处较狭窄。
虹膜－深色；嘴－黑色；脚－黑色。
叫声：在海上通常不叫。
分布范围：繁殖于北极地区；冬季南迁至南方海域。
分布状况：不如中贼鸥常见。在中国南沙群岛及香港海域有记录；台湾北部有过一次记录。
习性：低飞于海面，抢掠其他进食海鸟的食物，强使其他海鸟翻转而弄掉或吐出其食物。有时随船而飞找吃遗弃物。

俗名：


0411# 长尾贼鸥

长尾贼鸥 Long-tailed Jaeger

鹳形目 > 鸥科 > 贼鸥属
CICONIIFORMES > Laridae > Stercorarius longicaudus

描述：体型略大(50厘米)的深色海鸟。中央尾羽形长。与短尾贼鸥的深浅两色型相似，但体型较小，较纤细，性较活跃，中央尾羽飘带更长(比尾端长出14~20厘米)。浅色型无灰色胸带。深色型甚罕见。非繁殖期成鸟色暗且中央尾羽延长部位短缩。幼鸟臀部的黑白色横斑较其他贼鸥明显。与短尾贼鸥幼鸟的区别在初级飞羽仅两枚有白色羽轴。
虹膜－深色；嘴－黑色；脚－黑色。
叫声：在海上通常不叫。
分布范围：繁殖于北极地区；冬季迁至南方海域。
分布状况：罕见候鸟，可能出现于中国南海。香港海上有过记录。定期从中国东部沿海及台湾经过。
习性：同其他贼鸥。

俗名：


0412# 剪嘴鸥

剪嘴鸥 Indian Skimmer

鹳形目 > 鸥科 > 剪嘴鸥属
CICONIIFORMES > Laridae > Rynchops albicollis

描述：体大(42厘米)的燕鸥样鸟。具橙红色的大嘴，顶冠色深，上体褐色，下体、后颈、次级飞羽横纹、尾上覆羽及尾均白。亚成鸟褐色而具白色鳞状斑纹。两翼甚长。特征为下嘴长于上嘴。
虹膜－褐色；嘴－橙红，嘴端黄色；脚－红色。
叫声：吱吱尖叫。
分布范围：印度、缅甸、印度支那。
分布状况：偶见。于中国南部沿海偶有报道。可能出现在西藏东南部的迪邦河谷。
习性：具独特捕鱼技巧，飞行快而低，下嘴伸入水面。

俗名：


0413# 黑尾鸥

黑尾鸥 Black-tailed Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus crassirostris

描述：中等体型(47厘米)的鸥。两翼长窄，上体深灰，腰白，尾白而具宽大的黑色次端带。冬季头顶及颈背具深色斑。合拢的翼尖上具四个白色斑点。第一冬的鸟多沾褐，脸部色浅，嘴粉红而端黑，尾黑，尾上覆羽白。第二年似成鸟但翼尖褐色，尾上黑色较多。
虹膜－黄色；嘴－黄色，嘴尖红色，继以黑色环带；脚－绿黄色。
叫声：哀怨的咪咪叫声。
分布范围：日本沿海及中国海域。
分布状况：常见。繁殖于山东及福建沿海。越冬于华南及华东沿海和台湾，于内陆在云南及沿长江有分布。季候鸟于辽宁、河北、山西及云南北部有记录。
习性：繁殖于多岩岛屿。松散群栖。

俗名：


0414# 海鸥

海鸥 Mew Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus canus

描述：中等体型(45厘米)的鸥。腿及无斑环的细嘴绿黄色，尾白。初级飞羽羽尖白色，具大块的白色翼镜。冬季头及颈散见褐色细纹，有时嘴尖有黑色。第一冬的鸟尾具黑色次端带，头、颈、胸及两胁具浓密的褐色纵纹，上体具褐斑。第二年鸟似成鸟但头上褐色较深，翼尖黑而翼镜??br>虹膜－黄色；嘴－绿黄色；脚－绿黄色。
叫声：较银鸥的叫声高而细，包括 kakaka…尖叫声kleee-a及持续的klee-uukKlee-uu-klee-uu…叫声。
分布范围：欧洲、亚洲至阿拉斯加及北美洲西部。
分布状况：甚常见。亚种kamtschatschensis繁殖于中国北方。迁徙时见于东北各?Ｔ蕉谡鲅睾５厍êＤ系杭疤ㄍ澹灰布诨盎系厍拇蟛糠帜诼胶醇昂恿鳌Ｑ侵謍eini可能也在中国出现。
习性：结群繁殖于淡水生境。

俗名：


0415# 灰翅鸥

灰翅鸥 Glaucous-winged Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus glaucescens

描述：体大(65厘米)，上背灰色，尾白，嘴黄，腿粉红。越冬鸟头后及颈背略具褐色纵纹。初级飞羽灰色，无明显翼镜。第一冬的鸟全身浅皮黄褐色，下体无反差；后颈明显偏白，嘴厚实，黑色。较第一冬的北极鸥色深许多。
虹膜－褐色；嘴－黄色，具红点；脚－粉红。
叫声：叫声为kow-kow或ka-ka-ako的尖叫声。
分布范围：繁殖于阿留申群岛及阿拉斯加沿海和加拿大西部沿海。越冬于美国西部沿海。
分布状况：迷鸟。春季在福建沿海有过记录。自1985年后时有第一冬鸟出现于香港，但可能是混交型。
习性：大型的侵略性鸥种，在沿海及垃圾堆觅食。

俗名：


0416# 北极鸥

北极鸥 Glaucous Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus hyperboreus

描述：体大(71厘米)而翼白的鸥。腿粉红，嘴黄。看似健猛。背及两翼浅灰色。比中国任何其他鸥的色彩都浅许多。越冬成鸟头顶、颈背及颈侧具褐色纵纹。四年始为成鸟。第一冬鸟具浅咖啡奶色，逐年变淡；嘴粉红而具深色嘴端。
虹膜－黄色；嘴－黄色，带红点；脚－粉红。
叫声：似银鸥。
分布范围：地圈附近。繁殖于亚北极北部；越冬于繁殖区以南地区：佛罗里达，加利福尼亚，法国，中国及日本。
分布状况：不常见冬候鸟。亚种barrovionus在东北各?⒑颖薄⑸蕉⒔占肮愣屑锹肌Ｏ愀鄄欢ㄆ诘赜械谝欢竦募锹肌?br>习性：单独或结群繁殖。喜群栖。沿海岸线取食，并在垃圾堆里找食。

俗名：


0417# 灰背鸥

灰背鸥 Slaty-backed Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus schistisagus

描述：体大(61厘米)、背部深灰色的鸥。腿粉红色，嘴黄色上具红点。似银鸥的复合体但上体灰色更深，腿更显粉红。白色月牙形肩带较宽。冬季成鸟头后及颈部具褐色纵纹。第一冬鸟比多数银鸥色深，尾完全深褐。
虹膜－黄色；嘴－黄色，上具红点；脚－深粉色。
叫声：似银鸥。
分布范围：繁殖于西伯利亚东部沿海及日本北部。分布广及太平洋西北部。越冬在日本及朝鲜沿海。
分布状况：冬季甚常见于沿海地区，见于中国哈尔滨附近及旅顺、河北(北戴河)、山东(威海及烟台)、福建、广东、香港、海南岛和云南(石屏)。
习性：典型的大洋鸥特性。

俗名：


0418# 银鸥

银鸥 Herring Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus argentatus

描述：银鸥复合体中体大(64厘米)的浅灰色鸥。腿淡粉红色，上体浅灰。冬鸟头及颈具纵纹。三级飞羽的白色月牙形宽，但肩部月牙较窄。外形厚重，胸深，嘴厚，前额长缓而下，头顶平坦，外貌看似凶狠。飞行时初级飞羽外侧羽上具小块翼镜。翼合拢时至少可见六枚白色羽尖。第四年成鸟羽衣长成。第一冬鸟具褐色杂斑，嘴黑色。第二冬鸟色略淡而多灰色，嘴黄色而端黑。幼鸟似其他银鸥。
虹膜－浅黄；嘴－黄色，上具红点；脚－淡粉红。
叫声：包括响亮的kleow叫声，klaow-klaow-kla-ow…的大叫及短促的嘀嘀咕咕声ge-ge-ge。
分布范围：繁殖于北美洲、欧洲及地中海；越冬往南。
分布状况：亚种smithsonianus为中国南部沿海至香港的罕见冬候鸟。
习性：松散的群栖性。沿海、内陆水域及垃圾成堆等地方的凶猛而识时的清道夫。
注：以往包括织女银鸥、灰林银鸥及黄脚银鸥诸种类(参见郑作新，1987；1994)。

俗名：淡红脚鸥 叼鱼狼 鲱鸥 黑背鸥 黄腿鸥 鱼鹰子


0419# 灰林银鸥

灰林银鸥 Heuglin's Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus heuglini

描述：体大(60厘米)的暗灰色鸥。腿鲜黄色，上体灰至深灰(taimyrensis)或深灰(heuglini)，比其他银鸥复合体中其他种及海鸥色深。冬季成鸟头具少量至中量的纵纹，嘴上无或仅具一丝黑色带。颈背纵纹最多。三级飞羽白色月牙形斑宽，但肩部月牙形斑或细或无。初级飞羽的两枚外侧羽具微小的白色羽端，至第六、七枚羽逐渐增大。飞行时初级飞羽外侧翼镜中等大小，第九枚初级飞羽具一小翼镜。初级飞羽外侧色深，与白色翼下覆羽及次级飞羽羽尖成对照。眼周裸皮红色。
虹膜－浅黄色；嘴－黄色，上具红点；脚－黄色。
叫声：似银鸥。
分布范围：繁殖于俄罗斯西北部沿海；越冬在南方及东方。
分布状况：中国南部沿海的常见冬季留鸟。亚种taimyrensis为香港最常见的银鸥， 每年冬季还有几只色彩较深的heuglin也在香港越冬。
习性：
注：以往作为银鸥L. argentatus的亚种。又或也可以把其它北方类型如织女银鸥归为此种的亚种(见Stepanyan，1990；Beaman，1994)。

俗名：


0420# 织女银鸥

织女银鸥 Vega Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus vegae

描述：银鸥复合体中体大(62厘米)的灰色鸥。腿粉红色。冬鸟头及颈背具深色纵纹，并及胸部；上体体羽变化由浅灰至灰(birulae)或灰至深灰(vegae)。两者均偏蓝色。通常三级飞羽及肩部具白色的宽月牙形斑。合拢的翼上可见多至五枚大小相等的突出白色翼尖。飞行时于第十枚初级飞羽上可见中等大小的白色翼镜，第九枚具较小翼镜。浅色的初级飞羽及次级飞羽内边与白色翼下覆羽对比不明显。
虹膜－浅黄至偏褐；嘴－黄色，上具红点；脚－粉红。
叫声：似银鸥。
分布范围：繁殖于俄罗斯北部及西伯利亚北部；南方越冬。
分布状况：冬季甚常见。亚种vegae及birulae迁徙经中国东北，越冬于渤海、华东及华南沿海、台湾的周边地区并上溯中国南方的主要河流。与文字记录相反，在香港 birulae为最常见的亚种。
习性：同银鸥。
注：以往被作为银鸥L. argentatus的一亚种(参见郑作新，1987，1994)。又或为灰林银鸥的一亚种(参见Stepanyan，1990；Beaman；1994)。

俗名：


0421# 黄脚银鸥

黄脚银鸥 Yellow-legged Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus cachinnans

描述：银鸥复合体中体大(60厘米)的鸥。上体浅灰至中灰，腿黄色。冬鸟头及颈背无褐色纵纹。三个亚种细部上有别。亚种cachinnans上体灰色最浅，冬季腿鲜黄至肉色。mongolicus灰色比L. c. cachinnans深，但较L. vegae vegae浅。冬鸟的灰色型与L. vegae birulae大致相同但为白色；三级飞羽及肩羽具白色的宽月牙形斑；翼合拢时通常可见三个大小相同的白色羽尖；飞行时初级飞羽外侧具大翼镜，较越冬的L. vegae birulae或 L. heuglini taimyrensis的翼镜大；腿浅粉红色。越冬的亚种barbensis 色深而体型略小，三级飞羽及肩羽的月牙形斑较窄，外侧两枚初级飞羽具翼镜；腿从粉红至黯淡黄色，但通常为亮丽橙黄色；眼深黄色；看似嘴小而头圆，嘴上有时略具黑色带。
虹膜－黄色；嘴－黄色，上具红点；脚－粉红至黄色。
叫声：似银鸥。
分布范围：繁殖从黑海至哈萨克斯坦、俄罗斯南部、中国西北部及蒙古至中国东北。冬季南移至以色列、波斯湾、印度洋及东亚国家。
分布状况：指名亚种繁殖于新疆西部的天山及喀什。越冬在印度洋。亚种mongolicus 繁殖于内蒙古东部呼伦池，冬季经中国至印度洋越冬，极少数见于中国南方沿海。少量在香港越冬的鸟为哈萨克斯坦北部繁殖的亚种barbensis。
习性：同银鸥。
注：以往作为银鸥L. argentatus的亚种(参见郑作新，1987，1994)。有著者还将这种再作细分(参见Johansen，1960)。

俗名：


0422# 渔鸥

渔鸥 Pallas's Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus ichthyaetus

描述：体大(68厘米)的背灰色鸥。头黑而嘴近黄，上下眼睑白色，看似巨型的红嘴鸥，但嘴厚重且色彩有异。体型与银鸥相同或略大。冬羽头白，眼周具暗斑，头顶有深色纵纹，嘴上红色大部分消失。飞行时翼下全白，仅翼尖有小块黑色并具翼镜。第一冬的鸟头白，头及上背具灰色杂斑，嘴黄而端黑，尾端黑色。
虹膜－褐色；嘴－黄色，近端处具黑及红色环带；脚－绿黄色。
叫声：粗哑叫声似鸦。
分布范围：繁殖断断续续从黑海至蒙古部分湖泊；越冬在地中海东部、红海至缅甸沿海及泰国西部。
分布状况：甚常见于大型湖泊。繁殖于青海东部的青海湖和扎陵湖及内蒙古西部的乌梁素海。迁徙经过新疆西部、四川、甘肃、云南、西藏及珠江两岸港汊。有少量冬候鸟偶尔见于香港。
习性：栖于三角洲沙滩、内地海域及干旱平原湖泊。常在水上休息。

俗名：


0423# 棕头鸥

棕头鸥 Brown-headed Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus brunnicephalus

描述：中等体型(42厘米)的白色鸥。背灰，初级飞羽基部具大块白斑，黑色翼尖具白色点斑为本种识别特征。越冬鸟眼后具深褐块斑。夏鸟头及颈褐色。与红嘴鸥区别在虹膜色浅，嘴较厚，体型略大且翼尖斑纹不同。第一冬鸟似冬季成鸟，但翼尖无白色点斑，尾尖具黑色横带。
虹膜－淡黄或灰色，眼周裸皮红色；嘴－深红；脚－朱红。
叫声：沙哑的gek, gek声及响亮哭叫声ko-yek, ko yek。
分布范围：繁殖于亚洲中部；冬季至印度、中国、孟加拉湾及东南亚越冬。
分布状况：一般罕见，但地方性常见于繁殖地点(如青海湖)。繁殖在西藏中部及青海, 新近报道也繁殖于内蒙古西部的鄂尔多斯高原。迁徙时见于中国北部及西南部。有些鸟在云南西部并偶尔在香港越冬。在新疆的繁殖记录可能有误。
习性：与其他鸥混群，栖于海上、沿海及河口地带。

俗名：


0424# 红嘴鸥

红嘴鸥 Common Black-headed Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus ridibundus

描述：中等体型(40厘米)的灰色及白色鸥。眼后具黑色点斑(冬季)，嘴及脚红色，深巧克力褐色的头罩延伸至顶后，于繁殖期延至白色的后颈。翼前缘白色，翼尖的黑色并不长，翼尖无或微具白色点斑。第一冬鸟尾近尖端处具黑色横带，翼后缘黑色，体羽杂褐色斑。与棕头鸥的区别在体型较小，翼前缘白色明显，翼尖黑色几乎无白色点斑。
虹膜－褐色；嘴－红色(亚成鸟嘴尖黑色)；脚－红色(亚成鸟色较淡)。
叫声：沙哑的kwar叫声。
分布范围：繁殖于古北界；南迁至印度、东南亚及菲律宾越冬。
分布状况：甚常见。繁殖在中国西北部天山西部地区及中国东北的湿地。大量越冬在中国东部及北纬32°以南所有湖泊、河流及沿海地带。
习性：在海上时浮于水上或立于漂浮物或固定物上，或与其他海洋鸟类混群，在鱼群上作燕鸥样盘旋飞行。于陆地时，停栖于水面或地上。在有些城镇相对温驯，人们常给它们投食。

俗名：赤嘴鸥 钓鱼郎 普通海鸥 水鸽子 小康满 笑鸥


0425# 细嘴鸥

细嘴鸥 Slender-billed Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus genei

描述：体略小(42厘米)的鸥。特征为红色的嘴纤细，脚红，下体偏粉红。飞行时初级飞羽白而羽端黑色。侧看颈部短粗，头前倾而下斜。非繁殖期的鸟耳上具灰点。第一冬的鸟嘴橘黄色，眼先及耳后具黑色小斑。翼略具褐色杂斑，尾具黑色次端横带。与红嘴鸥越冬鸟的区别在耳上深色点斑模糊，嘴端无黑色，嘴纤细，颈较僵硬，嘴及腿的橘黄色较深。飞行时颈及尾显长，弓背。
虹膜－黄色；嘴－红色；脚－红色。
叫声：叫声带鼻音；比红嘴鸥叫声深沉。
分布范围：繁殖于北非、地中海、红海及波斯湾。冬季偶见于东南亚。或许东方某地有繁殖鸟有待被发现。
分布状况：偶有冬候鸟至华南沿海及香港。
习性：具小型鸥的特性。

俗名：


0426# 黑嘴鸥

黑嘴鸥 Saunders's Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus saundersi

描述：体小(33厘米)的鸥。夏羽及冬羽均似红嘴鸥，但体型较小，具粗短的黑色嘴。夏羽头部的黑色延至颈后，色彩比红嘴鸥深；具清楚的白色眼环。初级飞羽合拢时呈斑马样图纹，飞行时白色后缘清晰可见，翼下初级飞羽外侧黑色。
虹膜－褐色；嘴－黑色；脚－深红。
叫声：尖厉的eek eek叫声。
分布范围：为中国东部特有的繁殖鸟。
分布状况：全球性濒危(Collar et al. 1994)。种群数量稀少。仅在中国东部沿海有几处繁殖地：辽宁、河北、山东及江苏盐城。越冬分布于南部沿海包括香港。
习性：飞行非常轻盈而似燕鸥。与其他鸥混群。紧贴着潮线。取食方式为飞行中突然垂直下降，快降落时又一转身然后捕食螃蟹及其他蠕虫。如失误又赶紧飞至空中。几乎从不游泳。

俗名：桑氏鸥


0427# 遗鸥

遗鸥 Relict Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus relictus

描述：中等体型(45厘米)，头黑色，嘴及脚红色。与棕头鸥及体型较小的红嘴鸥区别在头少褐色而具近黑色头罩，翼合拢时翼尖具数个白点，飞行时前几枚初级飞羽黑色，白色翼镜适中。白色眼睑较宽。越冬鸟耳部具深色斑块，与棕头鸥及红嘴鸥区别在头顶及颈背具暗色纵纹。第一冬鸟的嘴、翼尖及尾端横带均黑，颈及两翼具褐色杂斑，飞行时翼后缘比红嘴鸥或棕头鸥色浅。
虹膜－褐色；嘴－红色；脚－红色。
叫声：似笑声ka-kak, ka-ka kee-a。
分布范围：繁殖在亚洲中部和中北部湖泊；越冬分布不详。有记录作为偶见或冬候鸟在中国南海近香港出现。
分布状况：全球性近危(Collar et al., 1994)。地方性常见，但区域极有限，仅在内蒙古西部的鄂尔多斯高原有较大的繁殖群，在内蒙古中部新近有繁殖记录，于内蒙古东部的呼伦池地区可能有其繁殖，但于内蒙古极西部因生境消失已不复存在。记录迁徙时经河北(尤其是北戴河及快乐岛)、北京和香港。
习性：结群营巢。

俗名：钓鱼郎


0428# 小鸥

小鸥 Little Gull

鹳形目 > 鸥科 > 鸥属
CICONIIFORMES > Laridae > Larus minutus

描述：体小(26厘米)的鸥。头及嘴黑色，腿红色。头部黑色后延比红嘴鸥长。飞行时整个翼下色深并具狭窄的白色后缘。冬羽头白，顶、眼周及耳覆羽的月牙形斑均灰，尾略凹。第一冬的鸟飞行时具黑色的"W"型图纹，尾端黑色，与第一冬楔尾鸥的区别在尾的形状，且头顶色较暗。
虹膜－深褐；嘴－深红；脚－红色。
叫声：叫声为一连串响亮的鼻音kep，不断重复。炫耀时发出ke-KAY ke-KAY ke-KAY…同时两翼极力往下拍打。
分布范围：繁殖于西伯利亚东部及西部、波罗的海、东南欧及北美洲。越冬在地中海及北非至中东、中亚、日本、西伯利亚东部及美国东部。
分布状况：在中国非常罕见。繁殖于内蒙古东北部额尔根河，据报道迁徙时经过新疆西部天山、河北(北戴河)、江苏(镇江)。香港有一记录。
习性：结群繁殖。飞行轻盈如燕鸥，入水时两腿下悬先行伸入水面。

俗名：乌臭很－恰湖来


0429# 楔尾鸥

楔尾鸥 Ross's Gull

鹳形目 > 鸥科 > 楔尾鸥属
CICONIIFORMES > Laridae > Rhodostethia rosea

描述：体小(31厘米)的独特鸥种。特征为嘴黑，腿红，颈环黑，上体浅灰，下体及楔形尾玫瑰色。越冬成鸟无颈环，玫瑰色或少或无。与红嘴鸥的区别在翼无黑色，眼斑色暗并具楔形尾。第二年鸟具成鸟体羽。第一冬鸟似冬季成鸟，但飞行时上体具"W"形斑纹，尾具部分横带。与第一冬小鸥区别在无深色顶冠并具楔形尾。
虹膜－深褐；嘴－黑色；脚－红色。
叫声：繁殖期外寂静无声。
分布范围：繁殖于北极区，越冬亦于北极圈内，但迷鸟散及北方海域。
分布状况：罕见。冬季偶有迷鸟至中国。在辽宁旅顺有记录。
习性：飞行轻巧。

俗名：


0430# 叉尾鸥

叉尾鸥 Sabine's Gull

鹳形目 > 鸥科 > 叉尾鸥属
CICONIIFORMES > Laridae > Xema sabini

描述：体小(34厘米)，叉尾，头深灰。翼具三色，外侧翼的黑色三角形与次级飞羽的白色三角成对比；覆羽及上背纯灰，于亚成鸟为褐色并具皮黄色扇贝形斑；腰、下体及翼下白色。尾浅叉形，成鸟白色，亚成鸟尾端黑色。与红嘴鸥区别在于尾呈叉形，翼斑纹非常独特，飞行轻巧如燕鸥。
虹膜－褐色，眼周裸皮红色；嘴－成鸟黑而嘴端黄，亚成鸟黑色；腿及脚－成鸟深灰，亚成鸟偏粉。
叫声：沙哑并带粗喘息嚎叫声。
分布范围：繁殖于高纬度极地；越冬于东大西洋及东太平洋。世界各地多有迷鸟记录。
分布状况：罕见迷鸟于中国南沙群岛。
习性：迷鸟与其他海鸟混群。比其他鸥类更喜远洋，通常远离海岸。

俗名：


0431# 三趾鸥

三趾鸥 Black-legged Kittiwake

鹳形目 > 鸥科 > 三趾鸥属
CICONIIFORMES > Laridae > Rissa tridactyla

描述：中等体型(41厘米)、尾略呈叉形的鸥。特征为嘴黄，腿黑，翼尖全黑。越冬成鸟头及颈背具灰色杂斑。第一冬鸟嘴黑，顶冠及后领污色，飞行时上体具深色不完整的"W"形斑纹，尾端黑色横带。与楔尾鸥第一冬鸟的区别在于具后领且"W"形斑纹较暗，尾呈叉形；与小鸥的区别在次级飞羽较白，头顶色浅。
虹膜－褐色；嘴－黄色；脚－黑色。
叫声：带鼻音的假嗓kittiwake声。
分布范围：极地周围。繁殖于北极区的北美洲及亚洲沿海包括阿留申群岛。南移越冬至地中海、西非及北太平洋。
分布状况：甚罕见冬候鸟。有报道在辽宁(旅顺)、河北、江苏(Shaweishan)及四川越冬。香港有两次记录。
习性：群栖于岩礁悬崖顶端及洞穴。完全的海洋性。常跟随船只。

俗名：


0432# 鸥嘴噪鸥

鸥嘴噪鸥 Gull-billed Tern

鹳形目 > 鸥科 > 噪鸥属
CICONIIFORMES > Laridae > Gelochelidon nilotica

描述：中等体型(39厘米)的浅色燕鸥。尾狭而尖叉，嘴黑。成鸟冬季下体白色，上体灰，头白，颈背具灰色杂斑，黑色块斑过眼。夏季头顶全黑。幼鸟似第一冬成鸟，但头顶及上体具褐色杂斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：重复的kuwk-wik或kik-hik, hik hik hik声。
分布范围：几乎遍及全世界，繁殖于美洲、欧洲、非洲、亚洲及澳大利亚；迁徙时经过印度尼西亚及新几内亚。
分布状况：不常见留鸟及冬候鸟。指名亚种繁殖在新疆西部(天山)及内蒙古东北部(呼伦池)；affinis繁殖于渤海及中国东南包括台湾，越冬于中国东南部和台湾，经过或越冬于海南岛。
习性：常光顾沿海河口、泻湖及内陆淡/咸水湖。常徘徊飞行，取食时通常轻掠水面或于泥地捕食甲壳类及其他猎物，很少潜入水中。

俗名：


0433# 红嘴巨鸥

红嘴巨鸥 Caspian Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna caspia

描述：体型硕大(49厘米)的燕鸥。特征为具形大的红嘴。顶冠夏季黑色，冬季白并具纵纹。初级飞羽腹面黑色。亚成鸟上体具褐色横斑。第一冬鸟似成鸟，但两翼具褐色杂点，顶冠深黑。
虹膜－褐色；嘴 - 红色，嘴尖偏黑；脚－黑色。
叫声：沙哑的喘息声kraaah。
分布范围：北美洲、南美洲、非洲、欧洲、亚洲至印度尼西亚及澳大利亚。
分布状况：指名亚种为不常见留鸟及冬候鸟。繁殖于沿海从渤海至海南及长江上游；北方迁徙鸟及南方留鸟同在华南、东南、台湾及海南岛越冬。
习性：喜沿海、湖泊、红树林及河口。

俗名：


0434# 黄嘴河燕鸥

黄嘴河燕鸥 River Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna aurantia

描述：中等体型(40厘米)、头顶黑色的燕鸥。嘴大，黄色，腿红或橘黄色，尾深叉而形长。上体、腰及尾深灰，外侧尾羽白，翼尖近黑。越冬成鸟嘴端黑色，额及头顶偏白。幼鸟同冬季成鸟，但头顶及上体褐色，胸两侧沾灰。似黑腹燕鸥，但体型大许多，且下体白色。
虹膜－褐色；嘴－深黄；脚－红色。
叫声：在繁殖地驱赶其他入侵者时发出愤怒的ping声。
分布范围：繁殖于大型河流，从伊朗向东至印度、缅甸及东南亚。
分布状况：在中国罕见。留鸟分布在西藏东南部、云南西部及西南部。
习性：栖于淡水水域，偶尔在沿海小型河口。飞行缓慢有力，修长的两翼及尾显其特色。与其他燕鸥混群。常歇于沙洲。

俗名：


0435# 小凤头燕鸥

小凤头燕鸥 Lesser Crested Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna bengalensis

描述：中等体型(40厘米)的凤头燕鸥。似大凤头燕鸥，但体型较小，繁殖羽前额黑色，具显见的橙红色嘴。冬羽仅前额变白，凤头仍为黑色。幼鸟似非繁殖期成鸟，但上体具近褐色杂斑，飞羽深灰色。
虹膜－褐色；嘴－橙红；脚－黑色。
叫声：粗而尖的kirrik叫声。
分布范围：繁殖于北非、红海、波斯湾、印度、东南亚、菲律宾、马来西亚至澳大利亚北部。邻近海洋也有分布。
分布状况：非常罕见，且数量仍在下降。在广东及香港海上有记录。在中国南沙群岛较常见。
习性：合大群，常与其他种类尤其与大凤头燕鸥混群。光顾沿海水域及泥滩、沙滩或珊瑚海岸，常在远海觅食；休息时在钓鱼台及海上浮标上。垂直入水，完全没入水中。

俗名：


0436# 大凤头燕鸥

大凤头燕鸥 Great Crested-Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna bergii

描述：体大(45厘米)的具羽冠的燕鸥。夏季头顶及冠羽黑色，由具白色杂斑过渡为冬羽的头顶白色、冠羽具灰色杂斑。上体灰，下体白。幼鸟较成鸟灰色深沉，上体具褐色及白色杂斑；尾灰色。嘴上色彩最有别于其他凤头燕鸥。
虹膜－褐色；嘴－绿黄色；脚－黑色。
叫声：尖厉的喘息声kirrik或清晰的chew声。
分布范围：分布遍及印度洋沿海及岛屿、波斯湾、太平洋的热带海域、澳大利亚、非洲南部沿海。
分布状况：亚种cristatus繁殖于华南及东南沿海、台湾及海南岛的小岛屿。种群数量在下降。常见于中国南海。
习性：三三两两成小群捕食鱼类，有时与其他燕鸥混群。入水动作笨拙。歇息于海滩、海上浮标及钓鱼台或水上漂浮物上。常至远海。

俗名：


0437# 黑嘴端凤头燕鸥

黑嘴端凤头燕鸥 Chinese Lesser Crested Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna bernsteini

描述：中等体型(38厘米)的凤头燕鸥。特征为黄色的嘴尖端黑色。冬羽额白，顶冠黑色而具白色顶纹，使枕部成"U"形黑色斑块。与大、小凤头燕鸥的区别在黄色的嘴其端部三分之一为黑色。亚成鸟似小凤头燕鸥的亚成鸟，但褐色较重，翼内侧色浅并具两道深色横纹，背及尾近白而具褐色杂斑。
虹膜－褐色；嘴－黄色，前端黑色；脚－黑色。
叫声：沙哑的高叫。
分布范围：据认为繁殖在中国东部，冬季南移至中国南海、菲律宾并偶至北婆罗洲。
分布状况：全球性依赖保护(Collar et al., 1994)。非常罕见，可能已近绝种。以往认为在山东沿海繁殖。
习性：同其他凤头燕鸥。喜开阔海域及小型岛屿。

俗名：


0438# 粉红燕鸥

粉红燕鸥 Roseate Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna dougallii

描述：中等体型(39厘米)、头顶黑色的燕鸥。白色的尾甚长而深叉。夏季成鸟头顶黑色，翼上及背部浅灰，下体白，胸部淡粉。冬羽前额白色，头顶具杂斑，粉色消失。初级飞羽外侧羽近黑。幼鸟：嘴及腿黑色，头顶、颈背及耳覆羽灰褐，背比普通燕鸥的褐色深，尾白色而无延长。
虹膜－褐色；嘴－黑色，繁殖期嘴基红色；脚－繁殖期偏红，其余黑色。
叫声：捕鱼时发出悦耳的chew-it(意为"嚼了它")，告警时发出沙哑的aaak声。
分布范围：大西洋的东部及西部、印度洋、中国海至澳大利亚北部和西太平洋。
分布状况：罕见季候鸟。亚种bangsi繁殖于福建、广东及台湾南部的海上岛屿；越冬于海上，偶见于中国南海。
习性：栖于珊瑚岩和花岗岩岛屿及沙滩，一般不常见。常与其他燕鸥混群。飞行优雅，俯冲入水捕食鱼类。

俗名：


0439# 黑枕燕鸥

黑枕燕鸥 Black-naped Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna sumatrana

描述：体型略小(31厘米)而非常白的燕鸥。具形长的叉形尾及特征性的枕部黑色带。上体浅灰，下体白，头白，仅眼前具黑色点斑，颈背具黑色带。第一冬鸟头顶具褐色杂斑，颈背具近黑色斑。幼鸟：头侧及颈背灰褐，上体近褐而具皮黄及灰色扇贝形斑，腰近白，尾圆而无叉。
虹膜－褐色；嘴－黑色，嘴端黄色(成鸟)，污黄(幼鸟)；脚－黑色(成鸟)或黄色(雏鸟)。
叫声：尖厉的tsii-chee-chi-chip叫声，告警时为chit-chit-chitrer声。
分布范围：印度洋、太平洋西部沿海的热带岛屿及澳大利亚北部。
分布状况：定期但不常见的繁殖鸟及夏候鸟。指名亚种繁殖于中国东南及华南沿海的海上岩礁及岛屿、香港、台湾、海南岛。中国南沙群岛也有分布。有些鸟冬季在海南岛附近及更南的海岛上越冬。
习性：喜群栖，与其他燕鸥混群，喜沙滩及珊瑚海滩，极少到泥滩，从不到内陆。

俗名：


0440# 普通燕鸥

普通燕鸥 Common Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna hirundo

描述：体型略小(35厘米)、头顶黑色的燕鸥。尾深叉型。繁殖期：整个头顶黑色，胸灰色。非繁殖期：上翼及背灰色，尾上覆羽、腰及尾白色，额白，头顶具黑色及白色杂斑，颈背最黑，下体白。飞行时，非繁殖期成鸟及亚成鸟的特征为前翼具近黑的横纹，外侧尾羽羽缘近黑。第一冬鸟上体褐色浓重，上背具鳞状斑。
虹膜－褐色；嘴－冬季黑色，夏季嘴基红色；脚－偏红，冬季较暗。
叫声：沙哑的降调keerar声，重音在第一音节。
分布范围：繁殖于北美洲及古北界；冬季南迁至南美洲、非洲、印度洋、印度尼西亚及澳大利亚。
分布状况：常见夏季繁殖鸟及过境鸟。指名亚种繁殖于中国西北；longipennis于中国东北及华北的东部；tibetana于中国中北部、中部、青海及西藏。后两亚种迁徙时经华南及东南，包括台湾及海南岛。
习性：喜沿海水域，有时在内陆淡水区。歇息于突出的高地如钓鱼台及岩石。飞行有力，从高处冲下海面取食。

俗名：


0441# 白额燕鸥

白额燕鸥 Little Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna albifrons

描述：体小(24厘米)的浅色燕鸥。尾开叉浅。夏季：头顶、颈背及过眼线黑色，额白。冬季：头顶及颈背黑色减小至月牙形，翼前缘黑色后缘白色。幼鸟：似非繁殖期成鸟但头顶及上背具褐色杂斑，尾白而尾端褐，嘴暗淡。
虹膜－褐色；嘴－黄色具黑色嘴端(夏季)或黑色；脚－黄色。
叫声：喘息式高声尖叫。
分布范围：美国西部沿海、加勒比海、古北界西部、非洲、印度洋、印度、东亚及东南亚至印度尼西亚、澳大利亚。
分布状况：常见夏季繁殖鸟。指名亚种繁殖于新疆西部喀什地区；sinensis广泛繁殖于中国大部地区，从东北至西南及华南沿海和海南岛。内陆沿海均有繁殖。有记录迁徙时见于台湾。
习性：栖居于海边沙滩，与其他燕鸥混群。振翼快速，常作徘徊飞行，潜水方式独特，入水快，飞升也快。

俗名：


0442# 黑腹燕鸥

黑腹燕鸥 Black-bellied Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna acuticauda

描述：中等体型(33厘米)栖于河流的燕鸥。尾深开叉。头顶黑色，嘴及腿橙红色。上体、腰及尾浅灰，下体白，腹部具特征性黑色块斑。冬季成鸟嘴端黑色，额具白色杂斑，腹部黑色块缩小或消失。与黄嘴河燕鸥的区别在体型较小，上体色淡，腹部黑色，嘴细，飞行轻盈。
虹膜－深褐；嘴－鲜艳橙红；脚－橙红。
叫声：飞行时不停地发出尖厉的krek krek声。
分布范围：南亚从印度河流域东贯印度、斯里兰卡、缅甸及泰国。
分布状况：全球性易危(Collar et al., 1994)。在中国甚罕见。留鸟分布在云南西南盈江地区。
习性：群栖性。在流速缓慢的河流上下飞行，歇息于沙滩。逆风飞上猎食然后顺风而下再逆风飞回同一河流段。

俗名：


0443# 白腰燕鸥

白腰燕鸥 Aleutian Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna aleutica

描述：中等体型(34厘米)的燕鸥。具黑色的尖嘴。甚似普通燕鸥黑嘴的亚种，脸具白色条纹，把黑色头盔与灰色下体隔开，但翼下次级飞羽白色后缘之前具特征性深色横纹。越冬成鸟头顶及下体白色，与普通燕鸥的区别在嘴及腿较黑，体羽灰色重及特征性翼下斑纹。幼鸟：腿及下颚黯红，头顶及下体皮黄色。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：刺耳的吱吱叫声eek eek似黑嘴鸥，飞行时发出似涉禽的叫声twee-ee-ee。
分布范围：繁殖于西伯利亚、阿留申群岛及阿拉斯加；越冬于南方海域。
分布状况：罕见但可能为定期过境候鸟。1992年秋季在香港记录多达200只，此后每年均出现。
习性：飞行沉而有力，振翼稳重。群栖性。停栖时两翼上翘。

俗名：


0444# 褐翅燕鸥

褐翅燕鸥 Bridled Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna anaethetus

描述：中等体型(37厘米)、背部深色的燕鸥。尾呈深叉形。成鸟：除翼上前缘及外侧尾羽白色外，上翼、背及尾均为深褐灰色，下体白。与乌燕鸥区别在狭窄的白色前额且狭窄白色眉纹延至眼后。幼鸟褐色浓重，头顶具褐色杂斑，胸灰色，背上具皮黄色横斑，比乌燕鸥幼鸟的点斑少，颈及胸白色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：不连贯吠声wep-wep，告警声为沙哑的粗喘息声kee-errr-krr。
分布范围：广布于大西洋、印度洋及太平洋至澳大利亚。
分布状况：指名亚种为留鸟，分布于中国南沙群岛；夏季见于福建、香港、台湾及海南岛近海岸岛屿。
习性：栖于外海，仅在坏天气或繁殖季节才靠近海岸。不很合群，常单独或成小群。飞行优雅轻盈。从海面上捕食昆虫或鱼类。不善潜水。常栖于海面漂浮杂物上，晚上停栖船上桅杆。与黑枕燕鸥混群繁殖。

俗名：


0445# 乌燕鸥

乌燕鸥 Sooty Tern

鹳形目 > 鸥科 > 燕鸥属
CICONIIFORMES > Laridae > Sterna fuscata

描述：中等体型(44厘米)的背黑色燕鸥。尾深开叉。似褐翅燕鸥，但上翼及背深烟褐色，无灰色后领环，白色的前额也不延伸成眉线。亚成鸟烟褐色，臀白，背及上翼具白色点斑成横纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：鼻音的ker-waky-wak，或wide-a-wake声。
分布范围：广布于大西洋、印度洋及太平洋的热带海域。
分布状况：亚种nubilosa远离海岸，但偶见于中国东南部沿海、香港及台湾海上，尤其在台风后出现。
习性：海洋性鸟类，栖于远离海岸的洋面或多岩礁多沙岛屿。晚上跟随船只。飞行轻松优雅，逆风直插云天。

俗名：


0446# 须浮鸥

须浮鸥 Whiskered Tern

鹳形目 > 鸥科 > 浮鸥属
CICONIIFORMES > Laridae > Chlidonias hybrida

描述：体型略小(25厘米)的浅色燕鸥。腹部深色(夏季)，尾浅开叉。繁殖期：额黑，胸腹灰色。非繁殖期：额白，头顶具细纹，顶后及颈背黑色，下体白，翼、颈背、背及尾上覆羽灰色。幼鸟似成鸟但具褐色杂斑，与非繁殖期白翅浮鸥区别在头顶黑，腰灰色，无黑色颊纹。
虹膜－深褐；嘴-红色(繁殖期)或黑色；脚－红色。
叫声：沙哑断续的kitt或ki-kitt声。
分布范围：繁殖在非洲南部、西古北界的南部、南亚及澳大利亚。
分布状况：亚种swinhoei为季候鸟，繁殖于中国的东半部；冬季南迁，有些鸟在台湾越冬。
习性：结小群活动，偶成大群，常至离海20千米左右的内陆，在漫水地和稻田上空觅食，取食时扎入浅水或低掠水面。

俗名：


0447# 白翅浮鸥

白翅浮鸥 White-winged Tern

鹳形目 > 鸥科 > 浮鸥属
CICONIIFORMES > Laridae > Chlidonias leucoptera

描述：体小(23厘米)的燕鸥。尾浅开叉。繁殖期成鸟的头、背及胸黑色，与白色尾及浅灰色翼成明显反差；翼上近白，翼下覆羽明显黑色。非繁殖期成鸟：上体浅灰，头后具灰褐色杂斑，下体白。与非繁殖期须浮鸥的区别在白色颈环较完整，头顶黑色较少，杂斑较多，黑色耳覆羽把黑色头顶及浅色腰隔开。
虹膜－深褐；嘴－红色(繁殖期)，黑色(非繁殖期)；脚－橙红。
叫声：重复的kweek声或尖厉的kwek-kwek叫声。
分布范围：繁殖于南欧及波斯湾，横跨亚洲至俄罗斯中部及中国；冬季南迁至非洲南部，并经印度尼西亚至澳大利亚，偶至新西兰。
分布状况：不常见的季候鸟及冬候鸟。繁殖于新疆西北部天山、东北及黄河拐角处；有记录迁徙时见于中国北方；越冬于华南和东南沿海的较大河流及台湾和海南岛。主要分布在沿海，但可能进内陆至浸水的稻田。
习性：喜沿海地区、港湾及河口，以小群活动；也至内陆稻田及沼泽觅食。取食时低低掠过水面，顺风而飞捕捉昆虫。常栖于杆状物上。

俗名：白翅黑海燕 白翅黑燕鸥


0448# 黑浮鸥

黑浮鸥 Black Tern

鹳形目 > 鸥科 > 浮鸥属
CICONIIFORMES > Laridae > Chlidonias niger

描述：体小(24厘米)的近黑色燕鸥。翼下白色，与白翅浮鸥区别在于嘴黑，翼下白，两翼及腿部的灰色较深。冬季成鸟头及胸部的黑色消失，但头顶仍有黑色延伸至眼后，眼先具黑色小点，飞行时翼前的胸侧具一小块黑斑。尾较白翅浮鸥深凹。
虹膜－褐色；嘴－黑色；脚－暗红。
叫声：短促带鼻音的尖叫kyeh，联络声为klit。
分布范围：繁殖于北美洲，欧洲至里海及俄罗斯中部的淡水水体。冬季南迁至中美洲、南非及西非，漂鸟远至智利、日本及澳大利亚。
分布状况：在中国极为罕见。繁殖于新疆西部的天山，在内蒙古东部的呼伦池地区可能也有分布。天津、北京、河北(北戴河)及江苏盐城等地有迷鸟记录。
习性：栖于沿海及内陆水域。比白翅浮鸥更喜海洋环境。飞行振翼快速而幅度大，嘴下垂。

俗名：


0449# 白顶玄燕鸥

白顶玄燕鸥 Noddy Tern

鹳形目 > 鸥科 > 玄燕鸥属
CICONIIFORMES > Laridae > Anous stolidus

描述：中等体型(42厘米)的深烟褐色燕鸥。凹形尾，除头顶近白及眼圈白色外，体羽为全烟褐色。幼鸟的额及头顶深色，眼圈白色，背羽羽尖及翼覆羽近白。亚成鸟似成鸟但无浅色的头顶。
虹膜－褐色；嘴－黑色；脚－黑褐色。
叫声：沙哑的karrk及kwok-kwok声。
分布范围：分布于热带及亚热带大洋和澳大利亚北部，于整个分布区域内均有繁殖。
分布状况：亚种pileatus于海上并不罕见，但近岸处不常见。以往曾在台湾海域的岛屿上繁殖。
习性：大洋性鸟类。缓慢懒散地盘旋飞行，极少如其他燕鸥那样冲入水中。多捕食那些被凶猛鱼类追逐而跃出水面的小鱼，有时停在水面进食。求偶时双方作点头炫耀表演，因此得其英文名。
注：相似的Black Noddy Anous minutus体型较小而纤细，顶冠几乎纯白并可延伸而覆盖枕部。可能出现于中国南海的南部或台湾东南部海域。

俗名：


0450# 白玄鸥

白玄鸥 White Tern

鹳形目 > 鸥科 > 白玄鸥属
CICONIIFORMES > Laridae > Gygis alba

描述：体小(30厘米)的纯白色燕鸥。成鸟：通体白色，仅眼圈黑色；尾略呈叉形，外侧尾羽较第二、三枚尾羽为短；嘴甚细尖并略上翘。幼鸟：耳斑深色，上背及翼上具灰褐色杂斑，初级飞羽羽轴黑色，两翼较圆。
虹膜－褐色；嘴－近黑，嘴基蓝色；脚－蓝黑，蹼偏白。
叫声：轻柔的呼呼叫声。
分布范围：广布于各大洋的热带及亚热带地区。
分布状况：极罕见的漂鸟，于澳门海域有过一次记录，也见于中国南海的西沙群岛。
习性：飞行略呈波浪形，偶尔潜入水中捕食，但从不完全没入水中。

俗名：


0451# 斑海雀

斑海雀 Marbled Murrelet

鹳形目 > 鸥科 > 斑海雀属
CICONIIFORMES > Laridae > Brachyramphus marmoratus

描述：体小(24厘米)的黑褐色及白色海雀。嘴细长。冬羽：颏、喉、颈、颈背、下体及肩羽白色，与体羽其余部分的深色成明显对比。眼圈白。繁殖羽为体羽的白色部分具灰黑色横斑。亚成鸟似成鸟，但对比度不甚明显。
虹膜－褐色；嘴－褐色；脚－近粉色。
叫声：为meer-meer-meer声。
分布范围：繁殖于阿拉斯加及西伯利亚的东部沿海。分布从阿留申群岛至日本及美国西部。
分布状况：全球性近危(Collar et al., 1994)。甚罕见候鸟。亚种perdix于辽宁(旅顺)及山东(青岛)海面曾有记录。
习性：游泳时嘴和尾均上翘。
注：亚洲的亚种perdix可分开另作一种。

俗名：


0452# 扁嘴海雀

扁嘴海雀 Short-billed Guillemot

鹳形目 > 鸥科 > 扁嘴海雀属
CICONIIFORMES > Laridae > Synthliboramphus antiquus

描述：体型略小(25厘米)的黑白色海雀。头厚，嘴粗短而色浅，形似企鹅。繁殖期的特征为头无羽冠，背蓝灰，下体白色，喉黑，白色的眉纹呈散开形。非繁殖期眉纹及喉部的黑色消失。飞行时翼下白色，前后缘均色深，腋羽色暗。
虹膜－褐色；嘴－象牙白，嘴端深色；脚－灰色。
叫声：低沉笛音及金属碰撞般的声音。
分布范围：繁殖于阿留申群岛、阿拉斯加、西伯利亚的东部沿海、日本北部及朝鲜。越冬于中国南部及美国西部的沿海。
分布状况：偶见于香港水域。
习性：沉水较低。下潜前先把水弄干净。飞行低且直，短距离后很快又落到海面。

俗名：


0453# 冠海雀

冠海雀 Japanese Murrelet

鹳形目 > 鸥科 > 扁嘴海雀属
CICONIIFORMES > Laridae > Synthliboramphus wumizusume

描述：体小(25厘米)的黑、灰及白色海雀。额、头顶及颈背青黑，颊及上喉灰色。眼上部头侧有白色条纹延至上枕部相交，嘴极短。上体灰黑，下体近白，两胁灰黑。仅夏季具凤头，并为黑色尖形。冬羽大体似扁嘴海雀，但头部的黑白色分布不同。
虹膜－褐黑；嘴－灰白；脚－黄灰。
叫声：尖厉哨音。
分布范围：日本及附近海域。迷鸟至萨哈林岛。
分布状况：迷鸟。偶见于台湾海上。
习性：具小型海雀的典型特性。

俗名：


0454# 角嘴海雀

角嘴海雀 Rhinoceros Auklet

鹳形目 > 鸥科 > 角嘴海雀属
CICONIIFORMES > Laridae > Cerorhinca monocerata

描述：体型略大(32厘米)的暗污色海雀。嘴橘黄或黄色，头部具两道特征性白色条纹，脚黄色。上体具灰色横斑及杂斑。繁殖羽的明显特征为眼后的白色眉纹及眼下的白色髭纹。嘴及脚的橘黄色较浓，上颚基部具一小的浅色角状物，角嘴海雀因此得名。
虹膜－黄色；嘴－繁殖期橘黄色，其他时节黄色；脚－黄色。
叫声：通常不叫。
分布范围：繁殖于西伯利亚东部沿海、日本北部、千岛群岛、阿留申群岛、阿拉斯加和美国西北部及相邻海域。
分布状况：罕见冬候鸟。偶见于辽宁(旅顺)。
习性：营巢于洞穴中；取食于远海。结大群。飞行能力强；入水低沉。

俗名：


0455# 鹗

鹗 Osprey

鹳形目 > 鹰科 > 鹗属
CICONIIFORMES > Accipitridae > Pandion haliaetus

描述：中等体型(55厘米)的褐、黑及白色鹰。头及下体白色，特征为具黑色贯眼纹。上体多暗褐色，深色的短冠羽可竖立。亚种区别在头上白色及下体纵纹多少。
虹膜－黄色；嘴－黑色，蜡膜灰色；裸露跗蹠及脚－灰色。
叫声：繁殖期发出响亮哀怨的哨音。巢中雏鸟见亲鸟时发出大声尖叫。
分布范围：全世界。
分布状况：分布广泛但一般罕见。留鸟分布在中国多数地区，夏候鸟于东北及西北。
习性：捕鱼之鹰，从水上悬枝深扎入水捕食猎物，或在水上缓慢盘旋或振羽停在空中然后扎入水中。

俗名：吃鱼鹰 亚巴拉格－额力女 鱼雕 鱼鸿 鱼江鸟 鱼鹰


0456# 褐冠鹃隼

褐冠鹃隼 Jerdon's Baza

鹳形目 > 鹰科 > 鹃隼属
CICONIIFORMES > Accipitridae > Aviceda jerdoni

描述：中等体型(45厘米)的褐色鹃隼。形长的冠羽常垂直竖起。上体褐色，下体白色具黑色纵纹，胸腹部具赤褐色横纹。与凤头鹰的区别在冠羽长许多，翼尖几乎长及尾尖。飞行时两翼尤其近端处甚长且宽，平尾。
虹膜－黄红色；嘴－黑色，蜡膜浅蓝灰；脚及腿－黄色。
叫声：飞行时发出哀怨的叫声pee-weeoh，第二音逐渐消失，似蛇雕雕。
分布范围：印度、中国南部、东南亚及苏拉威西。
分布状况：全球性近危(Collar et al., 1994)。云南西南部及海南有几次记录。可能在中国有繁殖但不肯定。
习性：从树栖处捕食，喜森林边缘，常活动于有遮盖处。

俗名：褐冠鹃雕


0457# 黑冠鹃隼

黑冠鹃隼 Black Baza

鹳形目 > 鹰科 > 鹃隼属
CICONIIFORMES > Accipitridae > Aviceda leuphotes

描述：体型略小(32厘米)的黑白色鹃隼。黑色的长冠羽常直立头上。整体体羽黑色，胸具白色宽纹，翼具白斑，腹部具深栗色横纹。两翼短圆，飞行时可见黑色衬，翼灰而端黑。飞行时振翼如鸦，滑翔时两翼平直。
虹膜－红色；嘴－角质色，蜡膜灰色；脚－深灰。
叫声：作一至三轻音节的假声尖叫，似海鸥的咪咪叫。
分布范围：印度、中国南部、东南亚；越冬在大巽他群岛。
分布状况：有三个亚种出现：wolfei在四川，syama在华南及西南，指名亚种在海南岛。地区性并不罕见，栖于开阔有林的低地。
习性：成对或成小群活动，振翼作短距离飞行至空中或于地面捕捉大型昆虫。

俗名：


0458# 凤头蜂鹰

凤头蜂鹰 Oriental Honey-buzzard

鹳形目 > 鹰科 > 蜂鹰属
CICONIIFORMES > Accipitridae > Pernis ptilorhynchus

描述：体型略大(58厘米)的深色鹰。凤头或有或无。两亚种均有浅色、中间色及深色型，各似鹰雕雕及。上体由白至赤褐至深褐色，下体满布点斑及横纹，尾具不规则横纹。所有型均具对比性浅色喉块，缘以浓密的黑色纵纹，并常具黑色中线。飞行时特征为头相对小而颈显长，两翼及尾均狭长。
虹膜－橘黄；嘴－灰色；脚－黄色；近看时眼先羽呈鳞状为特征性。
叫声：响亮悦耳的高音四音节叫声wee-wey-uho或weehey-weehey。
分布范围：古北界东部、印度及东南亚至大巽他群岛。
分布状况：具长羽冠的亚种ruficollis数量稀少，见于四川南部及云南，部分鸟作区域性迁徙。古北界东部具短羽冠的亚种orientalis繁殖于黑龙江至辽宁，冬季经华中及华东至台湾、东南各省及海南岛。于海拔1200米以下的森林并不罕见。
习性：飞行具特色，振翼几次后便作长时间滑翔，两翼平伸翱翔高空。有偷袭蜜蜂及黄蜂巢的怪习。

俗名：八角鹰 雕头鹰 雕头鹰 蜜鹰 乌温图－和日木其


0459# 黑翅鸢

黑翅鸢 Black-winged Kite

鹳形目 > 鹰科 > 黑翅鸢属
CICONIIFORMES > Accipitridae > Elanus caeruleus

描述：体小(30厘米)的白、灰及黑色鸢。特征为黑色的肩部斑块及形长的初级飞羽。成鸟：头顶、背、翼覆羽及尾基部灰色，脸、颈及下体白色。唯一一种振羽停于空中寻找猎物的白色鹰类。亚成鸟似成鸟但沾褐色。
虹膜－红色；嘴－黑色，蜡膜黄色；脚－黄色。
叫声：轻柔哨音wheep, wheep。
分布范围：非洲、欧亚大陆南部、印度、中国南部、菲律宾及印度尼西亚至新几内亚。
分布状况：罕见留鸟见于云南、广西、广东及香港的开阔低地及山区，高可至海拔2000米。曾在湖北及浙江有过记录。
习性：喜立在死树或电线柱上，也似红隼悬于空中。

俗名：


0460# 黑鸢

黑鸢 Black Kite

鹳形目 > 鹰科 > 鸢属
CICONIIFORMES > Accipitridae > Milvus migrans

描述：中等体型(55厘米)的深褐色猛禽。浅叉型尾为本种识别特征。飞行时初级飞羽基部浅色斑与近黑色的翼尖成对照。头有时比背色浅。与黑耳鸢区别在于前额及脸颊棕色。亚成鸟头及下体具皮黄色纵纹。
虹膜－棕色；嘴－灰色；蜡膜－黄色；脚－黄色。
叫声：尖厉嘶叫ewe-wir-r-r-r-r。
分布范围：非洲、印度至澳大利亚。
分布状况：亚种govinda为云南西部及西藏东南部的留鸟。
习性：喜开阔的乡村、城镇及村庄。优雅盘旋或作缓慢振翅飞行。栖于柱子、电线、建筑物或地面，在垃圾堆找食腐物。

俗名：俄老刁 黑耳鸢 老鹰 老鸢 牙鹰 岩鹰 鹞鹰


0461# 黑耳鸢

黑耳鸢 Black-eared Kite

鹳形目 > 鹰科 > 鸢属
CICONIIFORMES > Accipitridae > Milvus lineatus

描述：体型略大(65厘米)的深褐色猛禽。尾略显分叉，飞行时初级飞羽基部具明显的浅色次端斑纹。似黑鸢但耳羽黑色，体型较大，翼上斑块较白。
虹膜－褐色；嘴－灰色，蜡膜蓝灰；脚－灰色。
叫声：同黑鸢。
分布范围：亚洲北部至日本。
分布状况：常见并分布广泛。此鸟为中国最常见的猛禽。留鸟分布于中国各地，包括台湾、海南岛及青藏高原高至海拔5000米的适宜栖息生境。
习性：同黑鸢。栖于中国西部城镇及村庄、东部河流及沿海。
注：以往归入黑鸢Milvus migrans的亚种并与Milvus korschun lineatus同种(郑作新，1987)。

俗名：


0462# 栗鸢

栗鸢 Brahminy Kite

鹳形目 > 鹰科 > 栗鸢属
CICONIIFORMES > Accipitridae > Haliastur indus

描述：中等体型(45厘米)的白及黄褐色鸢。成鸟：头、颈及胸白色，翼、背、尾及腹部浓红棕色，与黑色的初级飞羽成对比。亚成鸟通体近褐，胸具纵纹，第二年为灰白，第三年具成鸟羽衣。与黑鸢及黑耳鸢区别在尾圆。
虹膜－褐色；嘴及蜡膜－绿灰色；腿及脚－暗黄。
叫声：尖厉咪声高叫shee-ee-ee或kweeaa声。
分布范围：印度及中国南部至澳大利亚。
分布状况：不常见且数量仍在下降，生活在大型河流及沿海，见于长江下游、西江、云南西南部及东南沿海。
习性：单独或结小群活动，在水道或近水处盘旋。

俗名：


0463# 白腹海雕

白腹海雕 White-bellied Sea Eagle

鹳形目 > 鹰科 > 海雕属
CICONIIFORMES > Accipitridae > Haliaeetus leucogaster

描述：体大(70厘米)的白、灰及黑色海雕雕。成鸟：头、颈及下体白色，两翼、背及尾灰色，初级飞羽黑色。亚成鸟：浅褐色取代成鸟的白色，深褐取代灰色。楔形尾成其特征。
虹膜－褐色；嘴及蜡膜－灰色；裸露跗蹠及脚－浅灰。
叫声：响亮如雁叫ah-ah-ah-ah。
分布范围：印度、东南亚、菲律宾及印度尼西亚至澳大利亚。
分布状况：中国南海沿海的不罕见留鸟。在东南部沿海、海南岛、西沙及南沙群岛均有记录。
习性：笔直立于水边树上或岩石上。在高空翱翔或滑翔甚优雅，飞时两翼成一角度，振翼缓慢有力。俯冲入水捕捉近水面的鱼类，场面壮观。

俗名：白腹雕


0464# 玉带海雕

玉带海雕 Pallas's Sea-Eagle

鹳形目 > 鹰科 > 海雕属
CICONIIFORMES > Accipitridae > Haliaeetus leucoryphus

描述：体大(80厘米)的深褐色海雕雕。头、颈及胸金皮黄，楔尾且尾下具白色宽带为其特征。亚成鸟棕褐色，飞行时黑色的次级飞羽翼下的浅色中覆羽并黑色楔型尾与浅色基部成对比。翼下初级飞羽基部浅色斑纹明显。耳覆羽及过眼线深褐。颈上矛状尖羽形成翎颌。
虹膜－黄色；嘴及蜡膜－灰色；脚－黄白或灰色。
叫声：响亮尖叫。繁殖期甚喧闹。
分布范围：伊拉克(冬季)至中亚、印度北部及缅甸。
分布状况：全球性易危(Collar et al., 1994)。不常见留鸟及季候鸟。繁殖于新疆西部及中部、青海、甘肃、内蒙古东北部(呼伦池)、黑龙江和西藏南部。迁徙经过中国中部、东北，南至江苏(Shaweishan Is)的多数地区。
习性：于内陆湖泊、沼泽、高原及贫瘠地区河流捕食鱼类。栖于树上或柱子上，然后冲下捕食近水面的鱼类。

俗名：阿拉格－扎戈力 黑鹰 腰玉


0465# 白尾海雕

白尾海雕 White-tailed Sea Eagle

鹳形目 > 鹰科 > 海雕属
CICONIIFORMES > Accipitridae > Haliaeetus albicilla

描述：体大(85厘米)的褐色海雕雕。特征为头及胸浅褐，嘴黄而尾白。翼下近黑的飞羽与深栗色的翼下成对比。嘴大，尾短呈楔形。飞行似鹫。与玉带海雕雕的区别在尾全白。幼鸟胸具矛尖状羽但不成翎颌如玉带海雕雕。体羽褐色，不同年龄具不规则锈色或白色点斑。
虹膜－黄色；嘴及蜡膜－黄色；脚－黄色。
叫声：响亮的吠声klee klee-klee-klee，似小狗或黑啄木鸟叫声。
分布范围：格陵兰、欧洲、亚洲北部、中国及日本至印度。
分布状况：全球性近危(Collar et al., 1994)。指名亚种为不常见季候鸟，见于华中及华东的多种栖息环境如河边、湖泊周围及沿海。繁殖于内蒙古东北部呼伦池周围，可能在中国东北的其他地区还有繁殖。有越冬在贵州草海、南西北部及江西鄱阳湖的记录，近年来北京附近每年有少量越冬个体出现。
习性：显得懒散，蹲立不动达几个小时。飞行时振翅甚缓慢。高空翱翔时两翼弯曲略向上扬。

俗名：白尾雕 白尾雕 黑鹰 黄嘴雕 洁白雕 尾鹫 扎戈力 芝麻雕


0466# 虎头海雕

虎头海雕 Steller's Sea-eagle

鹳形目 > 鹰科 > 海雕属
CICONIIFORMES > Accipitridae > Haliaeetus pelagicus

描述：体型硕大(100厘米)的黑色海雕雕。特征为黄色的嘴特大，翼上覆羽、腰、臀及楔尾均白。亚成鸟深灰褐色，尾近白，边缘灰色，翼上有浅色斑纹。似白尾海雕雕但黄色的嘴特大。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：粗哑吠声kyow-kyow-kyow，争夺食物或停歇时发出强烈的kra, kra, kra, kra叫声。
分布范围：繁殖于西伯利亚东部沿海、堪察加半岛、萨哈林岛、朝鲜及库页岛和阿穆尔河三角洲。越冬在堪察加半岛、日本及朝鲜。
分布状况：全球性易危(Collar et al., 1994)。种群数量稀少并仍在下降，主要原因为环境污染导致渤海鱼类死亡。冬候鸟。在辽宁及河北曾有记录。
习性：冬季成群活动。主食从海面上抓起的鱼类。

俗名：海雕 虎头雕 羌鹫


0467# 渔雕

渔雕 Lesser Fish-Eagle

鹳形目 > 鹰科 > 渔雕属
CICONIIFORMES > Accipitridae > Ichthyophaga humilis

描述：中等体型(60厘米)的褐色雕雕。 头及颈灰色，腹部白色。与灰头渔雕雕的区别在体型较小，尾深色。亚成鸟褐色较浅，下体皮黄而无细纹。
虹膜－黄色或褐色；嘴－深灰；脚－灰色。
叫声：偶尔作似发牢骚的叫声hak- hak。
分布范围：喜马拉雅山脉的山麓地带、东南亚、婆罗洲及苏门答腊。
分布状况：全球性近危(Collar et al., 1994)。亚种plumbea在海南岛有罕见候鸟记录。
习性：常光顾有森林的河流及沼泽，从近水面处捕食鱼类。

俗名：


0468# 胡兀鹫

胡兀鹫 Lammergeier

鹳形目 > 鹰科 > 胡兀鹫属
CICONIIFORMES > Accipitridae > Gypaetus barbatus

描述：体大(110厘米)的皮黄色鹫。黑色粗大贯眼纹与灰白色的头成对比。下体黄褐，上体褐色具皮黄色纵纹。具髭须，成鸟具红色裸露眼圈。飞行时两翼尖而直与楔形长尾为本种识别特征。
虹膜－黄色/红色；嘴－灰色；脚－灰色。
叫声：通常不叫。繁殖期发出响亮哨音。
分布范围：非洲、南欧、中东、东亚及中亚。
分布状况：中国西部及中部山区，高可至海拔7000米。
习性：骚扰野羊群及家禽，等着野外动物在悬崖上摔倒受伤或在冬季被冻死，把小型猎物及较大猎物的骨头衔起摔到大岩石上成碎片，然后进食。

俗名：大胡子雕 胡子雕 萨哈勒图－失勒 髭兀鹫


0469# 白背兀鹫

白背兀鹫 White-rumped Vulture

鹳形目 > 鹰科 > 兀鹫属
CICONIIFORMES > Accipitridae > Gyps bengalensis

描述：体大(84厘米)的鹫。特征为尾圆而短，颈长而裸出。飞行时从下边看，白色翼下覆羽及白色领环与近黑色的飞羽及深褐色下体成反差。上体大致偏黑，次级飞羽深灰，腰略白。亚成鸟褐灰而无白色。两翼略呈"V"形在高空翱翔。
虹膜－红褐色；嘴－灰色；脚－灰色。
叫声：沙哑的抱怨声，见到尸体时发出尖厉叫声。
分布范围：印度、中国西南及东南亚。
分布状况：全球性近危(Collar et al., 1994)。于云南西部及西南部鲜有记录。
习性：在高空盘旋寻找尸体。进食后停栖于树上或在水边饮水。

俗名：印度白背鹭


0470# 高山兀鹫

高山兀鹫 Himalayan Griffon

鹳形目 > 鹰科 > 兀鹫属
CICONIIFORMES > Accipitridae > Gyps himalayensis

描述：体大(120厘米)的浅土黄色鹫。下体具白色纵纹，头及颈略被白色绒羽，具皮黄色的松软领羽。初级飞羽黑色。亚成鸟深褐色，羽轴色浅成细纹。飞行显得甚缓慢。翼尖而长，略向上扬。与兀鹫的区别在尾较短，成鸟色彩一般较浅，下体纵纹较少，幼鸟色彩深沉。
虹膜－橘黄；嘴－灰色；脚－灰色。
叫声：偶尔发出咕嗒咕嗒的叫声及哨音。
分布范围：中亚至喜马拉雅山脉。
分布状况：喜马拉雅山脉部分地区、青藏高原、中国西部及中部高海拔栖息环境下的常见食腐肉的鸟。
习性：通常于高空翱翔，有时结小群活动，或停栖于多岩峭壁。

俗名：坐山雕


0471# 兀鹫

兀鹫 Eurasian Griffon

鹳形目 > 鹰科 > 兀鹫属
CICONIIFORMES > Accipitridae > Gyps fulvus

描述：体大(100厘米)的褐色鹫。 颈基部具松软的近白色翎颌，头及颈黄白。亚成鸟具褐色翎颌。甚似高山兀鹫，区别在于飞行时上体黄褐而非浅土黄色，胸部浅色羽轴纹较细。与秃鹫的区别在下体浅色，且尾呈平形或圆形而非楔形。
虹膜－褐色；嘴－角质色，具黑色蜡膜；脚－暗淡绿黄色。
叫声：粗哑刺耳尖叫。
分布范围：南欧、北非、中亚、阿富汗、巴基斯坦、尼泊尔、喜马拉雅山脉及印度北部。
分布状况：偶至印度东北部高至海拔3000米处。在中国尚无记录，但在有争议的地区(Arunachal Pradesh)有分布记录，有可能见于西藏东南部。
习性：大型鹫类，栖于开阔多岩的高山.

俗名：


0472# 秃鹫

秃鹫 Cinereous Vulture

鹳形目 > 鹰科 > 秃鹫属
CICONIIFORMES > Accipitridae > Aegypius monachus

描述：体型硕大(100厘米)的深褐色鹫。具松软翎颌，颈部灰蓝。幼鸟脸部近黑，嘴黑，蜡膜粉红；成鸟头裸出，皮黄色，喉及眼下部分黑色，嘴角质色，蜡膜浅蓝。幼鸟头后常具松软的簇羽，飞行时更易与深色的Aquila属的雕雕类相混淆。两翼长而宽，具平行的翼缘，后缘明显内凹，翼尖的七枚飞羽散开呈深叉形。尾短呈楔形，头及嘴甚强劲有力。
虹膜－深褐；嘴－角质色，蜡膜蓝色；脚－灰色。
叫声：通常无声。
分布范围：西班牙、巴尔干地区、土耳其至中亚及中国北部。偶有迷鸟游荡于繁殖区外。
分布状况：全球性近危(Collar et al., 1994)。罕见，但在分布区的北部较常见。繁殖在新疆西部喀什及天山、青海南部及东部、甘肃、宁夏、内蒙古西部、四川北部。于西藏南部、华中、华东、东南及台湾有零星出现。
习性：食尸体但也捕捉活猎物。进食尸体时优先于其他鹫类。常与高山兀鹫混群。高空翱翔达几个小时。

俗名：狗头雕 狗头鹫 夭勒 座山雕


0473# 黑兀鹫

黑兀鹫 Red-headed Vulture

鹳形目 > 鹰科 > 黑兀鹫属
CICONIIFORMES > Accipitridae > Sarcogyps calvus

描述：体大(80厘米)的黑色鹫。头、颈及腿红色和白色翎颌为识别特征。亚成鸟褐色浓重，裸露部分粉红而非红色。飞行时尾短，呈楔形，体侧白，次级飞羽基部具灰白色线条。幼鸟尾下覆羽偏白，并可外露下背的近白色部分。滑翔时两翼平端，翼尖略向下；高空翱翔时两翼仅稍微上扬。
虹膜－褐色；嘴－黑色，蜡膜红色；脚－红色。
叫声：粗哑呱呱叫声发展成尖声乱叫。交配时啸鸣。
分布范围：印度及东南亚。
分布状况：全球性近危(Collar et al., 1994)。在中国甚稀少。在云南极西南部有记录，可能在西藏东南部有分布。
习性：高空翱翔于高至海拔1500米的开阔多沼泽平原。与其他食腐鸟类一起进食。

俗名：


0474# 短趾雕

短趾雕 Short-toed Snake-Eagle

鹳形目 > 鹰科 > 短趾雕属
CICONIIFORMES > Accipitridae > Circaetus gallicus

描述：体型略大(65厘米)的浅色雕雕。身体沉重，上体灰褐，下体白而具深色纵纹，喉及胸单一褐色，腹部具不明显的横斑，尾具不明显的宽阔横斑。亚成鸟较成鸟色更浅。飞行时覆羽及飞羽上长而宽的纵纹极具特色。
虹膜－黄色；嘴－黑色；蜡膜－灰色；脚－偏绿。
叫声：冬季通常无声，偶作哀怨的咪咪叫声。
分布范围：非洲、古北界、印度、中国北部及小巽他群岛。
分布状况：繁殖于新疆西北部天山，可能在中国中北区也有繁殖。罕见候鸟记录分散
于中国北方各地，可能有忽略。西藏东南部肯定有其分布。
习性：栖于森林边缘及次生灌丛。盘旋及滑翔时两翼平直，常停在空中振羽似巨大的红隼。

俗名：


0475# 蛇雕

蛇雕 Crested Serpent-Eagle

鹳形目 > 鹰科 > 蛇雕属
CICONIIFORMES > Accipitridae > Spilornis cheela

描述：中等体型(50厘米)的深色雕雕。两翼甚圆且宽而尾短。成鸟：上体深褐色/灰色，下体褐色，腹部、两胁及臀具白色点斑。尾部黑色横斑间以灰白色的宽横斑，黑白两色的冠羽短宽而蓬松，眼及嘴间黄色的裸露部分是为本种特征。飞行时的特征为尾部宽阔的白色横斑及白色的翼后缘。亚成鸟似成鸟但褐色较浓，体羽多白色。
虹膜－黄色；嘴－灰褐色；脚－黄色。
叫声：非常爱叫雕，常在森林上空翱翔，发出响亮尖叫声kiu-liu或kwee-kwee, kwee-kwee, kwee-kwee-kwee。
分布范围：印度、中国南部、东南亚、巴拉望岛及大巽他群岛。
分布状况：留鸟见于西藏东南部及云南西部(burmanicus)，长江以南各地(ricketti)，海南岛(hoya)及台湾(rutherfordi)。在高至海拔1900米有林覆盖的山丘或许为最常见的雕雕类。
习性：常于森林或人工林上空盘旋，成对互相召唤。求偶期成对作懒散的体操表演。常栖于森林中有阴的大树枝上监视地面。

俗名：吃蛇鸟 横冠蛇雕 麻鹰 直冠蛇雕


0476# 白头鹞

白头鹞 Western Marsh-Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus aeruginosus

描述：中等体型(50厘米)的深色鹞。雄鸟：似雄性白腹鹞的亚成鸟，但头部多皮黄色而少深色纵纹。雌鸟及亚成鸟：似白腹鹞，但背部更为深褐，尾无横斑，头顶少深色粗纵纹。雌鸟腰无浅色。翼下初级飞羽的白色块斑(如果有)少深色杂斑。
虹膜－雄鸟黄色，雌鸟及幼鸟淡褐色；嘴－灰色；脚－黄色。
叫声：通常不叫。
分布范围：繁殖于古北界的西部和中部至中国西部；越冬于非洲、印度及缅甸南部。
分布状况：繁殖于新疆西北部的天山及周边地区。冬季南迁至印度的阿萨姆。不常见。
习性：同白腹鹞。

俗名：白尾巴根子 泽鵟 泽鸟？ 泽鹞


0477# 白腹鹞

白腹鹞 Eastern Marsh-Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus spilonotus

描述：中等体型(50厘米)的深色鹞。雄鸟似鹊鹞雄鸟，但喉及胸黑并满布白色纵纹。雌鸟尾上覆羽褐色或有时浅色，有别于除白头鹞外的所有种类雌鹞。体羽深褐，头顶、颈背、喉及前翼缘皮黄色；头顶及颈背具深褐色纵纹；尾具横斑；从下边看初级飞羽基部的近白色斑块上具深色粗斑。一些个体头部全皮黄色，胸具皮黄色块斑。亚成鸟似雌鸟但色深，仅头顶及颈背为皮黄色。
虹膜－雄鸟黄色，雌鸟及幼鸟浅褐色；嘴－灰色；脚－黄色。
叫声：通常不叫。
分布范围：繁殖于东亚；南迁至东南亚及菲律宾越冬。
分布状况：繁殖于中国东北，冬季南迁至北纬30°以南越冬。于低地甚常见。
习性：喜开阔地，尤其是多草沼泽地带或芦苇地。擦植被优雅滑翔低掠，有时停滞空中。飞行时显沉重，不如草原鹞轻盈。
注：有著者把此种归为白头鹞C. aeruginosus的一亚种。

俗名：


0478# 白尾鹞

白尾鹞 Northern Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus cyaneus

描述：雄鸟：体型略大(50厘米)的灰色或褐色鹞。具显眼的白色腰部及黑色翼尖。体型比乌灰鹞大，比草原鹞也大且色彩较深。缺少乌灰鹞次级飞羽上的黑色横斑，黑色翼尖比草原鹞长。雌鸟褐色，与乌灰鹞的区别在领环色浅，头部色彩平淡且翼下覆羽无赤褐色横斑。与草原鹞的区别在深色的后翼缘延伸至翼尖，次级飞羽色浅，上胸具纵纹。幼鸟与草原鹞及乌灰鹞幼鸟的区别在两翼较短而宽，翼尖较圆钝。
虹膜－浅褐色；嘴－灰色；脚－黄色。
叫声：通常无声。
分布范围：繁殖于全北界；冬季南迁至北非、中国南方、东南亚及婆罗洲。
分布状况：甚常见的季候鸟。指名亚种繁殖于新疆西部喀什地区、河北及东北各?Ｇㄡ闶奔谥泄亩氩浚蕉谇嗪６俊⑽鞑囟喜考俺そ阅系厍?br>习性：喜开阔原野、草地及农耕地。飞行比草原鹞或乌灰鹞更显缓慢而沉重。

俗名：白尾巴根子 白抓 灰鹞 灰鹰 鸡鵟 鸡鸟？


0479# 草原鹞

草原鹞 Pallid Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus macrourus

描述：雄鸟：体型中等(46厘米)的浅灰色鹞。翼尖具黑色的小楔形斑。甚似乌灰鹞，但腰部白色明显，头偏白，翼尖斑纹特别。次级飞羽基部缺少黑色线条。色彩比白尾鹞浅。雌鸟褐色，与雌白尾鹞的区别在飞行时缺少暗色后缘；与乌灰鹞的区别在具浅色后领环，且翼下覆羽缺少赤褐色横斑。初级飞羽与色深的次级飞羽、翼下浅色的前覆羽与深色的后覆羽、深色上胸与浅色下胸成对比。幼鸟较白尾鹞幼鸟两翼较长且细，与乌灰鹞的区别在飞行时翼尖完全深色。
虹膜－黄色；嘴－黄色；脚－黄色。
叫声：冬季无声。
分布范围：繁殖由古北界中部至中国西部；越冬往南至非洲、印度、中国南部及缅甸。
分布状况：在中国为罕见季候鸟。繁殖于新疆西部的天山地区。新疆西部、河北、江西、江苏、广西、西藏南部及海南岛均有零星记录。
习性：典型的本属特性。在开阔的原野上低空滑翔寻找猎物。

俗名：


0480# 鹊鹞

鹊鹞 Pied Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus melanoleucos

描述：体型略小(42厘米)而两翼细长的鹞。雄鸟：体羽黑、白及灰色；头、喉及胸部黑色而无纵纹为其特征。雌鸟：上体褐色沾灰并具纵纹，腰白，尾具横斑，下体皮黄具棕色纵纹；飞羽下面具近黑色横斑。亚成鸟：上体深褐，尾上覆羽具苍白色横带，下体栗褐色并具黄褐色纵纹。
虹膜－黄色；嘴－角质色；脚－黄色。
叫声：通常无声。
分布范围：繁殖于东北亚；冬季南迁至东南亚、菲律宾及北婆罗洲。
分布状况：繁殖于中国东北，冬季南下至华南及西南。并不罕见。
习性：在开阔原野、沼泽地带、芦苇地及稻田的上空低空滑翔。

俗名：黑白花鸟？ 黑白尾鹞 客鹊鹞 喜鹊鹞 喜鹊鹰


0481# 乌灰鹞

乌灰鹞 Montagu's Harrier

鹳形目 > 鹰科 > 鹞属
CICONIIFORMES > Accipitridae > Circus pygargus

描述：雄鸟：中等体型(46厘米)的灰色鹞。翼尖黑色，体型比白尾鹞略显细小而轻盈。与白尾鹞及草原鹞的区别为次级飞羽上有一条、下有两条黑色条带。腰部色浅，但不如白尾鹞清楚。雌鸟褐色，与白尾鹞及草原鹞区别于无浅色领环，飞行时翼下次级飞羽两道暗色横纹间隔较宽。幼鸟比白尾鹞幼鸟两翼显长而细，与草原鹞的区别在飞行时翼尖全深色。
虹膜－黄色；嘴－黄色；脚－黄色。
叫声：雄鸟炫耀叫声为尖厉的kek, kek, kek声。雌鸟在告警时发出快速的jick-jick-jick声。
分布范围：古北界的西部及中部、印度、中亚。
分布状况：罕见季候鸟。繁殖于新疆西部天山地区，在山东、长江沿岸省份、福建及广东有零星越冬记录。
习性：同其他鹞。

俗名：


0482# 凤头鹰

凤头鹰 Crested Goshawk

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter trivirgatus

描述：体大(42厘米)的强健鹰类。具短羽冠。成年雄鸟：上体灰褐，两翼及尾具横斑，下体棕色，胸部具白色纵纹，腹部及大腿白色具近黑色粗横斑，颈白，有近黑色纵纹至喉，具两道黑色髭纹。亚成鸟及雌鸟：似成年雄鸟但下体纵纹及横斑均为褐色，上体褐色较淡。飞行时两翼显得比其他的同属鹰类较为短圆。
虹膜－褐色至成鸟的绿黄色；嘴－灰色，蜡膜黄色；腿及脚－黄色。
叫声：he-he-he-he-he-he的尖厉叫声及拖长的吠声。
分布范围：印度、中国西南、台湾、东南亚、菲律宾及大巽他群岛。
分布状况：区域性非罕见，见于中国中南及西南包括海南岛(indicus)及台湾(formosae)
的低地森林。在香港现已常见。
习性：栖于有密林覆盖处。繁殖期常在森林上空翱翔，同时发出响亮叫声。

俗名：凤头雀鹰


0483# 褐耳鹰

褐耳鹰 Shikra

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter badius

描述：中等体型(33厘米)、色彩甚浅的鹰类。雄鸟：上体浅蓝灰色与黑色的初级飞羽成对比，喉白并具浅灰色纵纹，胸及腹部具棕色及白色细横纹。雌鸟：似雄鸟，但背褐色，喉灰色较浓。亚成鸟：灰褐色具棕色鳞状纹，下体具褐色棕纹及黑色羽干纹；与雀鹰亚成鸟的区别在下体具棕纹，与松雀鹰亚成鸟的区别为上体色淡，尾部横纹较窄。
虹膜－黄至褐色；嘴－褐色；脚－黄色。
叫声：通常无声。于繁殖地发出似笛声的kyeew。
分布范围：非洲至印度、中国南方、东南亚。
分布状况：亚种cenchroides在西藏极西部有记录。poliopsis为贵州、广西、广东、云南及海南岛的罕见低地留鸟。
习性：喜林缘、开阔林区及农田。由栖处捕食，追逐其他鸟，有时在天空中盘旋。

俗名：褐耳苍鹰 棕耳苍鹰


0484# 赤腹鹰

赤腹鹰 Chinese Sparrowhawk

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter soloensis

描述：中等体型(33厘米)的鹰类。 下体色甚浅。成鸟：上体淡蓝灰，背部羽尖略具白色，外侧尾羽具不明显黑色横斑；下体白，胸及两胁略沾粉色，两胁具浅灰色横纹，腿上也略具横纹。成鸟翼下特征为除初级飞羽羽端黑色外，几乎全白。亚成鸟：上体褐色，尾具深色横斑，下体白，喉具纵纹，胸部及腿上具褐色横斑。
虹膜－红或褐色；嘴－灰色，端黑，蜡膜橘黄；脚－橘黄。
叫声：繁殖期发出一连串快速而尖厉的带鼻音笛声，音调下降。
分布范围：繁殖于东北亚及中国；冬季南迁至东南亚、菲律宾、印度尼西亚及新几内亚。
分布状况：不罕见，在整个中国南半部均有繁殖，高可至海拔900米。迁徙经过台湾及海南岛。
习性：喜开阔林区。常追逐小鸟，也吃青蛙。通常从栖处捕食，捕食动作快，有时在上空盘旋。

俗名：鸽子鹰


0485# 日本松雀鹰

日本松雀鹰 Japanese Sparrowhawk

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter gularis

描述：体小(27厘米)的鹰。外形甚似赤腹鹰及松雀鹰，但体型明显较小且更显威猛，尾上横斑较窄。成年雄鸟：上体深灰，尾灰并具几条深色带，胸浅棕色，腹部具非常细羽干纹，无明显的髭纹。雌鸟：上体褐色，下体少棕色但具浓密的褐色横斑。亚成鸟：胸具纵纹而非横斑，多棕色。
虹膜－黄(亚成鸟)至红色(成鸟)；嘴－蓝灰，端黑，蜡膜绿黄；脚－绿黄。
叫声：偶作沙哑的嚎叫。
分布范围：繁殖于古北界东部；越冬于东南亚、菲律宾及大巽他群岛。
分布状况：亚种gularis繁殖于中国东北各省，可能在阿尔泰山也有繁殖；冬季南迁至中国东南部北纬32°以南越冬。不罕见。
习性：森林型雀鹰的特性。振翼迅速，结群迁徙。
注：郑作新(1987，1994)把此鸟归入松雀鹰。

俗名：


0486# 松雀鹰

松雀鹰 Besra

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter virgatus

描述：中等体型(33厘米)的深色鹰。似凤头鹰但体型较小并缺少冠羽。成年雄鸟：上体深灰色，尾具粗横斑，下体白，两胁棕色且具褐色横斑，喉白而具黑色喉中线，有黑色髭纹。雌鸟及亚成鸟：两胁棕色少，下体多具红褐色横斑，背褐，尾褐而具深色横纹。亚成鸟胸部具纵纹。
虹膜－黄色；嘴－黑色，蜡膜灰色；腿及脚－黄色。
叫声：雏鸟饥饿时发出反复哭叫声shew-shew-shew。
分布范围：印度、中国南方、东南亚、菲律宾及大巽他群岛。
分布状况：亚种affinis为中国中部、西南部及海南岛的留鸟。nisoides为中国东南部留鸟。fuscipectus见于台湾。广布于海拔300~1200米的多林丘陵山地，但不多见。
习性：在林间静立伺机找寻爬行类或鸟类猎物。

俗名：摆胸 雀鹞 雀鹰 雀贼 松儿 松子鹰


0487# 雀鹰

雀鹰 Eurasian Sparrowhawk

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter nisus

描述：中等体型(雄鸟32厘米，雌鸟38厘米)而翼短的鹰。雄鸟：上体褐灰，白色的下体上多具棕色横斑，尾具横带。脸颊棕色为识别特征。雌鸟：体型较大，上体褐，下体白，胸、腹部及腿上具灰褐色横斑，无喉中线，脸颊棕色较少。亚成鸟与Accipiter属其他鹰类的亚成鸟区别在于胸部具褐色横斑而无纵纹。
虹膜－艳黄色；嘴－角质色，端黑；脚－黄色。
叫声：偶尔发出尖厉的哭叫。
分布范围：繁殖于古北界；候鸟迁至非洲、印度、东南亚。
分布状况：亚种nisosimilis繁殖于东北各省及新疆西北部的天山；冬季南迁至中国东南部及中部以及台湾和 海南岛。melaschistos繁殖于甘肃中部以南至四川西部及西藏南部至云南北部；冬季南迁至中国西南。为常见森林鸟类。
习性：从栖处或"伏击"飞行中捕食，喜林缘或开阔林区。

俗名：朵子 朵子 细胸 鹞子 鹞子


0488# 苍鹰

苍鹰 Northern Goshawk

鹳形目 > 鹰科 > 鹰属
CICONIIFORMES > Accipitridae > Accipiter gentilis

描述：体大(56厘米)而强健的鹰。无冠羽或喉中线，具白色的宽眉纹。成鸟下体白色上具粉褐色横斑，上体青灰。幼鸟上体褐色浓重，羽缘色浅成鳞状纹，下体具偏黑色粗纵纹。
虹膜－成鸟红色，幼鸟黄色；嘴－角质灰色；脚－黄色。
叫声：幼鸟乞食时叫声为忧郁的peee-leh。告警时发出嘎嘎叫声kyekyekye…。
分布范围：北美洲、欧亚区、北非。
分布状况：亚种schvedowi繁殖于中国东北的大小兴安岭及西北部的西天山；冬季南迁至长江以南越冬。khamensis繁殖于西藏东南部、青藏高原东部山地、云南西北部、四川西部及甘肃南部；越冬在低地及云南南部。fujiyamae越冬于台湾。albidus越冬于中国东北部。buteoides越冬于中国西北部的天山地区。在温带亚高山森林甚常见。
习性：林地这的鹰类，两翼宽圆，能作快速翻转扭绕。主要食物为鸽类，但也捕食可猎捕的其他鸟类及哺乳动物如野兔。

俗名：黄鹰 牙鹰 鹞鹰 鹰 元鹰


0489# 白眼鵟鹰

白眼鵟鹰 White-eyed Buzzard

鹳形目 > 鹰科 > 鵟鹰属
CICONIIFORMES > Accipitridae > Butastur teesa

描述：中等体型(43厘米)的灰色鹰。喉白，具两条深色颊纹及从颏开始的一道纵中线。颈背具一小块白斑。下体褐色及近白。歇息时，两翼几乎长及沾棕色的尾端。似灰脸鵟鹰，但眼白色。亚成鸟褐色，头部皮黄色，两翼灰，腿部棕色。成鸟飞行时，翼下银灰褐色与深色的体羽及覆羽成对比，翼上具草黄灰色肩斑。幼鸟飞行时下体几乎全乳白，仅狭窄的翼尖黑色。
虹膜－白色；嘴－蓝灰，蜡膜黄色；脚－黄色。
叫声：于巢区或飞行时发出特别的哀婉咪叫声pit-weer, pit-weer。
分布范围：印度及缅甸。
分布状况：在中国为极罕见迷鸟。在西藏南部江孜县有过记录。
习性：同灰脸鵟鹰。懒散且驯服。栖于柱子或树枝上，猛扑小猎物，食物包括蝗虫。

俗名：


0490# 棕翅鵟鹰

棕翅鵟鹰 Rufous-winged Buzzard

鹳形目 > 鹰科 > 鵟鹰属
CICONIIFORMES > Accipitridae > Butastur liventer

描述：中等体型(40厘米)的鵟鹰。两翼及尾栗色，下体色浅，头及颈背褐灰，上体褐色，具黑色杂斑及纵纹。颏、喉及胸灰色，腹部及臀白色。两翼长而尖，尾细长，平形。
虹膜－黄色；嘴－黄色，端黑，蜡膜－黄色；脚－黄色。
叫声：通常无声，但在繁殖期却甚喧闹，重复发出拖长的尖叫pit-piu声，第一音节较第二音节高。
分布范围：中国西南、东南亚、苏拉威西岛及爪哇。
分布状况：全球性近危（Collar et al., 1994）。为云南南部海拔800米以下地带的罕见留鸟。
习性：栖于近河流或沼泽的干燥开阔森林。通常从树上栖处捕食。

俗名：


0491# 灰脸鵟鹰

灰脸鵟鹰 Grey-faced Buzzard Eagle

鹳形目 > 鹰科 > 鵟鹰属
CICONIIFORMES > Accipitridae > Butastur indicus

描述：中等体型(45厘米)的偏褐色鵟鹰。颏及喉为明显白色，具黑色的顶纹及髭纹。头侧近黑；上体褐色，具近黑色的纵纹及横斑；胸褐色而具黑色细纹。下体余部具棕色横斑而有别于白眼鵟鹰。尾细长，平型。
虹膜－黄色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：颤抖的chit-kwee声，第二音上升。
分布范围：繁殖于东北亚；越冬于东南亚、菲律宾及印度尼西亚。
分布状况：繁殖于东北各省的针叶林，经中国东部，迁徙时见于青海、长江以南及台湾。
习性：栖于高可至海拔1500米的开阔林区。飞行缓慢沉重，喜从树上栖处捕食。

俗名：lai鸠 灰脸鹰


0492# 普通鵟

普通鵟 Common Buzzard

鹳形目 > 鹰科 > 鵟属
CICONIIFORMES > Accipitridae > Buteo buteo

描述：体型略大(55厘米)的红褐色鵟。上体深红褐色；脸侧皮黄具近红色细纹，栗色的髭纹显著；下体偏白上具棕色纵纹，两胁及大腿沾棕色。飞行时两翼宽而圆，初级飞羽基部具特征性白色块斑。尾近端处常具黑色横纹。在高空翱翔时两翼略呈"V"形。
虹膜－黄色至褐色；嘴－灰色，端黑，蜡膜黄色；脚－黄色。
叫声：响亮的咪叫声peeioo。
分布范围：繁殖于古北界及喜马拉雅山脉；北方鸟至北非、印度及东南亚越冬。
分布状况：亚种japonicus繁殖于东北各省的针叶林；冬季南迁至北纬32°以南包括西藏东南部、海南岛及台湾。Vulpinus越冬于新疆西部天山、喀什地区及四川。甚常见，高可至海拔3000米。
习性：喜开阔原野且在空中热气流上高高翱翔，在裸露树枝上歇息。飞行时常停在空中振羽。

俗名：鸡母鹞 土豹


0493# 棕尾鵟

棕尾鵟 Long-legged Buzzard

鹳形目 > 鹰科 > 鵟属
CICONIIFORMES > Accipitridae > Buteo rufinus

描述：体大(64厘米)的棕色鵟。翼及尾长。头和胸色浅，靠近腹部变成深色，但有几种色型，从米黄色至棕色至极深色。近黑色型的飞羽及尾羽具深色横斑。尾上一般呈浅锈色至橘黄色而无横斑。飞行似普通鵟，棕色型翼下翼角处具黑色大块斑。滑翔时两翼弯折(c.f. 普通鵟两翼平伸)，随气流翱翔时高举成一角度。幼鸟外侧尾羽及翼下暗色后缘均具横纹。与毛脚鵟的区别在尾上端无黑色带斑。
虹膜－黄色；嘴－灰色；脚－黄色。
叫声：响亮的似猫叫声。似普通鵟但少叫。
分布范围：繁殖于欧洲东南部至古北界中部、印度西北部、喜马拉雅山脉东部和中国西部；越冬南迁。
分布状况：罕见留鸟及季候鸟。指名亚种繁殖于新疆喀什、乌鲁木齐及天山地区。迁徙或越冬至甘肃、云南、西藏南部及东南部。
习性：懒散。一般从栖处捕食。高空翱翔且有时徘徊飞行。喜趋火光。

俗名：


0494# 大鵟

大鵟 Upland Buzzard

鹳形目 > 鹰科 > 鵟属
CICONIIFORMES > Accipitridae > Buteo hemilasius

描述：体大(70厘米)的棕色鵟。有几种色型。似棕尾鵟但体型较大，尾上偏白并常具横斑，腿深色，次级飞羽具清楚的深色条带。浅色型具深棕色的翼缘。深色型初级飞羽下方的白色斑块比棕尾鵟小。尾常为褐色而非棕色。
虹膜－黄或偏白；嘴－蓝灰，蜡膜黄绿色；脚－黄色。
叫声：咪咪叫声，较普通鵟拖长且带鼻音。
分布范围：青藏高原、蒙古、中国中部及东部。
分布状况：在北方分布区甚常见，在南方罕见。繁殖于中国北部和东北部、青藏高原东部及南部的部分地区。可能也在中国西北繁殖。冬季北方鸟南迁至华中及华东，偶有鸟至广西、广东及福建。
习性：强健有力，能捕捉野兔及雪鸡。据报道还能杀死绵羊。

俗名：白鹭豹 大暗？ 豪豹 花豹


0495# 毛脚鵟

毛脚鵟 Rough-legged Buzzard

鹳形目 > 鹰科 > 鵟属
CICONIIFORMES > Accipitridae > Buteo lagopus

描述：中等体型(54厘米)的褐色鵟。似普通鵟但尾内侧白色，翼角具黑斑，头色浅。有些浅色型普通鵟的尾也色浅，但翼下色也浅。毛脚鵟的深色两翼与浅色尾成较强对比。初级飞羽基部较普通鵟为白，与黑色翼角斑成对比。雌鸟及幼鸟的浅色头与深色胸成对比。幼鸟飞行时翼下黑色后缘较少。成年雄鸟头部色深，胸色浅。跗骨被羽。
虹膜－黄褐；嘴－深灰，蜡膜黄色；脚－黄色。
叫声：叫声似普通鵟，但更强而有力。
分布范围：全北界。
分布状况：罕见的冬候鸟及候鸟。指名亚种越冬于中国西北部的喀什及天山地区；kamtschakensis迁徙时经过(或越冬于)新疆西部、东北各省、山东、陕西及江苏，越冬于云南、福建、广东及台湾。
习性：比普通鵟更常徘徊飞行。飞行时似大型鹞类。

俗名：


0496# 林雕

林雕 Black Eagle

鹳形目 > 鹰科 > 林雕属
CICONIIFORMES > Accipitridae > Ictinaetus malayensis

描述：体大(70厘米)的褐黑色雕雕。蜡膜及脚黄色。歇息时两翼长于尾。飞行时与其他深色雕的区别在尾长而宽，两翼长且由狭窄的基部逐渐变宽，具显著"手指"。初级飞羽基部具明显的浅色斑块，尾及尾上覆羽具浅灰色横纹。亚成鸟：色彩较浅，具皮黄色的细纹和 羽缘，腿浅色。
虹膜－褐黄；嘴－黑色，端灰，蜡膜黄色；脚－黄色。
叫声：重复哀怨的kleeee-kee或hee-lee-leeeuw声。
分布范围：印度、中国东南部、东南亚、苏拉威西岛、马鲁古群岛及大巽他群岛。
分布状况：罕见留鸟见于台湾、福建及广东北部。偶见于云南西南部及西藏东南部高可至海拔3000 米。
习性：栖于森林，常在树层上空低低盘旋。常侵袭其他鸟类的窝巢。

俗名：


0497# 乌雕

乌雕 Greater Spotted Eagle

鹳形目 > 鹰科 > 雕属
CICONIIFORMES > Accipitridae > Aquila clanga

描述：体大(70厘米)的全深褐色雕雕。 尾短，蜡膜及脚黄色。体羽随年龄及不同亚种而有变化。幼鸟翼上及背部具明显的白色点斑及横纹。所有型的羽衣其尾上覆羽均具白色的"U"形斑，飞行时从上方可见。尾比金雕雕或白雕肩雕为短。
虹膜－褐色；嘴－灰色；脚－黄色。
叫声：通常无声。
分布范围：繁殖于俄罗斯南部、西伯利亚南部、土耳其斯坦、印度西北部及北部、中国北方；越冬于非洲东北部、印度南部、中国南部及东南亚至印度尼西亚。
分布状况：全球性易危(Collar et al., 1994)。繁殖于中国北方，越冬或迁徙经中国南方。不常见但定期出现。
习性：栖于近湖泊的开阔沼泽地区，迁徙时栖于开阔地区。食物主要为青蛙、蛇类、鱼类及鸟类。

俗名：黑雕 花雕 塔斯 乌小猊？ 小花皂雕


0498# 草原雕

草原雕 Steppe Eagle

鹳形目 > 鹰科 > 雕属
CICONIIFORMES > Accipitridae > Aquila nipalensis

描述：体大(65厘米)的全深褐色雕雕。容貌凶狠，尾型平。成鸟与其他全深色的雕雕易混淆，但下体具灰色remiges及稀疏的横斑，两翼具深色后缘。有时翼下大覆羽露出浅色的翼斑似幼鸟。与乌雕雕相比头显得较小而突出，两翼较长，翼指雕展开度较宽。飞行时两翼平直，滑翔时两翼略弯曲。幼鸟咖啡奶色，翼下具白色横纹，尾黑，尾端的白色及翼后缘的白色带与黑色飞羽成对比。翼上具两道皮黄色横纹，尾上覆羽具"V"字形皮黄色斑。尾有时呈楔形。
虹膜－浅褐色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：粗哑喘息的叫声及嘎嘎叫声。
分布范围：繁殖于阿尔泰山、蒙古及西伯利亚东南部；越冬于印度北部、中国南方及东南亚。
分布状况：甚常见于北方的干旱平原。繁殖鸟或夏候鸟见于新疆西部喀什及天山地区，东至青海、内蒙古及河北。迁徙时见于中国的多数地区；越冬于贵州、广东及海南岛。部分记录尚有争议，香港的所有记录均可疑。
习性：懒散。迁徙时有时结大群。
注：许多著者将此种作为草原雕雕(英文名为茶色雕雕Tawny Eagle)A. rapax的一亚种(参见郑作新，1987)。

俗名：草原鹰 大花雕 角鹰 角鹰 套日格－塔斯


0499# 白肩雕

白肩雕 Imperial Eagle

鹳形目 > 鹰科 > 雕属
CICONIIFORMES > Accipitridae > Aquila heliaca

描述：体大(75厘米)的深褐色雕雕。头顶及颈背皮黄色，上背两侧羽尖白色。尾基部具黑及灰色横斑，与其余的深褐色体羽成对比。飞行时以身体及翼下覆羽全黑色为特征性。滑翔时翼弯曲。幼鸟皮黄色，体羽及覆羽具深色纵纹。飞行时翼上有狭窄的白色后缘，尾、飞羽均色深，仅初级飞羽楔形尖端色浅。下背及腰具大片乳白色斑。飞行时从上边看覆羽有两道浅色横纹。
虹膜－浅褐；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：快速的吠声owk, owk, owk。
分布范围：古北界、印度西北部(过去为繁殖鸟，现为冬候鸟)及中国。
分布状况：全球性易危(Collar et al., 1994)。不常见的季候鸟，种群数量仍在下降且已濒危。指名亚种繁殖于新疆西北部的天山地区。有时迁徙时见于东北部沿海省份，越冬于青海湖的周围、云南西北部、甘肃、陕西、长江中游及福建和广东。每年有少量至香港。
习性：栖于开阔原野。显得沉重懒散，在树桩上或柱子上一呆数小时。从其他猛禽处抢劫食物。飞行缓慢似鹫。

俗名：御雕 御雕


0500# 金雕

金雕 Golden Eagle

鹳形目 > 鹰科 > 雕属
CICONIIFORMES > Accipitridae > Aquila chrysaetos

描述：体大(85厘米)的浓褐色雕。头具金色羽冠，嘴巨大。飞行时腰部白色明显可见。尾长而圆，两翼呈浅"V"形。与白肩雕的区别在肩部无白色。亚成鸟翼具白色斑纹，尾基部白色。
虹膜－褐色；嘴－灰色；脚－黄色。
叫声：通常无声。
分布范围：北美洲、欧洲、中东、东亚及西亚、北非。
分布状况：亚种daphanea分布广泛但不常见，见于中国多数山区及喜马拉雅山脉高海拔处。canadensis繁殖于内蒙古东北部，越冬在东北长白山区。偶有迷鸟至东部及南部沿海省份。
习性：栖于崎岖干旱平原、岩崖山区及开阔原野，捕食于雉类、土拨鼠及其他哺乳动物。随暖气流作壮观的高空翱翔。

俗名：布日古德 大山猊？ 大山鲵？ 浩白雕 红头雕 红头雕 鹫雕 鹫雕 老雕


0501# 白腹隼雕

白腹隼雕 Bonelli's Hawk Eagle

鹳形目 > 鹰科 > 隼雕属
CICONIIFORMES > Accipitridae > Hieraaetus fasciata

描述：体大(59厘米)的猛禽。翼尖深色，两翼及尾具细小横斑，剪影特征为两翼宽圆而略短，尾形长。成鸟尾部色浅并具黑色端带；翼下覆羽色深，具浅色的前缘；胸部色浅而具深色纵纹。成鸟飞行时上背具白色块斑。幼鸟翼具黑色后缘，沿大覆羽有深色横纹，其余覆羽色浅。上体大致褐色，头部皮黄色具深色纵纹，脸侧略暗。飞行时两翼平端。
虹膜－黄褐色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：叫声尖厉；作吱吱叫声如kie, kie, kikiki。
分布范围：北非、欧亚大陆、印度及中国东部；越冬于小巽他群岛。
分布状况：不常见留鸟。指名亚种繁殖于广西西南部、广东、贵州、湖北、长江中游地区、福建及浙江。有记录迷鸟夏季至河北。
习性：栖于开阔山区。常成对作高空翱翔。振翼快。

俗名：白腹山雕


0502# 靴隼雕

靴隼雕 Booted Eagle

鹳形目 > 鹰科 > 隼雕属
CICONIIFORMES > Accipitridae > Hieraaetus pennata

描述：体型略小(50厘米)，胸棕色(深色型)或淡皮黄色(浅色型)，无冠羽，腿被羽。上体褐色具黑色和皮黄色杂斑，两翼及尾褐色深。飞行时深色的初级飞羽与皮黄色(浅色型)或棕色(深色型)的翼下覆羽成强烈对比。尾下色浅。
虹膜－褐色；嘴－近黑，蜡膜黄色；脚－黄色。
叫声：高且薄的叫声keee。
分布范围：繁殖于非洲、欧亚大陆的西南部、印度西北部及中国北部；冬季南迁至非洲、印度；迷鸟至东南亚。
分布状况：繁殖于新疆西部天山、库尔勒及西藏北部。罕见候鸟于中国东北及华东的多个地方。
习性：同棕腹隼雕雕。

俗名：


0503# 棕腹隼雕

棕腹隼雕 Rufous-bellied Hawk Eagle

鹳形目 > 鹰科 > 隼雕属
CICONIIFORMES > Accipitridae > Hieraaetus kienerii

描述：体型略小(50厘米)的棕、黑及白色雕。具短冠羽。成鸟：头顶、脸颊及上体近黑；尾深褐而具黑色横斑及白色尾端；颏、喉及胸白，具黑色纵纹；两胁、腹部、腿及尾下棕色，腹部具黑色纵纹。飞行时初级飞羽基部的浅色圆形斑块显见。亚成鸟：上体黑褐，具近黑色眼斑，眉纹略白；下体偏白。
虹膜－红色；嘴－近黑，蜡膜黄色；脚－黄色。
叫声：几声升调的过门后接高声尖叫chirrup。
分布范围：印度南部、喜马拉雅山脉、海南岛、东南亚、菲律宾、苏拉威西岛及大巽他群岛。
分布状况：罕见留鸟，仅于海南岛海拔1500米的森林有一偶见记录。可能亦见于云南南部及西藏东南部。
习性：常在树林上空低低盘旋或滑翔。

俗名：


0504# 鹰雕

鹰雕 Mountain Hawk-Eagle

鹳形目 > 鹰科 > 鹰雕属
CICONIIFORMES > Accipitridae > Spizaetus nipalensis

描述：体大(74厘米)，细长，腿被羽，翼甚宽，尾长而圆，具长冠羽。有深色及浅色型。深色形：上体褐色，具黑及白色纵纹及杂斑；尾红褐色有几道黑色横斑；颏、喉及胸白色，具黑色的喉中线及纵纹；下腹部、大腿及尾下棕色而具白色横斑。浅色型：上体灰褐；下体偏白，有近黑色过眼线及髭纹。
虹膜－黄至褐色；嘴－偏黑，蜡膜绿黄；脚－黄色。
叫声：拖长的尖厉叫声。
分布范围：印度、缅甸、中国及东南亚。
分布状况：亚种nipalensis为罕见留鸟于西藏南部及云南西部，高可至海拔4000米。fokiensis 为罕见留鸟于中国东南部、台湾及海南岛，高可至海拔2000米。orientalis为繁殖鸟，于中国东北，越冬在台湾。
习性：喜森林及开阔林地。从栖处或飞行中捕食。

俗名：


0505# 红腿小隼

红腿小隼 Collared Falconet

鹳形目 > 隼科 > 小隼属
CICONIIFORMES > Falconidae > Microhierax caerulescens

描述：体型微小(15厘米)的黑白色隼。特征为喉、腿、臀及尾下棕色。顶冠及背黑而颈背白，自眼部有黑色带延至耳羽后，尾下具黑白色横斑。亚成鸟喉白，额及眉线棕色。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：尖厉叫声及低声吱叫。
分布范围：喜马拉雅山脉东部山麓及东南亚。
分布状况：在中国极为稀少。亚种burmanicus为云南西部(盈江)的留鸟。指名亚种为印度东北部的留鸟，有高海拔2000米的记录，可能亦见于西藏东南部。
习性：结小群在开阔的树上捕食。快速追捕昆虫似树燕。守候猎物时头点动而尾轻抽。

俗名：


0506# [白腿]小隼

[白腿]小隼 Pied Falconet

鹳形目 > 隼科 > 小隼属
CICONIIFORMES > Falconidae > Microhierax melanoleucos

描述：体型微小(15厘米)的黑白色隼。上体黑色，最内侧次级飞羽具白色点斑。下体白色，脸侧及耳覆羽黑色，耳覆羽周围具白色线条或块斑。幼鸟脸散见红色。
虹膜－深褐；嘴－偏灰；脚－灰色。
叫声：高而生硬的哭叫声shiew及快速重复的kli-kli-kli-kli声。
分布范围：印度东北部、中国南方、印度支那北部。
分布状况：全球性近危(Collar et al., 1994)。不常见于中国有林覆盖的低地至海拔1500米的云南西部及南部、广西、广东、江西、福建、安徽南部和江苏南部。
习性：喜林缘或开阔原野，包括稻田，常立于无遮掩的树枝上。突然冲出捕食蜻蜓及其他昆虫，有时大胆袭击小鸟及其他猎物。在树洞营巢。

俗名：


0507# 黄爪隼

黄爪隼 Lesser Kestrel

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco naumanni

描述：体小(30厘米)的红褐色隼。雄鸟头灰色，上体赤褐而无斑纹，腰及尾蓝灰。下体淡棕色，颏及臀白。胸具稀疏黑点。尾近端处有黑色横带，端白。雌鸟红褐色较重，上体具横斑及点斑，下体具深色纵纹。雄雌两性均似红隼，但体型较小而纤细，雄鸟色彩较鲜艳，黑色点斑较少。雄鸟翼上覆羽蓝灰，且无红隼眼下的深色条纹。飞行时尾呈楔形。爪浅色，而红隼爪黑。
虹膜－褐色；嘴－灰色，端黑，蜡膜黄色；脚－黄色。
叫声：高叫声似红隼但较快，似kikikiki…也作粗喘气声chay-chay-chay。幼鸟尖叫如红隼。
分布范围：欧洲南部及北非至中亚、印度、缅甸、老挝和中国北方。越冬往南。
分布状况：全球性易危(Collar et al., 1994)。为不常见季候鸟。繁殖于新疆北部及西部、内蒙古、河北。经山东、四川南部及河南至云南越冬。
习性：于悬崖峭壁结群营巢。主要以昆虫为食。较红隼少停在空中鼓翼，振翼甚快。迁徙时结大群。

俗名：


0508# 红隼

红隼 Common Kestrel

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco tinnunculus

描述：体小(33厘米)的赤褐色隼。雄鸟头顶及颈背灰色，尾蓝灰无横斑，上体赤褐略具黑色横斑，下体皮黄而具黑色纵纹。雌鸟体型略大：上体全褐，比雄鸟少赤褐色而多粗横斑。亚成鸟：似雌鸟，但纵纹较重。与黄爪隼区别在尾呈圆形，体型较大，具髭纹，雄鸟背上具点斑，下体纵纹较多，脸颊色浅。
虹膜－褐色；嘴－灰而端黑，蜡膜黄色；脚－黄色。
叫声：刺耳高叫声yak yak yak yak yak。
分布范围：非洲、古北界、印度及中国；越冬于菲律宾及东南亚。
分布状况：甚常见留鸟及季候鸟，指名亚种繁殖于中国东北及西北；interstinctus为留鸟，除干旱沙漠外遍及各地。北方鸟冬季南迁至中国南方、海南岛及台湾越冬。
习性：在空中特别优雅－捕食时懒懒地盘旋或斯文不动地停在空中。猛扑猎物，常从地面捕捉猎物。停栖在柱子或枯树上。喜开阔原野。

俗名：茶隼 红鹞子 红鹰 黄鹰


0509# 红脚隼

红脚隼 Red-footed Falcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco vespertinus

描述：体小(30厘米)的灰色隼。臀部棕色。似阿穆尔隼但翼下覆羽及腋羽暗灰而非白色。雌鸟与阿穆尔隼区别甚大，上体偏褐色，头顶棕红，下体具稀疏的黑色纵纹。眼区近黑，颏、眼下斑块及领环偏白。两翼及尾灰色，尾下具横斑。翼下覆羽褐色。幼鸟下体偏白而具粗大纵纹，翼下黑色横斑均匀，眼下的黑色条纹似燕隼。
虹膜－褐色；嘴－灰色，蜡膜橙红；脚－橙红。
叫声：高音的叫声ki-ki-ki；也有尖厉的keewi-keewi声。
分布范围：东欧至西伯利亚西部。
分布状况：在中国罕见。繁殖在新疆西北部乌伦河谷。
习性：同阿穆尔隼。常结群营巢。停于空中振翼。黄昏后有时结群捕食昆虫似燕鸻。

俗名：白指甲鹞 红腿穴隼？ 蚂蛰(？)鹰 青燕子 青鹰


0510# 阿穆尔隼

阿穆尔隼 Amur Falcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco amurebsis

描述：体小(31厘米)的灰色隼。腿、腹部及臀棕色。似红脚隼但飞行时白色的翼下覆羽为其特征。雌鸟：额白，头顶灰色具黑色纵纹；背及尾灰，尾具黑色横斑；喉白，眼下具偏黑色线条；下体乳白，胸具醒目的黑色纵纹，腹部具黑色横斑；翼下白色并具黑色点斑及横斑。亚成鸟似雌鸟但下体斑纹为棕褐色而非黑色。
虹膜－褐色；嘴－灰色，蜡膜红色；脚－红色。
叫声：尖厉叫声似红隼。
分布范围：繁殖于西伯利亚至朝鲜北部及中国中北部、东北，印度东北部有一记录。迁徙时见于印度及缅甸；越冬于非洲。
分布状况：在繁殖分布区甚常见。罕见候鸟于华东及华南。
习性：黄昏后捕捉昆虫，有时似燕鸻结群捕食。迁徙时结成大群多至数百只，常与黄爪隼混群。喜立于电话线上。

俗名：


0511# 灰背隼

灰背隼 Merlin

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco columbarius

描述：体小(30厘米)而结构紧凑的隼。无髭纹。雄鸟头顶及上体蓝灰，略带黑色纵纹；尾蓝灰，具黑色次端斑，端白；下体黄褐并多具黑色纵纹，颈背棕色；眉纹白。雌鸟及亚成鸟上体灰褐，腰灰，眉纹及喉白色，下体偏白而胸及腹部多深褐色斑纹，尾具近白色横斑。飞行侧影如微缩的游隼。亚种pallidus较其他亚种色浅。
虹膜－褐色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：告警时发出一连串快速上升的尖厉刺耳叫声。幼鸟乞食声为yeee-yeee。
分布范围：全北界；越冬南迁。
分布状况：不常见季候鸟。亚种lymani繁殖于天山，越冬于新疆西部的喀什地区。insignis及pacificus经华北及华东。insignis越冬于长江以南及青海东部；pacificus在中国东南部越冬；pallidus见于西藏南部越冬。
习性：栖于酸沼地及开阔草地。飞掠地面捕捉小型鸟类。

俗名：


0512# 燕隼

燕隼 Eurasian Hobby

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco subbuteo

描述：体小(30厘米)黑白色隼。翼长，腿及臀棕色，上体深灰，胸乳白而具黑色纵纹。雌鸟体型比雄鸟大而多褐色，腿及尾下覆羽细纹较多。与猛隼的区别在胸偏白。
虹膜－褐色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：重复尖厉的叫声kick。
分布范围：非洲、古北界、喜马拉雅山脉、中国及缅甸；南迁越冬。
分布状况：地区性非罕见的留鸟及季候鸟。指名亚种繁殖于中国北方及西藏，越冬于西藏南部；streichi为繁殖鸟或夏候鸟，分布于中国北纬32°以南；有时在广东及台湾越冬。
习性：于飞行中捕捉昆虫及鸟类，飞行迅速，喜开阔地及有林地带，高可至海拔2000 米。

俗名：虫鹞 儿隼 蚂蚱鹰 青条子 土鹘


0513# 猛隼

猛隼 Oriental Hobby

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco severus

描述：体小(25厘米)而翅长的棕色及黑色隼。头及上体深灰略沾淡蓝，下体浓栗色，颏皮黄色。亚成鸟胸棕色具黑色纵纹。
虹膜－褐色；嘴－灰色，蜡膜黄色；腿及脚－黄色。
叫声：似黄爪隼的哭叫声kekekeke。
分布范围：印度东北部、东南亚至印度尼西亚、新几内亚及所罗门群岛。
分布状况：指名亚种为罕见候鸟于云南西部及南部、广西、海南岛的低地森林。
习性：飞行甚是迅速，可越过森林。捕捉昆虫，似大型的燕。休息时多在树枝上。

俗名：


0514# 猎隼

猎隼 Saker Falcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco cherrug

描述：体大(50厘米)且胸部厚实的浅色隼。颈背偏白，头顶浅褐。头部对比色少，眼下方具不明显黑色线条，眉纹白。上体多褐色而略具横斑，与翼尖的深褐色成对比。尾具狭窄的白色羽端。下体偏白，狭窄翼尖深色，翼下大覆羽具黑色细纹。翼比游隼形钝而色浅。幼鸟上体褐色深沉，下体满布黑色纵纹。与游隼的区别在尾下覆羽白色。有些北方游隼甚似猎隼。阿尔泰隼F. c. altaicus比亚种milvipes色深而多青灰色，翼覆羽具棕色带，且下体纵纹较多。
虹膜－褐色；嘴－灰色，蜡膜浅黄；脚－浅黄。
叫声：似游隼但较沙哑。
分布范围：中欧、北非、印度北部、中亚至蒙古及中国。
分布状况：不常见季候鸟。亚种milvipes繁殖于新疆阿尔泰山及喀什地区、西藏、青海、四川北部、甘肃、内蒙古及至呼伦池；有记录经辽宁及河北；越冬在中部及西藏南部。隼类的贸易驱使人们捕捉而导致种群数量下降。亚种altaicus为甚罕见季候鸟。繁殖于新疆西北部的天山；越冬于新疆西部喀什地区、青海湖周围及内蒙古中部。
习性：高山及高原大型隼的特性。
注：亚种altaicus有时作为独立物种(称为阿尔泰隼)，甚至作为矛隼的一亚种。

俗名：闯赫尔－那青 海冬青 兔虎


0515# 矛隼

矛隼 Gyrfalcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco rusticolus

描述：体型甚大(56厘米)的棕灰色隼。下体具黑色纵纹，上体具黑色纵纹及横斑，翼尖黑色。幼鸟上体灰褐，羽尖白色并具白色点斑，尾具白色横斑，头偏白。与游隼及猎隼的区别在色彩较浅，两翼较宽圆，上体色调非纯褐或棕色，头部斑纹不清晰。
虹膜－黄色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：告警叫声为带鼻音的责骂声gehe-gehe-gehe...比游隼叫声更加拖长。
分布范围：欧洲、亚洲及北美洲的北极区。
分布状况：甚罕见冬候鸟。亚种obsoletus在沿黑龙江及呼兰有记录。
习性：北方苔原带及酸沼地大型隼的特性。

俗名：


0516# 游隼

游隼 Peregrine Falcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco peregrinus

描述：体大(45厘米)而强壮的深色隼。成鸟：头顶及脸颊近黑或具黑色条纹；上体深灰具黑色点斑及横纹；下体白，胸具黑色纵纹，腹部、腿及尾下多具黑色横斑。雌鸟比雄鸟体大。亚成鸟褐色浓重，腹部具纵纹。各亚种在深色部位上有异。亚种peregrinator自眼往下具垂直斑块而非髭纹，脸颊白色较少，下体横纹较细。
虹膜－黑色；嘴－灰色，蜡膜黄色；腿及脚－黄色。
叫声：繁殖期发出尖厉的kek-kek-kek-kek叫声。
分布范围：世界各地。
分布状况：不常见留鸟及季候鸟。亚种calidus迁徙经中国东北及华东，越冬于中国南方、海南岛及台湾；japonensis越冬于中国东南部；peregrinator为长江以南多数地区的留鸟。
习性：常成对活动。飞行甚快，并从高空呈螺旋形而下猛扑猎物。为世界上飞行最快的鸟种之一，有时作特技飞行。在悬崖上筑巢。

俗名：黑背花梨鹞 花梨鹰 那青 青燕 鸭鹘 鸭虎


0517# 拟游隼

拟游隼 Barbary Falcon

鹳形目 > 隼科 > 隼属
CICONIIFORMES > Falconidae > Falco pelegrinoides

描述：体型略大(42厘米)的隼。背灰色，下体偏白，眼下具狭窄的黑色线条。似游隼但黑色的翼尖与灰色的覆羽及背部对比较明显，腰及尾上覆羽灰色浅，下体色浅，以颈背具棕色块斑为特征。头顶及后眉纹也多少沾棕色。幼鸟褐色重，下体多黑色纵纹，颈背色浅并沾棕。
虹膜－褐色；嘴－灰色，蜡膜黄色；脚－黄色。
叫声：沙哑的keck-keck-keck声，似游隼。
分布范围：北非、中东至中国西部。
分布状况：亚种babylonicus繁殖于天山及青海；越冬于新疆西部喀什地区。
习性：同游隼。
注：过去作为游隼的一亚种处理(见 Amandon & Bull、1988)。

俗名：


0518# 小䴙䴘

小䴙䴘 Little Grebe

鹳形目 > 䴙䴘科 > 䴙䴘属
CICONIIFORMES > Podicipedidae > Tachybapus ruficollis

描述：体小(27厘米)而矮扁的深色䴙䴘。繁殖羽：喉及前颈偏红，头顶及颈背深灰褐，上体褐色，下体偏灰，具明显黄色嘴斑。非繁殖羽：上体灰褐，下体白。
虹膜－黄色；嘴－黑色；脚－蓝灰，趾尖浅色。
叫声：重复的高音吱叫声ke-ke-ke-ke，求偶期间相互追逐时常发此声。
分布范围：非洲、欧亚大陆、印度、中国、日本、东南亚、菲律宾、印度尼西亚至新几内亚北部。
分布状况：留鸟及部分候鸟，分布于中国各地包括台湾及海南岛。亚种capensis为留鸟见于中国西北部，philippensis见于台湾，poggei见于中国其余地方。偶尔上至海拔2000米。
习性：喜在清水及有丰富水生生物的湖泊、沼泽及涨过水的稻田。通常单独或成分散小群活动。繁殖期在水上相互追逐并发出叫声。

俗名：刁鸭 刁鸭 鸊鷉 水葫芦 水葫芦 水葫芦 水皮溜 水屁？ 水攒 水扎？ 王八鸭子 王八鸭子 王八鸭子 小艄板儿 小王八 小子钻 油葫芦 油鸭 油鸭


0519# 赤颈䴙䴘

赤颈䴙䴘 Red-necked Grebe

鹳形目 > 䴙䴘科 > 䴙䴘属
CICONIIFORMES > Podicipedidae > Podiceps grisegena

描述：体型较小(45厘米)，较凤头䴙䴘形短且圆。嘴较短而粗，不如凤头䴙䴘的嘴形似匕首。各型体羽嘴基部均具特征性黄色斑块。略具羽冠。夏羽：以顶冠黑色，颈栗色及脸颊灰白为识别特征。冬羽：与凤头䴙䴘区别在脸颊及前颈灰色较多，嘴的形状及色彩亦不同。
虹膜－褐色；嘴－偏黑，基部黄色；脚－橄榄黑色。
叫声：繁殖期外寂静无声。营巢时甚喧闹，呜呜嚎叫uooh, uooh, uooh，以粗哑嘶叫收尾；也作粗哑的cherk叫声。
分布范围：全北界、斯堪的那维亚至西伯利亚；越冬于伊朗及北非。北美洲及东北亚的鸟越冬在中国、日本及美国南部。
分布状况：在中国繁殖于东北的湿地；迁徙经东北，有记录在河北、福建及广东越冬。
习性：潜水时常冒出水面。

俗名：


0520# 凤头䴙䴘

凤头䴙䴘 Great Crested Grebe

鹳形目 > 䴙䴘科 > 䴙䴘属
CICONIIFORMES > Podicipedidae > Podiceps cristatus

描述：体大(50厘米)而外形优雅的䴙䴘。颈修长，具显著的深色羽冠，下体近白，上体纯灰褐。繁殖期成鸟颈背栗色，颈具鬃毛状饰羽。与赤颈䴙䴘的区别在脸侧白色延伸过眼，嘴形长。
虹膜－近红；嘴－黄色，下颚基部带红色，嘴峰近黑；脚－近黑。
叫声：成鸟发出深沉而洪亮的叫声。雏鸟乞食时发出笛声ping-ping。
分布范围：古北界、非洲、印度、澳大利亚及新西兰。
分布状况：指名亚种为地区性常见鸟，广布于较大湖泊。为部分型候鸟。
习性：繁殖期成对作精湛的求偶炫耀，两相对视，身体高高挺起并同时点头，有时嘴上还衔着植物。

俗名：浪花儿 浪里白


0521# 角䴙䴘

角䴙䴘 Horned Grebe

鹳形目 > 䴙䴘科 > 䴙䴘属
CICONIIFORMES > Podicipedidae > Podiceps auritus

描述：中等体型(33厘米)，体态紧实，略具冠羽。繁殖羽：清晰的橙黄色过眼纹及冠羽与黑色头成对比并延伸过颈背，前颈及两胁深栗色，上体多黑色。冬羽：比黑颈䴙䴘脸上多白色，嘴不上翘，头显略大而平。飞行时与黑颈䴙䴘的区别为翼覆羽。偏白色的嘴尖有别于所有其他䴙䴘但似体型较小的小䴙䴘。
虹膜－红色，眼圈白；嘴－黑色，嘴端偏白；脚－黑蓝或灰色。
叫声：非繁殖期寂静无声。颤音二重唱似小䴙䴘但鼻音较重；也发粗哑而多喉音的叫声。
分布范围：繁殖于整个北方温带的淡水区域，冬季分散在约北纬30°以南，包括沿海水域。
分布状况：种群数量甚稀少。繁殖于天山西部，有记录迁徙时见于中国东北；越冬在中国东南部及长江下游。香港有一记录。
习性：冬季结小群活动。

俗名：


0522# 黑颈䴙䴘

黑颈䴙䴘 Black-necked Grebe

鹳形目 > 䴙䴘科 > 䴙䴘属
CICONIIFORMES > Podicipedidae > Podiceps nigricollis

描述：中等体型(30厘米)的䴙䴘。繁殖期成鸟具松软的黄色耳簇，耳簇延伸至耳羽后，前颈黑色，嘴较角䴙䴘上扬。冬羽：与角䴙䴘的区别在嘴全深色，且深色的顶冠延至眼下。颏部白色延伸至眼后呈月牙形，飞行时无白色翼覆羽。幼鸟似冬季成鸟，但褐色较重，胸部具深色带，眼圈白色。
虹膜－红色；嘴－黑色；脚－灰黑。
叫声：繁殖期发出哀怨笛音poo-eeet及尖厉颤音。
分布范围：分布不连贯，于北美洲西部、欧亚大陆至蒙古西部、非洲、南美洲及中国
东北。冬季分散至北纬30°以南地区。
分布状况：指名亚种为罕见繁殖鸟及冬候鸟。繁殖于天山西部、内蒙古及中国东北；有记录迁徙时见于中国多数地区，越冬于华南和东南沿海及中国西南的河流。可能在云南北部洱海湖也有繁殖现象。在香港为迷鸟。
习性：成群在淡水或咸水上繁殖。冬季结群于湖泊及沿海。

俗名：艄板儿


0523# 短尾鹲

短尾鹲 Short-Tailed Tropicbird

鹳形目 > 鹲科 > 鹲属
CICONIIFORMES > Phaethontidae > Phaethon aethereus

描述：体型略大(46厘米，不包括尾部飘带)的偏白色海鸟。成鸟：以红嘴、上体具横斑及尾部的白色飘带为特征。初级飞羽外侧翈黑色。幼鸟/亚成鸟与白尾鹲及红尾鹲的区别在上体具致密的细横纹，及特征性的宽阔过眼纹延至颈后成后颈圈。
虹膜－深色；嘴－红色；脚－偏黄，蹼黑色。
叫声：在巢区及环绕船只飞行时发出响亮尖叫。
分布范围：热带及亚热带的太平洋、大西洋及印度洋西北部水域。
分布状况：繁殖于西沙群岛(Delacour及Jabouille，1930)。迷鸟抵及中国东南部及海南岛。
习性：在海洋上空高高飞翔，甚优雅。取食时先停在空中振翼然后两翼半合猛扎入水，捕食动作似憨鲣鸟。

俗名：


0524# 红尾鹲

红尾鹲 Red-tailed Tropicbird

鹳形目 > 鹲科 > 鹲属
CICONIIFORMES > Phaethontidae > Phaethon rubricauda

描述：体型略大(46厘米，不包括尾的飘带)的白色或偏粉色鹲。成鸟新羽初为粉红色，但很快褪成白色。与白尾鹲的区别在嘴红色，体羽黑色较少，且尾延长部分为红色；与短尾鹲的区别为尾上飘带红色，初级飞羽外侧白色，仅羽轴黑色。亚成鸟嘴偏黑，上体具黑色横斑。
虹膜－深色；嘴－红色；脚－蓝色，蹼黑。
叫声：飞行时发出似钟摆齿轮声pirr-igh，在巢时发出大声尖叫。
分布范围：热带、亚热带印度洋及太平洋海域。
分布状况：于台湾附近海上有极少记录。
习性：栖于海上。飞行似白尾鹲。

俗名：


0525# 白尾鹲

白尾鹲 White-tailed Tropicbird

鹳形目 > 鹲科 > 鹲属
CICONIIFORMES > Phaethontidae > Phaethon lepturus

描述：体型略小(37厘米，不包括尾部飘带)的白色海鸟。尾部长飘带白色。成鸟：主为白色，具黑色眉纹，黑色翼尖，翼上有两道黑色斜纹。亚成鸟：尾无延长，上体具黑色粗纹，初级飞羽上的黑色比红尾鹲多。体型比其他两种鹲为??br>虹膜－深色；嘴－橘黄或黄色；脚－近灰，蹼黑。
叫声：飞行时发出嗒嗒作响tetetete及tik，在巢时发出大声尖叫。
分布范围：热带及亚热带的大西洋、印度洋及太平洋海域。
分布状况：迷鸟在台湾附近的海上有记录。
习性：高高在海面上空盘旋或旋转或折转，然后扎入海里取食。

俗名：


0526# 蓝脸鲣鸟

蓝脸鲣鸟 Masked Booby

鹳形目 > 鲣鸟科 > 鲣鸟属
CICONIIFORMES > Sulidae > Sula dactylatra

描述：体大(86厘米)的黑白色鲣鸟。成鸟特征为前额及翼上覆羽白色，背白，头白而具黑色斑纹。幼鸟似褐鲣鸟但具白色领环，上体褐色较浅，翼下具横斑。
虹膜－黄色；嘴－黄色；脚－黄至灰色。
叫声：于海上无声。
分布范围：繁殖于热带的大洋岛屿；分布遍及大多数热带海域。
分布状况：亚种personata在台湾东北部的钓鱼岛有繁殖，分布范围进入中国海域。
习性：同其他鲣鸟。

俗名：


0527# 红脚鲣鸟

红脚鲣鸟 Red-footed Booby

鹳形目 > 鲣鸟科 > 鲣鸟属
CICONIIFORMES > Sulidae > Sula sula

描述：体大(48厘米)的黑白色或烟褐色鲣鸟。以红脚白尾为其特征，具浅、深及中间3种色型。浅色型：体羽多白色，初级飞羽及次级飞羽黑色。深色型：头、背及胸烟褐色，尾白。所有色型均具红脚及粉红色的嘴基。亚成鸟全身烟褐色。
虹膜－褐色；嘴－偏灰，嘴基粉红，嘴基裸露皮肤蓝色，嘴下裸露皮肤黑色；脚－亮红色(为识别特征)，但所有色型的幼鸟脚均为黄灰色。
叫声：于海上无声，仅在巢时发出叫声。
分布范围：热带洋面。
分布状况：繁殖于西沙群岛，于中国南海为地区性常见种。冬季有时至东南沿海，在香港及台湾东南部的海上有记录。
习性：同其他鲣鸟。

俗名：


0528# 褐鲣鸟

褐鲣鸟 Brown Booby

鹳形目 > 鲣鸟科 > 鲣鸟属
CICONIIFORMES > Sulidae > Sula leucogaster

描述：体大(48厘米)的深褐色及白色鲣鸟。头及尾深色。成鸟：深烟褐色，腹部白色。亚成鸟：浅烟褐色替代成鸟的白色。脸上裸露皮肤雌鸟橙红，雄鸟偏蓝。
虹膜－灰色；嘴－成鸟黄色，幼鸟灰色；脚－黄绿色。
叫声：海上无声。在巢时发出嗷叫声、呱呱叫声及嘶嘶叫声。
分布范围：热带及亚热带海洋。
分布状况：繁殖于西沙群岛及台湾兰屿岛。于中国南海为地区性常见鸟，自上海至海南岛的沿海偶有记录。
习性：同其他鲣鸟，但较近海岸，尤其在冬季。

俗名：白腹鲣鸟


0529# 黑腹蛇鹈

黑腹蛇鹈 Darter

鹳形目 > 蛇鹈科 > 蛇鹈属
CICONIIFORMES > Anhingidae > Anhinga melanogaster

描述：体大(84厘米)而似鸬鹚的水鸟。颈甚细长，头小而窄。头及颈褐色，颏有白色线延伸至颈侧。体羽余部偏黑，肩胛处白色丝状羽具黑色羽缘。
虹膜－褐色；嘴－黄褐色，上颚线黑色；脚－灰色。
叫声：咔哒哒的叫声。求偶时发出尖叫。
分布范围：印度、东南亚、菲律宾、苏拉威西岛及巽他群岛。
分布状况：全球性近危(Collar et al., 1994)。仅在中国南部Lungtian(龙田?)附近有一次记录(1931)。过去可能为热带区的留鸟。
习性：栖于湖泊及大型河流的净水段。

俗名：


0530# 黑颈鸬鹚

黑颈鸬鹚 Pygmy cormorant

鹳形目 > 鸬鹚科 > 鸬鹚属
CICONIIFORMES > Phalacrocoracidae > Phalacrocorax niger

描述：体型略小(56厘米)的黑色鸬鹚。繁殖羽：黑绿色，仅头侧、眼上及颈侧有几片小小的白色丝状羽。非繁殖羽：少丝状羽，但颏偏白，有时喉亦然。亚成鸟：胸较白，上体褐色较浓。
虹膜－蓝绿色；嘴－褐色，端黑，基部略紫；脚－黑色。
叫声：于繁殖地发出拖长音的叫声keh-eh-eh-eh-eh-eh。
分布范围：印度、中国西南、东南亚及大巽他群岛。
分布状况：极罕见繁殖留鸟及夏候鸟，见于云南极南部及西南部。
习性：栖于湖泊、涨水的沼泽地及河岸。通常成小群，游泳时仅头露出水面，反复潜水捕鱼。结群营巢于水体或沼泽的悬枝上。
注：有著者将此种并入欧亚区的侏鸬鹚P. pygmaeus。

俗名：小水老鸦


0531# [普通]鸬鹚

[普通]鸬鹚 Great Cormorant

鹳形目 > 鸬鹚科 > 鸬鹚属
CICONIIFORMES > Phalacrocoracidae > Phalacrocorax carbo

描述：体大(90厘米)的鸬鹚。有偏黑色闪光，嘴厚重，脸颊及喉白色。繁殖期颈及头饰以白色丝状羽，两胁具白色斑块。亚成鸟：深褐色，下体污白。
虹膜－蓝色；嘴－黑色，下嘴基裸露皮肤黄色；脚－黑色。
叫声：繁殖期发出带喉音的咕哝声，其他时侯无声。
分布范围：北美洲东部沿海、欧洲、俄罗斯南部、西伯利亚南部、非洲西北部及南部、中东、亚洲中部、印度、中国、东南亚、澳大利亚、新西兰。部分鸟为季候鸟。
分布状况：繁殖于中国各地的适宜环境。大群聚集青海湖。迁徙经中国中部，冬季至南方省份、海南岛及台湾越冬。于繁殖地常见，其他地点罕见。大群在香港(米埔)越冬，部分鸟整年留在那里。
习性：繁殖于湖泊中砾石小岛或沿海岛屿。在水里追逐鱼类。游泳时似其他鸬鹚，半个身子在水下，常停栖在岩石或树枝上晾翼。飞行呈"V"字形或直线。中国有些渔民捕捉此鸟并训练它们捕鱼。

俗名：海鹈鸬鸶 黑鱼郎 水老鸦 乌鬼 壹？ 鱼老鸭 鱼鹰 雨老鸦


0532# 暗绿背鸬鹚

暗绿背鸬鹚 Temminck's Cormorant

鹳形目 > 鸬鹚科 > 鸬鹚属
CICONIIFORMES > Phalacrocoracidae > Phalacrocorax capillatus

描述：体大(81厘米)的黑色鸬鹚。似普通鸬鹚但两翼及背部具偏绿色光泽。繁殖期成鸟头及颈绿色具光泽，头侧具稀疏的白色丝状羽，脸部白色块斑比普通鸬鹚大，腿也具白色块斑。冬季黑褐色，颏及喉白色。嘴基裸露皮肤黄色。幼鸟胸部色浅。
虹膜－蓝色；嘴－黄色；脚－灰黑色。
叫声：繁殖期外通常无声。
分布范围：繁殖于朝鲜、日本、库页岛及萨哈林岛；冬季南迁经过沿海海域至中国东南部。
分布状况：罕见及不定期的冬候鸟见于台湾及福建沿海。迷鸟有至云南南部。夏候鸟在辽宁、河北及山东有记录。
习性：喜峻峭岩崖。几乎完全为海鸟。常被渔民养来捕鱼。

俗名：


0533# 红脸鸬鹚

红脸鸬鹚 Red-faced Cormorant

鹳形目 > 鸬鹚科 > 鸬鹚属
CICONIIFORMES > Phalacrocoracidae > Phalacrocorax urile

描述：中等体型(76厘米)的闪光黑色鸬鹚。脸红色，体羽带紫色及绿色光辉。繁殖成鸟头具两簇冠羽，头侧有几根白色丝状羽，腿部有白色斑块。幼鸟多褐色，脸红色。甚似海鸬鹚，但脸部红色延伸至嘴上的额部而于颊部少有红色。幼鸟比海鸬鹚的幼鸟脸红。繁殖期冠羽较海鸬鹚浓密并显蓝色。
虹膜－蓝色；嘴－黄色；脚－灰色。
叫声：海上无声。
分布范围：繁殖于西伯利亚东部、库页岛、阿留申群岛及日本。
分布状况：种群数量非常稀少。迷鸟在渤海及台湾海域有记录。
习性：典型的海上鸬鹚。

俗名：


0534# 海鸬鹚

海鸬鹚 Sea Cormorant

鹳形目 > 鸬鹚科 > 鸬鹚属
CICONIIFORMES > Phalacrocoracidae > Phalacrocorax pelagicus

描述：中等体型(70厘米)的闪光黑色鸬鹚。脸红色，与红脸鸬鹚甚似，但繁殖期冠羽较稀疏而松软，脸部红色不及额部但脸颊红色较多，幼鸟及非繁殖期的鸟脸粉灰，体型略??br>虹膜－蓝色；嘴－黄色；脚－灰色。
叫声：于海上无声。
分布范围：繁殖于阿拉斯加至西伯利亚及日本，越冬于美国的加州、日本南部及中国。
分布状况：不常见。指名亚种有记录迁徙时见于中国东北，冬季从渤海、辽东湾至东部沿海至广东越冬。迷鸟至台湾。
习性：典型的海上鸬鹚。

俗名：


0535# 白鹭

白鹭 Little Egret

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Egretta garzetta

描述：中等体型(60厘米)的白色鹭。与牛背鹭的区别在体型较大而纤瘦，嘴及腿黑色，趾黄色，繁殖羽纯白，颈背具细长饰羽，背及胸具蓑状羽。
虹膜－黄色；脸部裸露皮肤黄绿，于繁殖期为淡粉色；嘴－黑色；腿及脚－黑色，趾黄色。
叫声：于繁殖巢群中发出呱呱叫声，其余时候寂静无声。
分布范围：非洲、欧洲、亚洲及大洋洲。
分布状况：指名亚种为常见留鸟及候鸟，分布在中国南方、台湾及海南岛。迷鸟有时至北京。部分鸟冬季到热带区越冬。
习性：喜稻田、河岸、沙滩、泥滩及沿海小溪流。成散群进食，常与其他种类混群。有时飞越沿海浅水追捕猎物。夜晚飞回栖处时呈"V"字队形。与其他水鸟一道集群营巢。

俗名：白鹤 白鹭鸶 白鸟 舂锄 极小白鹭 鹭鸶 丝琴 小白鹭 雪客 一杯鹭


0536# 黄嘴白鹭

黄嘴白鹭 Chinese Egret

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Egretta eulophotes

描述：中等体型(68厘米)的白色鹭。腿偏绿色，嘴黑而下颚基部黄色。冬季与白鹭区别在体型略大，腿色不同；与岩鹭的浅色型的区别在腿较长，嘴色较暗。成繁殖羽时嘴黄色，腿黑色。繁殖期脸部裸露皮肤蓝色。
虹膜－黄褐；嘴－黑色，下基部黄色；脚－黄绿至蓝绿色。
叫声：通常无声。受惊时发出低音的呱呱叫声。
分布范围：全球性濒危(Collar et al., 1994)。繁殖于北朝鲜西部沿海岛屿及中国东部岛屿。越冬主要在菲律宾，极少至婆罗洲及马来半岛。
分布状况：过去分布广泛，现已稀少，繁殖于辽东半岛、山东及江苏的沿海岛屿。过去曾有记录在海南岛繁殖，在香港的繁殖于1980年已停止。数量下降的原因是上世纪末期人们采集其丝状羽，但至今种群数量尚未完全恢复。有记录迷鸟见于东部沿海远及河北和辽宁。迁徙时见于西沙群岛。
习性：似白鹭，不停地在浅水中追逐猎物。

俗名：白老等 唐白鹭 希日赫肖图－查干


0537# 岩鹭

岩鹭 Reef Heron

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Egretta sacra

描述：体型略大(58厘米)的白色或炭灰色鹭。有两种色型：灰色型较常见，体羽清一灰色并具短冠羽，近白色的颏在野外清楚可见。白色型与牛背鹭的区别在体型较大，头及颈狭窄。与其他鹭的区别为腿偏绿色且相对较短，嘴浅色，习性也不同。
虹膜－黄色；嘴－浅黄；脚－绿色。
叫声：进食时发出粗哑呱呱的喉音，告警时发出更为粗哑的arrk声。
分布范围：东亚和西太平洋沿海并印度尼西亚至新几内亚、澳大利亚及新西兰。
分布状况：偶在海南岛、香港、台湾、澎湖列岛及南沙群岛繁殖。福建、浙江及广东沿海有候鸟。
习性：几乎总是见于沿海岸线地带，在岩石或悬崖面上休息，或在水边捕食。巢筑于小岛大砾石下的石堆上。

俗名：


0538# 白颈黑鹭

白颈黑鹭 Pied Heron

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Egretta picatta

描述：体型略小(50厘米)的深灰色鹭。头及颈白色，顶冠及头后饰羽黑色，嘴及腿黄色。幼鸟的头全白而无饰羽。
虹膜－黄色；嘴－黄色；脚－黄色。
叫声：尚无记录。
分布范围：苏拉威西岛至新几内亚及澳大利亚北部。
分布状况：台湾南部有迷鸟记录。
习性：喜多岩石的海岸。
注：有著者把此鸟归入 Ardea属。

俗名：斑鹭


0539# 苍鹭

苍鹭 Grey Heron

鹳形目 > 鹭科 > 鹭属
CICONIIFORMES > Ardeidae > Ardea cinerea

描述：体大(92厘米)的白、灰及黑色鹭。成鸟：过眼纹及冠羽黑色，飞羽、翼角及两道胸斑黑色，头、颈、胸及背白色，颈具黑色纵纹，余部灰色。幼鸟的头及颈灰色较重，但无黑色。
虹膜－黄色；嘴－黄绿色；脚－偏黑。
叫声：深沉的喉音呱呱声kroak及似鹅的叫声honk。
分布范围：非洲、欧亚大陆、朝鲜并日本至菲律宾及巽他群岛。
分布状况：地区性常见留鸟，分布于中国全境包括台湾的适宜生态环境。冬季北方鸟南下至华南及华中。
习性：性孤僻，在浅水中捕食。冬季有时成大群。飞行时翼显沉重。停栖于树上。

俗名：灰鹭 老等 青庄 深水径


0540# 白腹鹭

白腹鹭 White-Bellied Heron

鹳形目 > 鹭科 > 鹭属
CICONIIFORMES > Ardeidae > Ardea insignis

描述：体型甚大(127厘米)的灰色鹭。喉、腹部、臀、腋羽、腿内侧及颈下方的长饰羽均白。比苍鹭体型大许多。有几根灰色及白色的丝状羽由顶冠而出。
虹膜－黄色；嘴－灰色；脚－灰色。
叫声：粗哑吠声。
分布范围：喜马拉雅山脉东部山麓至印度东北部及缅甸北部。
分布状况：全球性濒危(Collar et al., 1994)。留鸟见于中国西藏东南部与印度东北部接壤的地区，栖于低海拔的河流及热带、亚热带森林沼泽区。1938年有人在西藏东南部见过(可能有争议)。
习性：栖于沼泽地带及池塘，具鹭的典型特性。
注：过去被称为A. imperialis。

俗名：


0541# 草鹭

草鹭 Purple Heron

鹳形目 > 鹭科 > 鹭属
CICONIIFORMES > Ardeidae > Ardea purpurea

描述：体大(80厘米)的灰、栗及黑色鹭。特征为顶冠黑色并具两道饰羽，颈棕色且颈侧具黑色纵纹。背及覆羽灰色，飞羽黑，其余体羽红褐色。
虹膜－黄色；嘴－褐色；脚－红褐色。
叫声：粗哑的呱呱叫声。
分布范围：非洲、欧亚大陆至菲律宾、苏拉威西岛及马来诸岛。
分布状况：地区性常见留鸟于华东、华中、华南、海南岛及台湾低地。不如苍鹭常见。
习性：喜稻田、芦苇地、湖泊及溪流。性孤僻，常单独在有芦苇的浅水中，低歪着头伺机捕鱼及其他食物。飞行时振翅显缓慢而沉重。结大群营巢。

俗名：草当 花洼子 黄庄 紫鹭


0542# 大白鹭

大白鹭 Large Egret

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Casmerodius albus

描述：体大(95厘米)的白色鹭。比其他白色鹭体型大许多，嘴较厚重，颈部具特别的扭结。繁殖羽：脸颊裸露皮肤蓝绿色，嘴黑，腿部裸露皮肤红色，脚黑。非繁殖羽：脸颊裸露皮肤黄色，嘴黄而嘴端常为深色，脚及腿黑色。 虹膜－黄色。
叫声：告警时发出低声的呱呱叫kraa。
分布范围：全世界。
分布状况：于繁殖区为地方性常见，其余则罕见。指名亚种繁殖于黑龙江及新疆西北部，迁徙经中国北部至西藏南部越冬。亚种modesta繁殖于河北至吉林、福建及云南东南部，在中国南方、海南岛及台湾越冬。
习性：一般单独或成小群，在湿润或漫水的地带活动。站姿甚高直，从上方往下刺戳猎物。飞行优雅，振翅缓慢有力。

俗名：白鹤鹭 白鹭鸶 白漂鸟 白洼 白庄 白庄 大白鹤 冬庄 风漂公子 鹭鸶 鹜满贯 雪客


0543# 中白鹭

中白鹭 Intermediate Egret

鹳形目 > 鹭科 > 白鹭属
CICONIIFORMES > Ardeidae > Mesophoyx intermedia

描述：体大(69厘米)的白色鹭。体型大小在白鹭与大白鹭之间，嘴相对短，颈呈"S"形。于繁殖羽时其背及胸部有松软的长丝状羽，嘴及腿短期呈粉红色，脸部裸露皮肤灰色。
虹膜－黄色；嘴－黄色，端褐；腿及脚－黑色。
叫声：甚安静，受惊起飞时发出粗喘声kroa-kr。
分布范围：非洲、印度、东亚至大洋洲。
分布状况：甚常见于中国南方的低洼潮湿地区。指名亚种为留鸟，见于长江流域、东南部及台湾和海南岛。见于云南南部的鸟被作为尚有争议的亚种palleuca。漂鸟见于黄河流域。
习性：喜稻田、湖畔、沼泽地、红树林及沿海泥滩。与其他水鸟混群营巢。

俗名：春锄 小白鹭


0544# 牛背鹭

牛背鹭 Cattle Egret

鹳形目 > 鹭科 > 牛背鹭属
CICONIIFORMES > Ardeidae > Bubulcus ibis

描述：体型略小(50厘米)的白色鹭。繁殖羽：体白，头、颈、胸沾橙黄；虹膜、嘴、腿及眼先短期呈亮红色，余时橙黄。非繁殖羽：体白，仅部分鸟额部沾橙黄。与其他鹭的区别在体型较粗壮，颈较短而头圆，嘴较短厚。
虹膜－黄色；嘴－黄色；脚－暗黄至近黑。
叫声：于巢区发出呱呱叫声，余时寂静无声。
分布范围：北美洲东部、南美洲中部及北部、伊比利亚半岛至伊朗，印度至中国南方、日本南部、东南亚至菲律宾，马来诸岛和马鲁古群岛。
分布状况：甚常见于中国南半部包括海南岛及台湾的低洼地区。夏候鸟偶尔远及北京。
习性：与家畜及水牛关系密切，捕食家畜及水牛从草地上引来或惊起的苍蝇。傍晚小群列队低飞过有水地区回到群栖地点。结群营巢于水上方。

俗名：放牛郎 冠开？ 红头官 红头鹭 黄头鹭 黄头鹭鸶 家畜鹭鸶 尼鹭 畜鹭


0545# 池鹭

池鹭 Chinese Pond-Heron

鹳形目 > 鹭科 > 池鹭属
CICONIIFORMES > Ardeidae > Ardeola bacchus

描述：体型略小(47厘米)、翼白色、身体具褐色纵纹的鹭。繁殖羽：头及颈深栗色，胸紫酱色。冬季：站立时具褐色纵纹，飞行时体白而背部深褐。
虹膜－褐色；嘴－黄色(冬季)；腿及脚－绿灰色。
叫声：通常无声，争吵时发出低沉的呱呱叫声。
分布范围：孟加拉国至中国及东南亚。越冬至马来半岛、印度支那及大巽他群岛。迷鸟至日本。
分布状况：常见于华南、华中及华北地区的水稻田。偶见于西藏南部及东北低洼地区。迷鸟至台湾。
习性：栖于稻田或其他漫水地带，单独或成分散小群进食。每晚三两成群飞回群栖处，飞行时振翼缓慢，翼显短。与其他水鸟混群营巢。
注：相似的印度池鹭A. grayii可能在西藏东南部低地有见。

俗名：穿背心 红毛鹭 红毛鹭 花鹅 花洼子 交胪 交青？ 茭鸡 开？ 沙鹭 田螺鹭 田牛奴 沼鹭 中国池鹭 紫邬头


0546# 绿鹭

绿鹭 Striated Heron

鹳形目 > 鹭科 > 绿鹭属
CICONIIFORMES > Ardeidae > Butorides striatus

描述：体小(43厘米)的深灰色鹭。成鸟：顶冠及松软的长冠羽闪绿黑色光泽，一道黑色线从嘴基部过眼下及脸颊延至枕后。两翼及尾青蓝色并具绿色光泽，羽缘皮黄色。腹部粉灰，颏白。雌鸟体型比雄鸟略?Ｓ啄窬吆稚菸啤?br>虹膜－黄色；嘴－黑色；脚－偏绿。
叫声：告警时发出响亮具爆破音的kweuk声 ，也作一连串的kee-kee-kee-kee声。
分布范围：美洲、非洲、马达加斯加、印度、中国、东北亚及东南亚、马来诸岛、菲律宾、新几内亚、澳大利亚。
分布状况：亚种amurensis繁殖于中国东北，冬季迁徙至南方沿海地区；actophilus在华南及华中甚常见；javanicus甚常见于台湾及海南岛。
习性：性孤僻羞怯。栖于池塘、溪流及稻田，也栖于芦苇地、灌丛或红树林等有浓密覆盖的地方。结小群营巢。

俗名：


0547# 夜鹭

夜鹭 Black-crowned Night-Heron

鹳形目 > 鹭科 > 夜鹭属
CICONIIFORMES > Ardeidae > Nycticorax nycticorax

描述：中等体型(61厘米)、头大而体壮的黑白色鹭。成鸟：顶冠黑色，颈及胸白，颈背具两条白色丝状羽，背黑，两翼及尾灰色。雌鸟体型较雄鸟?７敝称谕燃把巯瘸珊焐Ｑ浅赡窬吆稚菸萍暗惆摺?br>虹膜－亚成鸟黄色，成鸟鲜红；嘴－黑色；脚－污黄。
叫声：飞行时发出深沉喉音wok或kowak-kowak，受惊扰时发出粗哑的呱呱声。
分布范围：美洲、非洲、欧洲至日本、印度、东南亚、大巽他群岛。
分布状况：地区性常见于华东、华中及华南的低地，近年来在华北亦常见。冬季迁徙至中国南方沿海及海南岛。
习性：白天群栖树上休息。黄昏时鸟群分散进食，发出深沉的呱呱叫声。取食于稻田、草地及水渠两旁。结群营巢于水上悬枝，甚喧哗。

俗名：夜鹤 夜游鹤


0548# 海南鳽

海南鳽 White-eared Night Heron

鹳形目 > 鹭科 > 鳽属
CICONIIFORMES > Ardeidae > Gorsachius magnificus

描述：中等体型(58厘米)，上体、顶冠、头侧斑纹、冠羽及颈侧线条深褐色。胸具矛尖状皮黄色长羽，羽缘深色；上颈侧橙褐色。翼覆羽具白色点斑，翼灰。成年雄鸟具粗大的白色过眼纹，颈白，胸侧黑色，翼上具棕色肩斑。
虹膜－黄色；嘴－偏黄，嘴端深色；脚－黄绿色。
叫声：尚无记录。
分布范围：中国南方(越南东京的东部有一记录)。
分布状况：列全球性极危物种(Collar et al., 1994)。过去为留鸟，见于安徽、浙江、福建、广西及海南岛。20世纪60年代在海南有两次记录，1990一1992年间在广西三个地点出现，最近在南宁附近发现一小的繁殖群。1998年在广东鸟市有一只；新近报道在车八岭有少量繁殖个体。
习性：栖于林中小溪旁小沼泽地的稠密低矮草丛。被赶时飞至林上层。

俗名：白耳夜鹭


0549# 栗鳽

栗鳽 Japanese Night Heron

鹳形目 > 鹭科 > 鳽属
CICONIIFORMES > Ardeidae > Gorsachius goisagi

描述：体型略小(49厘米)而矮扁的褐色鹭鸟。似黑冠鳽但区别在嘴及头顶冠形小，颈背灰褐色至栗色而非黑色，翼尖非白色。翼上具特征性黑白色肩斑；上体深褐而具较浅的蠹斑；下体皮黄，有由深褐色纵纹形成的中线。飞行时灰色的飞羽与褐色覆羽成对比。
虹膜－黄色；脸部裸露皮肤－黄色；嘴－角质色；脚－暗绿色。
叫声：于繁殖期及迁徙时发出深沉而带回音的似鸮类呼呼叫声。进食时发出呱呱声。
分布范围：繁殖于日本；越冬至菲律宾及苏拉威西岛。
分布状况：罕见过境鸟，见于上海、台湾及广东沿海。
习性：喜林区，早晚在多草地区取食。

俗名：


0550# 黑冠鳽

黑冠鳽 Tiger Bittern

鹳形目 > 鹭科 > 鳽属
CICONIIFORMES > Ardeidae > Gorsachius melanolophus

描述：体型略小(49厘米)而粗壮的深红褐色及黑色鹭鸟。其特征为嘴粗短而上嘴下弯。成鸟：顶及形短的冠羽黑色，上体栗褐色并多具黑色点斑，下体棕黄而具黑白色纵纹，颏白并具由黑色纵纹而成的中线。飞行时黑色的飞羽及白色翼尖有别于栗苇鳽。亚成鸟：上体深褐具白色点斑及皮黄色横斑，下体苍白具褐色点斑及横斑；与夜鹭亚成鸟的区别在嘴较粗短。
虹膜－黄色；眼周裸露皮肤－橄榄色；嘴－橄榄色；脚－橄榄色。
叫声：一连串深沉的oo声，约每1.5秒间隔发出一声，通常于晨昏在林上层作叫；也作粗哑的呱呱声及喘息声arh, arh, arh。
分布范围：印度、中国南方、东南亚及菲律宾。冬季南迁至大巽他群岛。
分布状况：罕见留鸟或夏候鸟于见云南西南部、广西及海南岛的低地。
习性：性羞怯，夜行性。白天躲藏在浓密植丛或近地面处，夜晚在开阔地进食。受惊时飞至附近树上。

俗名：黑冠麻鹭


0551# 小苇鳽

小苇鳽 Little Bittern

鹳形目 > 鹭科 > 苇鳽属
CICONIIFORMES > Ardeidae > Ixobrychus minutus

描述：体小(35厘米)的偏黄色或黑白色苇鳽。成年雄鸟绒白色，顶冠黑色，两翼黑色具近白色的大块斑，嘴红色。雌鸟黄褐色，上体具褐色纵纹，下体略具纵纹，翼褐色而具皮黄色块斑。幼鸟似缩小了的大麻鳽，多具杂斑和纵纹。
虹膜－黄色至橘黄色；嘴－雄鸟红色，雌鸟黄色；脚－黄色。
叫声：求偶鸣叫为嘟哝声gook，每2~3秒重复一次。不安时发出响亮的鼻音 kekekeke。
分布范围：欧亚大陆、非洲、马达加斯加、澳大利亚及新西兰。
分布状况：种群数量甚稀少。迁徙经新疆西部天山地区，在喀什地区越冬。
习性：飞行有起伏，振翼快似松鸦。

俗名：


0552# 黄苇鳽

黄苇鳽 Yellow Bittern

鹳形目 > 鹭科 > 苇鳽属
CICONIIFORMES > Ardeidae > Ixobrychus sinensis

描述：体小(32厘米)的皮黄色及黑色苇鳽。成鸟：顶冠黑色，上体淡黄褐色，下体皮黄，黑色的飞羽与皮黄色的覆羽成强烈对比。亚成鸟似成鸟但褐色较浓，全身满布纵纹，两翼及尾黑色。
虹膜－黄色；眼周裸露皮肤－黄绿色；嘴－绿褐色；脚－黄绿色。
叫声：通常无声。飞行时发出略微刺耳的断续轻声kakak kakak。
分布范围：印度、东亚至菲律宾、密克罗尼西亚及苏门答腊。冬季至印度尼西亚及新几内亚。
分布状况：常见湿地鸟，繁殖于中国东北至华中及西南、台湾和海南岛。越冬在热带地区。
习性：喜河湖港汊地带的河流及水道边的浓密芦苇丛，也喜稻田。

俗名：小黄鹭


0553# 紫背苇鳽

紫背苇鳽 Von Schrenck's Bittern

鹳形目 > 鹭科 > 苇鳽属
CICONIIFORMES > Ardeidae > Ixobrychus eurhythmus

描述：体小(33厘米)深褐色苇鳽。雄鸟：头顶黑色，上体紫栗色，下体具皮黄色纵纹，喉及胸有深色纵纹形成的中线。雌鸟及亚成鸟褐色较重，上体具黑白色及褐色杂点，下体具纵纹。飞行时翼下灰色为其特征。
虹膜－黄色；嘴－绿黄色；脚－绿色。
叫声：飞行时发出低声呱呱叫。
分布范围：繁殖于西伯利亚东南部、中国东部、朝鲜及日本。越冬南迁至东南亚、菲律宾及印度尼西亚。
分布状况：全球性近危(Collar et al., 1994)。不罕见，繁殖于黑龙江经中国东部及中部至云南广东。迁徙经过海南岛及台湾。
习性：性孤僻羞怯。喜芦苇地、稻田及沼泽地。

俗名：


0554# 栗苇鳽

栗苇鳽 Cinnamon Bittern

鹳形目 > 鹭科 > 苇鳽属
CICONIIFORMES > Ardeidae > Ixobrychus cinnamomeus

描述：体型略小(41厘米)的橙褐色苇鳽。成年雄鸟：上体栗色，下体黄褐，喉及胸具由黑色纵纹而成的中线，两胁具黑色纵纹，颈侧具偏白色纵纹。雌鸟：色暗，褐色较浓。亚成鸟：下体具纵纹及横斑，上体具点斑。
虹膜－黄色；嘴基部裸露皮肤－橘黄色；嘴－黄色；脚－绿色。
叫声：受惊起飞时发出呱呱叫声，求偶叫为低声的kokokokoko或geg-geg。
分布范围：印度、中国、东南亚、苏拉威西岛及马来诸岛。
分布状况：常见的低地留鸟，分布于辽宁至华中、华东、西南、海南岛及台湾的淡水沼泽和稻田。越冬在热带区域。
习性：性羞怯孤僻，白天栖于稻田或草地，夜晚较活跃。受惊时一跳而起，飞行低，振翼缓慢有力。营巢在芦苇或深草中。

俗名：黄鹤


0555# 黑鳽

黑鳽 Black Bittern

鹳形目 > 鹭科 > 黑鳽属
CICONIIFORMES > Ardeidae > Dupetor flavicollis

描述：中等体型(54厘米)的近黑色鳽。成年雄鸟：通体青灰色(野外看似黑色)，颈侧黄色，喉具黑色及黄色纵纹。雌鸟：褐色较浓，下体白色较多。亚成鸟：顶冠黑色，背及两翼羽尖黄褐色或褐色鳞状纹。嘴长而形如匕首，使其有别于色彩相似的其他鳽。
虹膜－红色或褐色；嘴－黄褐色；脚－黑褐色而有变化。
叫声：飞行时发出响亮粗哑的呱呱叫声，于繁殖期发出深沉的鼓样叫声。
分布范围：印度、中国南方、东南亚、菲律宾及印度尼西亚至大洋洲。
分布状况：指名亚种为不常见的夏季繁殖鸟，见于长江中下游、东南部及华南沿海地区、西江流域、海南岛。亚种major罕见于台湾。
习性：性羞怯。白天喜在森林及植物茂密缠结的沼泽地，夜晚飞至其他地点进食。营巢于水上方或沼泽上方的密林植被中。

俗名：


0556# 大麻鳽

大麻鳽 Great Bittern

鹳形目 > 鹭科 > 麻鳽属
CICONIIFORMES > Ardeidae > Botaurus stellaris

描述：体大(75厘米)的金褐色及黑色鳽。顶冠黑色，颏及喉白且其边缘接明显的黑色颊纹。头侧金色，其余体羽多具黑色纵纹及杂斑。飞行时具褐色横斑的飞羽与金色的覆羽及背部成对比。
虹膜－黄色；嘴－黄色；脚－绿黄色。
叫声：仅在繁殖期发出为人熟知的鼓样叫声。冬季寂静无声。
分布范围：非洲、欧亚大陆。冬候鸟见于东南亚及菲律宾。
分布状况：繁殖于天山、呼伦池及东北各?６灸锨ㄖ脸そ饔蚣岸喜垦睾Ｊ》荨⑻ㄍ寮霸颇夏喜俊７敝呈辈⒉缓奔溆嗍焙蚝奔?br>习性：性隐蔽，喜高芦苇。有时被发现时就地凝神不动，嘴垂直上指。有时被赶起见其在芦苇上低低飞过。

俗名：鸡(九母)鹤?


0557# 大火烈鸟[大红鹳]

大火烈鸟[大红鹳] Greater Flamingo

鹳形目 > 红鹳科 > 火烈鸟属
CICONIIFORMES > Phoenicopteridae > Phoenicopterus ruber

描述：体大而甚高(130厘米)的偏粉色水鸟。嘴粉红而端黑，嘴形似靴，颈甚长，腿长，红色，两翼偏红。亚成鸟浅褐色，嘴灰色。
虹膜－近白色；嘴－红色，端黑；脚－红色。
叫声：短促带鼻音咕哝声及似雁的叫声。
分布范围：中美洲及南美洲、非洲、南欧、中亚及印度西部。
分布状况：漂鸟。亚种roseus最近在中国西北部有群鸟及单个鸟的记录，洞庭湖有一鸟记录，可能是阿富汗或哈萨克斯坦中部繁殖群中分离出来进入中国的。
习性：结群活动。飞行时颈伸直。多立于咸水湖泊，嘴往两边甩动以寻找食物。

俗名：


0558# 彩鹮

彩鹮 Glossy Ibis

鹳形目 > 鹮科 > 彩鹮属
CICONIIFORMES > Threskiornithidae > Plegadis falcinellus

描述：体型略小(60厘米)的深栗色带闪光的鹮。看似大型的深色杓鹬，上体具绿色及紫色光泽。
虹膜－褐色；嘴－近黑；脚－绿褐。
叫声：带鼻音的咕哝声，于巢区发出咩咩及咕咕的叫声。
分布范围：全世界。
分布状况：是否在中国有繁殖尚不肯定。偶见于长江下游及东南部、广东、香港及海南岛等地的湖泊周围。
习性：结小群栖居沼泽、稻田及漫水草地。夜晚成直线排列或编队飞回共栖处。与白鹭及苍鹭混群营巢。

俗名：


0559# [黑头]白鹮

[黑头]白鹮 White Ibis

鹳形目 > 鹮科 > 白鹮属
CICONIIFORMES > Threskiornithidae > Threskiornis melanocephalus

描述：体大(76厘米)的白色鹮。头黑色，嘴长而下弯，尾为灰色的蓬松丝状三级覆羽所覆盖。
虹膜－红褐色；嘴及脚－黑色。
叫声：通常无声，但繁殖季节发出奇怪的咕哝声。
分布范围：印度、中国华南及华东、日本、东南亚、大巽他群岛。
分布状况：全球性近危(Collar et al., 1994)。可能繁殖于黑龙江，但在中国尚无繁殖记录。冬季候鸟罕见于华东及华南沿海，偶尔至内陆远及四川、云南和西藏东南部。
习性：喜多芦苇的沼泽及漫水的多草地。常成小群，不停走动寻找食物或成群飞翔。与鹳及其他水鸟混群营巢。

俗名：黑头白H


0560# 黑鹮

黑鹮 White-shouldered Ibis

鹳形目 > 鹮科 > 黑鹮属
CICONIIFORMES > Threskiornithidae > Pseudibis davisoni

描述：体大(75厘米)的黑色鹮，特征为头裸出，肩部具白色斑块，腿红色，颈背具浅蓝色斑块。通体体羽深褐，两翼及尾黑色具光泽，下体无栗色。
虹膜－暗色；嘴－黑色；脚－红色。
叫声：粗哑的kyee-ahh声。
分布范围：曾在中国西南及东南亚有分布，现仅存于印度支那及婆罗洲。
分布状况：全球性濒危(Collar et al., 1994)。在中国分布状况不明。19世纪在云南西南部有记录。
习性：似彩鹮但喜沼泽林地及森林溪流。
注：我们不同意Inskipp et al.(1996)视此种与黑鹮P. papillosa同种。

俗名：白肩黑鹮 东方黑鹮


0561# 朱鹮

朱鹮 Crested Ibis

鹳形目 > 鹮科 > 朱鹮属
CICONIIFORMES > Threskiornithidae > Nipponia nippon

描述：中等体型(55厘米)偏粉色鹮。脸朱红色，嘴长而下弯，嘴端红色，颈后饰羽长，为白或灰色(繁殖期)，腿绯红。亚成鸟灰色，部分成鸟仍为灰色。夏季灰色较浓，饰羽较长。飞行时飞羽下面红色。
虹膜－黄色；嘴－黑色而端红；脚－绯红。
叫声：粗哑的咕哝声。
分布范围：过去在中国东部、朝鲜及日本为留鸟，现野外几乎绝种，仅在中国中部尚有一群存活。
分布状况：全球性极危(Collar et al., 1994)。繁殖于陕西南部秦岭南坡(洋县)，野外仅有百余只鸟幸存(曾降至20余只)。笼养条件下有大致相应数目的个体，且尝试过引种至日本。
习性：在大栎树上结群营巢。在附近农场农作区及自然沼泽区取食。

俗名：红鹤 鹮?日本风头鹮?朱脸鹮鹤？ 朱鹭


0562# 白琵鹭

白琵鹭 White Spoonbill

鹳形目 > 鹮科 > 琵鹭属
CICONIIFORMES > Threskiornithidae > Platalea leucorodia

描述：体大(84厘米)的白色琵鹭。长长的嘴灰色而呈琵琶形，头部裸出部位呈黄色，自眼先至眼有黑色线。与冬季黑脸琵鹭区别在体型较大，脸部黑色少，白色羽毛延伸过嘴基，嘴色较浅。
虹膜－红色或黄色；嘴－灰色，嘴端黄色；脚－近黑。
叫声：繁殖期外寂静无声。
分布范围：欧亚大陆及非洲。
分布状况：一般不常见。夏季或许繁殖于新疆西北部天山至东北各?６灸锨ň泄胁恐猎颇稀⒍涎睾Ｊ》荨⑻ㄍ寮芭旌械骸６居泄е怀扇河谯堆艉?江西)越冬的记录。
习性：喜泥泞水塘、湖泊或泥滩，在水中缓慢前进，嘴往两旁甩动以寻找食物。一般单独或成小群活动；部分夜行性。

俗名：哈勒巴戈图－乌日 琵琶鹭 琵琶嘴鹭


0563# 黑脸琵鹭

黑脸琵鹭 Black-faced Spoonbill

鹳形目 > 鹮科 > 琵鹭属
CICONIIFORMES > Threskiornithidae > Platalea minor

描述：体略大(76厘米)的白色琵鹭。长长的嘴灰黑色而形似琵琶。似冬季的白琵鹭但嘴全灰，脸部裸露皮肤黑色且少扩展。
虹膜－褐色；嘴－深灰色；腿及脚－黑色。
叫声：繁殖期外寂静无声。
分布范围：繁殖在朝鲜岛屿，中国东北可能有繁殖地尚未被发现。冬季至中国台湾及南部、越南北部，过去曾在菲律宾越冬。
分布状况：全球性易危(Collar et al., 1994)。种群数量越来越少。迁徙时见于中国东北，于近辽东半岛东侧的小岛上近期有繁殖记录。春季在内蒙古东部曾有记录。冬季南迁至江西、贵州、福建、广东及海南岛。世界上仅存600余只，多数在台湾及香港越冬。
习性：同白琵鹭。

俗名：匙嘴鹭 哈日其来太－哈勒 黑面琵鹭 琵琶嘴鹭


0564# 白鹈鹕

白鹈鹕 Great White Pelican

鹳形目 > 鹈鹕科 > 鹈鹕属
CICONIIFORMES > Pelecanidae > Pelecanus onocrotalus

描述：体型甚大(160厘米)的白色鹈鹕。体羽粉白，仅初级飞羽及次级飞羽褐黑。头后具短羽 冠，胸部具黄色羽簇。亚成鸟褐色。
虹膜－红色；嘴－铅蓝；裸露喉囊－黄色；脸上裸露皮肤－粉红；脚－粉红。
叫声：通常无声，但能发出带喉音的咕哝声。
分布范围：繁殖于非洲、欧亚大陆的中南部、南亚。
分布状况：少量个体越冬(也可能繁殖)于新疆西北部天山地区的湖泊、黄河上游及青海湖。迷鸟在河南及福建有记录。
习性：具本属的典型特性。喜湖泊及大型河流。

俗名：犁鹕 塘鹅 逃河


0565# 卷羽鹈鹕

卷羽鹈鹕 Dalmatian Pelican

鹳形目 > 鹈鹕科 > 鹈鹕属
CICONIIFORMES > Pelecanidae > Pelecanus crispus

描述：体型硕大(175厘米)的鹈鹕。体羽灰白，眼浅黄，喉囊橘黄或黄色。翼下白色，仅飞羽羽尖黑色(白鹈鹕翼部的黑色较多)。颈背具卷曲的冠羽。额上羽不似白鹈鹕前伸而是成月牙形线条。
虹膜－浅黄，眼周裸露皮肤－粉红；嘴－上颚灰色，下颚粉红；脚－近灰。
叫声：繁殖期发出沙哑的嘶嘶声。
分布范围：分布从东南欧至中国。
分布状况：全球性易危(Collar et al., 1994)。数量稀少并有区域性。见于中国北方，冬季迁至南方，少量个体定期在香港越冬。
习性：喜群栖，捕食鱼类。

俗名：


0566# 斑嘴鹈鹕

斑嘴鹈鹕 Spot-billed philippensis

鹳形目 > 鹈鹕科 > 鹈鹕属
CICONIIFORMES > Pelecanidae > Pelecanus philippensis

描述：体型甚大(140厘米)的灰色鹈鹕。以体羽灰色，嘴具蓝色斑点为特征。两翼深灰，体羽无黑色，喉囊紫色且具黑色云状斑。
虹膜－浅褐；眼周裸露皮肤－偏粉；嘴－粉红；脚－褐色。
叫声：繁殖期发出沙哑的嘶声。
分布范围：繁殖于印度西南部、斯里兰卡、缅甸及中国东部；可能在东南亚、菲律宾
也有分布。往南迁移。
分布状况：全球性易危(Collar et al., 1994)。在中国的分布状况不确定。过去被认为是罕见留鸟，分布于中国华东及华南沿海从江苏至广西、云南南部、海南岛。山东偶尔有过境记录。然而这些记录均可疑，可能与卷羽鹈鹕有混淆。在中国可能已绝迹。
习性：结大群生活。栖居于有荫的沿海港口、河口、湖泊及大型河流。

俗名：花嘴鹈鹕 枷蓝鸟 卷羽鹈鹕 垮？芘？ 犁鹕 塘鹅 逃河 淘鹅 淘河 鹈鹕图


0567# 白头鹮鹳

白头鹮鹳 Painted Stork

鹳形目 > 鹳科 > 鹮鹳属
CICONIIFORMES > Ciconiidae > Mycteria leucocephala

描述：体大(100厘米)的大致为白色的鹳。胸具黑色带，两翼黑白色，尾黑，嘴黄 而下弯，头部裸露皮肤偏红。繁殖期背羽沾粉红。飞行时两翼黑色，翼上大覆羽及翼下覆羽具白色宽带，其余翼上覆羽则具狭窄白色带。亚成鸟褐色，两翼黑，腰及臀白色。
虹膜－褐色；嘴－橘黄；脚－粉红。
叫声：幼鸟作呱呱叫声，嘴啪哒啪哒的叩击声。
分布范围：印度至中国西南部及印度支那。
分布状况：全球性近危(Collar et al., 1994)。20世纪30年代被认为系常见鸟，但郑作新(1987)认为现已稀少。在中国可能已绝迹。有记录夏候鸟分布于长江下游地区及华南至云南南部。
习性：结群繁殖于水中树丛。于池塘、湖泊及河流的水边取食。

俗名：采鹳


0568# 黑鹳

黑鹳 Black Stork

鹳形目 > 鹳科 > 鹳属
CICONIIFORMES > Ciconiidae > Ciconia nigra

描述：体大(100厘米)的黑色鹳。下胸、腹部及尾下白色，嘴及腿红色。黑色部位具绿色和紫色的光泽。飞行时翼下黑色，仅三级飞羽及次级飞羽内侧白色。眼周裸露皮肤红色。亚成鸟上体褐色，下体白色。
虹膜－褐色；嘴－红色；脚－红色。
叫声：繁殖期发出悦耳喉音。
分布范围：欧洲至中国北方；越冬至印度及非洲。
分布状况：罕见且数量仍在下降。季候鸟。繁殖于中国北方，越冬至长江以南地区及台湾。20世纪60年代曾定期地至香港米埔越冬，现极少有记录。
习性：栖于沼泽地区、池塘、湖泊、河流沿岸及河口。性惧人。冬季有时结小群活动。

俗名：锅鹳 哈日－乌日比 黑巨鹳 黑巨鸡 黑老鹳 乌鹳


0569# 白鹳

白鹳 White Stork

鹳形目 > 鹳科 > 鹳属
CICONIIFORMES > Ciconiidae > Ciconia ciconia

描述：体型甚大(100厘米)的白色鹳。飞羽黑色。似东方白鹳但嘴红色而非黑色。
虹膜－褐色；嘴－红色；脚－红色。
叫声：嘴叩击发出啪哒啪哒的声响。
分布范围：欧洲、北非至中亚；越冬在非洲及印度。
分布状况：种群数量稀少。亚种asiatica为夏候鸟，可能在新疆西部天山及喀什地区有繁殖。迷鸟至内蒙古东北部。
习性：于树上、柱子上及烟囱顶营巢。冬季结群活动。取食于湿地。飞行时常随热气流盘旋上升。

俗名：捞鱼鹳 老鹳


0570# 东方白鹳

东方白鹳 Oriental White Stork

鹳形目 > 鹳科 > 鹳属
CICONIIFORMES > Ciconiidae > Ciconia boyciana

描述：体大(105厘米)的纯白色鹳。两翼和厚直的嘴黑色，腿红，眼周裸露皮肤粉红。飞行时黑色初级飞羽及次级飞羽与纯白色体羽成强烈对比。与白鹳的区别在嘴黑色而非偏红。亚成鸟污黄白色。
虹膜－稍白；嘴－黑色；脚－红色。
叫声：嘴叩击有声。
分布范围：东北亚及日本。
分布状况：全球性易危(Collar et al., 1994)。繁殖于中国东北，栖于开阔原野及森林。越冬在长江下游的湖泊，偶有鸟至陕西南部、西南地区及香港越冬。夏候鸟偶见于内蒙古西部鄂尔多斯高原。在黑龙江的繁殖地对人工营造供其繁殖的"树"有所采用。
习性：同白鹳。
注：过去被视为白鹳的一个亚种(参见郑作新，1987)。

俗名：白鹳 老鹳


0571# 秃鹳

秃鹳 Lesser Adjutant

鹳形目 > 鹳科 > 秃鹳属
CICONIIFORMES > Ciconiidae > Leptoptilos javanicus

描述：体型硕大(110厘米)的黑白色鹳。嘴特形大。两翼、背及尾黑色，下体及领环白色，裸出的头部及喉部粉红，颈裸露部分黄色，头顶具白色绒羽。
虹膜－蓝灰；嘴－灰色；脚－深褐。
叫声：在巢区发出嗡嗡声，振翼有声，嘴叩击出啪哒声，其余时候无声。
分布范围：印度、中国南部、东南亚及大巽他群岛。
分布状况：过去在海南岛、江西、云南及四川均有记录。在中国有否繁殖尚不确定，现于中国可能已绝迹或濒临绝迹。
习性：喜多草的湿地、泥滩及红树林。有时见于与其他鹳甚至雕雕一起随热气流翱翔。
注：种群数量稀少的大秃鹳L. dubius有可能进入西藏的东南部。

俗名：


0572# 小军舰鸟

小军舰鸟 Great Frigatebird

鹳形目 > 军舰鸟科 > 军舰鸟属
CICONIIFORMES > Fregatidae > Fregata minor

描述：体大(95厘米)的暗色军舰鸟。雄鸟：体羽几乎全黑，仅翼上覆羽具浅色横纹，喉囊绯红。雌鸟：颏及喉灰白，上胸白色，翼下基部无或极少白色，眼周裸露皮肤粉红。亚成鸟：上体深褐，头、颈及下体灰白沾铁锈色，与白斑军舰鸟的区别在体型较大，下腹部白色，翼下基部较少白色。
虹膜－褐色；嘴－雄鸟青蓝，雌鸟近粉；脚－成鸟偏红，幼鸟蓝色。
叫声：在营巢地发出嘟嘟的、咯咯的及似卷舌音的叫声。于海上常无声。
分布范围：热带海洋。
分布状况：繁殖于海南岛附近海上岛屿、西沙群岛及南沙群岛。地区性常见于中国南海。偶见于中国南部沿海至江苏及河北。极少至台湾兰屿岛。
习性：似其他军舰鸟，但更常光顾海岸线。

俗名：


0573# 白斑军舰鸟

白斑军舰鸟 Lesser Frigatebird

鹳形目 > 军舰鸟科 > 军舰鸟属
CICONIIFORMES > Fregatidae > Fregata ariel

描述：体大(76厘米)的暗色军舰鸟。雄鸟：全身近黑色，仅两胁及翼下基部具白色斑块，喉囊红色。雌鸟：黑色，头近褐，胸及腹部的凹形块白色，翼下基部有些白色，眼周裸露皮肤粉红或蓝灰，颏黑。亚成鸟：上体褐黑，头、颈、胸及两胁白色沾棕。与小军舰鸟亚成鸟的区别在体型较小，下体具凹形白色斑块，翼下基部较多白色。
虹膜－褐色；嘴－灰色；脚－红黑色。
叫声：于海上无声。
分布范围：热带海洋。夏季有时至中国及日本。
分布状况：罕见夏候鸟，在广东至福建海上有记录，极少至台湾。在中国南海、西沙群岛及南沙群岛较常见。
习性：海洋性。随热气流盘旋上升，有时沉缓振翅快速低掠于水面。时栖息或停歇在钓鱼的竹台或小岛屿的树上。

俗名：


0574# 白腹军舰鸟

白腹军舰鸟 Christmas Island Frigatebird

鹳形目 > 军舰鸟科 > 军舰鸟属
CICONIIFORMES > Fregatidae > Fregata andrewsi

描述：体大(95厘米)的暗色军舰鸟。雄鸟：闪辉的绿黑色，喉囊红，以白色腹部为特征。雌鸟：胸腹部的白色延伸至翼下及领环，眼周裸露皮肤粉红。幼鸟：多褐色，头浅锈褐色，胸部具偏黑色的宽带。
虹膜－深褐；嘴－雄鸟黑色，雌鸟及幼鸟偏粉；脚－紫灰，脚底肉色。
叫声：于海上无声。
分布范围：繁殖在印度洋的圣诞岛。北至马来半岛及中国南海有记录。
分布状况：全球性易危(Collar et al., 1994)。偶见于中国南海至广东沿海岛屿。
习性：海洋性。随热气流在海上高空翱翔或在鱼群上盘旋飞行。

俗名：


0575# 红喉潜鸟

红喉潜鸟 Red-throated Loon

鹳形目 > 潜鸟科 > 潜鸟属
CICONIIFORMES > Gaviidae > Gavia stellata

描述：体型最小(61厘米)的潜鸟。夏季成鸟的脸、喉及颈侧灰色，特征为一栗色带自喉中心伸至颈前成三角形，颈背多具纵纹。上体其余部位黑褐无白色斑纹，下体白。冬季成鸟的颏、颈侧及脸白色，上体近黑而具白色纵纹，头形小，颈细，游水时嘴略上扬，与黑喉潜鸟的区别在振翼较快且较高。
虹膜－红色；嘴－绿黑色；脚－黑色。
叫声：飞行时发出似雁叫的gwuk-gwuk-gwuk声。
分布范围：近北极区。繁殖在北方，冬季南下至北纬30°左右。
分布状况：种群数量稀少。在中国东北部黑龙江，下至东部沿海经北戴河、旅顺至广东、海南岛及台湾北部有过境记录。
习性：繁殖于淡水区域，但越冬在沿海水域，有时成群活动。

俗名：


0576# 黑喉潜鸟

黑喉潜鸟 Black-throated Loon

鹳形目 > 潜鸟科 > 潜鸟属
CICONIIFORMES > Gaviidae > Gavia arctica

描述：体型略大(68厘米)的潜鸟。繁殖羽：头灰色，喉及前颈闪辉墨绿色，上体黑色具白色方形横纹。颈侧及胸部具黑白色细纵纹。与太平洋潜鸟区分较难，区别仅在喉块为闪辉绿色而非闪辉紫色。非繁殖羽：下体白色上延及颈侧、颏及脸下部，两胁白色斑块明显。与红喉潜鸟的区别在头较大而颈显粗，嘴较厚而平端，且上体缺少白色斑纹。第一冬的鸟上体具白色鳞状纹。
虹膜－红色；嘴－灰黑；脚－黑色。
叫声：重复的呱呱似打鼾叫声及似鸥叫的aah-oww声。
分布范围：繁殖于北半球，从苏格兰北部至西伯利亚。冬季南迁至北纬30°左右。
分布状况：亚种viridigularis为罕见候鸟见于辽宁半岛，可能在北戴河(河北)有记录，在福州有一次记录。恐怕与太平洋潜鸟有混淆。
习性：单独在淡水水域繁殖，冬季常成散群在沿海越冬。
注：太平洋潜鸟有时作为此种的一亚种处理(参见Harrison, 1983)。

俗名：


0577# 太平洋潜鸟

太平洋潜鸟 Pacific Loon

鹳形目 > 潜鸟科 > 潜鸟属
CICONIIFORMES > Gaviidae > Gavia pacifica

描述：体型略大(66厘米)的潜鸟。比黑喉潜鸟略小，所有体羽均相似。繁殖羽区别在喉具闪辉紫色而非绿色斑块，颈背白色较多。
虹膜－红色；嘴－灰色至黑色；脚－黑色。
叫声：通常无声。
分布范围：繁殖于西伯利亚东部至阿拉斯加及加拿大；越冬于日本沿海及北美洲西部南至北纬23°。
分布状况：种群数量稀少。有记录经过辽东半岛，可能也经过北戴河及山东。香港可能有过记录。
习性：同黑喉潜鸟。
注：有时作为黑喉潜鸟的一亚种(参见Harrison, 1983)。

俗名：


0578# 普通潜鸟

普通潜鸟 Common Loon

鹳形目 > 潜鸟科 > 潜鸟属
CICONIIFORMES > Gaviidae > Gavia immer

描述：体大(76厘米)的潜鸟。繁殖羽：嘴黑色，头及颈近黑，具白色颈环。非繁殖期与黑喉潜鸟易混淆，但嘴较厚，头顶较平。头顶及后颈比上体色深。飞行似雁，振翼缓慢沉稳。颈侧具不规则白色及暗色纵纹形成的带斑。两胁无白色块斑。与白嘴潜鸟区别在嘴白色，上颚中线色暗，嘴较平，头比上体色深。
虹膜－红色；嘴－淡黄白(冬季)至黑色；脚－黑色。
叫声：于海上无声。
分布范围：繁殖从阿留申群岛横穿北美洲至冰岛。越冬南下至北纬30°左右。
分布状况：在中国尚无确切记录，但可能出现于中国海域。
习性：单独在淡水区繁殖，但越冬时成小群在沿海水域活动。

俗名：


0579# 白嘴潜鸟

白嘴潜鸟 Yellow-billed Loon

鹳形目 > 潜鸟科 > 潜鸟属
CICONIIFORMES > Gaviidae > Gavia adamsii

描述：体甚大(83厘米)而颈粗的潜鸟。繁殖羽：特征为嘴象牙白色，头黑，具白色颈环。非繁殖羽：与其他潜鸟区别在体型较大，嘴上扬，上颚中线浅色，头比上体色浅。两胁缺少白色块斑。特征为初级飞羽羽轴白色。
虹膜－红色；嘴－象牙色；脚－黑色。
叫声：于海上无声，但在繁殖地发出假声尖叫。
分布范围：繁殖于北极区北部从摩尔曼斯克东至西伯利亚及阿拉斯加和加拿大北部。冬季南迁至约北纬50°，偶尔更往南些。
分布状况：种群数量甚稀少。有记录迁徙时经过辽东半岛及福州。
习性：单独在淡水区繁殖，但越冬于沿海水域。

俗名：


0580# 暴雪鹱

暴雪鹱 Northern Fulmar

鹳形目 > 鹱科 > 暴雪鹱属
CICONIIFORMES > Procellariidae > Fulmarus glacialis

描述：体大(48厘米)而羽色多变的海燕形鹱。具浅色型及深色型，但太平洋亚种rogersis深色型较为普遍。浅色型似鸥，区别在嘴较粗短，颈较粗，振翅及滑翔飞行。飞行似鹱，由此其深色型与大型鹱易于混淆。与鹱的区别在身体比例及尾的形状不同。
虹膜－甚暗；嘴－黄色，基部带蓝色；脚－粉红。
叫声：于繁殖地作吵闹的嘎嘎声。在海上通常无声，但成群进食时发出带喉音的嘎嘎声。
分布范围：北纬34°至北极区之间的海域。亚种rogersi繁殖于西伯利亚东部岛屿。冬候鸟有到日本。
分布状况：偶见。东北沿海有迷鸟记录。
习性：常跟随船只。

俗名：


0581# 钩嘴圆尾鹱

钩嘴圆尾鹱 Tahiti Petrel

鹳形目 > 鹱科 > 圆尾鹱属
CICONIIFORMES > Procellariidae > Pterodroma rostrata

描述：体型略小(39厘米)的黑白色鹱。腹部白色，头及胸全暗色，楔形尾黑色。
虹膜－深褐；嘴－黑色；脚－偏粉色，具黑色蹼。
叫声：于海上无声。
分布范围：太平洋西部热带及亚热带海域，可能往北扩散至台湾。
分布状况：1937年5月有标本采自台湾东北部。
习性：不常跟随船只因而少被发现。翻飞和翱翔于海面。

俗名：


0582# 点额圆尾鹱

点额圆尾鹱 Bonin Petrel

鹳形目 > 鹱科 > 圆尾鹱属
CICONIIFORMES > Procellariidae > Pterodroma hypoleuca

描述：体小(30厘米)的黑白色鹱。体羽色型特别。上体深色，下体多为白色，翼后缘黑色，下覆羽具明显的黑色粗斜线，尾灰黑。翼部斑纹有别于中国海域的其他鹱。飞行快速及上下翻腾。
虹膜－深褐；嘴－黑色；脚－粉红，趾黑。
叫声：于海上无声
分布范围：繁殖于萨哈林岛、日本南部岛屿及夏威夷并进入北太平洋西部。
分布状况：指名亚种偶见于台湾及福建沿海。
习性：结群繁殖鸟；通常不追随船只。

俗名：


0583# 纯褐鹱

纯褐鹱 Bulwer's Petrel

鹳形目 > 鹱科 > 纯褐鹱属
CICONIIFORMES > Procellariidae > Bulweria bulwerii

描述：体小(28厘米)的烟褐色鹱。下体浅褐。翼上覆羽具浅色横纹。与黑叉尾海燕区别在体型较大，尾长楔形(飞行时显得长而尖)。
虹膜－褐色；嘴－黑色；脚－偏粉，具黑色蹼。
叫声：于繁殖地重复低吠声chuff。
分布范围：繁殖在于大西洋及太平洋岛屿。包括中国南海。
分布状况：数量甚稀少。繁殖于福建海上岛屿，在台湾及南海、广东、香港海上均有记录。
习性：飞行较海燕更强劲有力，常慌乱振羽往下猛扑及高高在上作环形盘旋。

俗名：


0584# 白额鹱

白额鹱 Streaked Shearwater

鹳形目 > 鹱科 > 鹱属
CICONIIFORMES > Procellariidae > Calonectris leucomelas

描述：体大(48厘米)的鹱。上体深褐，脸及下体白色，头及胸部具深色纵纹。与浅色型的曳尾鹱区别在于脸白及嘴部色彩。
虹膜－褐色；嘴－角质色；脚－带粉色。
叫声：于海上无声。
分布范围：繁殖于太平洋西北部的小型岛屿；越冬南下至赤道。
分布状况：繁殖于山东青岛的海上岛屿。于中国海域并不罕见，在山东至福建、香港、澎湖列岛、台湾及南海岛屿均有记录。
习性：似曳尾鹱。

俗名：


0585# 曳尾鹱

曳尾鹱 Wedge-tailed Shearwater

鹳形目 > 鹱科 > 剪水鹱属
CICONIIFORMES > Procellariidae > Puffinus pacificus

描述：中等体型(43厘米)、翼长而尾呈楔形的鹱。有深浅两色型。深色形：全身深巧克力色。浅色型：上体褐色，下体近白，翼下缘及尾下覆羽深色。
虹膜－褐色；嘴－深灰；脚－肉色。
叫声：于海上无声。
分布范围：繁殖于印度洋及太平洋热带海域的岛屿。
分布状况：迷鸟可能见于东南亚的任何水域。在澎湖列岛海域、台湾及中国南海有记录。
习性：飞行低，偶尔身子两侧倾斜而向下俯冲，常紧贴水面滑翔以至向下扑翼时翼尖触及水面。

俗名：


0586# 肉足鹱

肉足鹱 Flesh-Footed Shearwater

鹳形目 > 鹱科 > 剪水鹱属
CICONIIFORMES > Procellariidae > Puffinus carneipes

描述：体型略大(43厘米)而敦实的巧克力褐色鹱，翼长而尾圆短。常与曳尾鹱混淆，但其浅色的嘴形厚而端部色深，翼下初级飞羽基部近白。
虹膜－褐色；嘴－皮黄色，端褐；脚－黄至粉红。
叫声：于海上无声。
分布范围：繁殖于澳大利亚和新西兰的海上岛屿。
分布状况：分布在印度洋的种群冬季往北扩散，偶尔有进入中国南海。
习性：飞行低而近水面，振翼沉稳有力，作长时间滑翔，比曳尾鹱优雅。

俗名：


0587# 灰鹱

灰鹱 Sooty Shearwater

鹳形目 > 鹱科 > 剪水鹱属
CICONIIFORMES > Procellariidae > Puffinus griseus

描述：体大(44厘米)而体型细长的烟褐色鹱。翼下覆羽(大小有异)的银白色在振翼及滑翔时看似白色闪辉。与短尾鹱的区别在嘴较长，翼下覆羽白色较多。与曳尾鹱及肉足鹱的区别在翼下覆羽白色，脚色深，飞行较快且较直。
虹膜－深褐；嘴－深灰；脚－近黑。
叫声：偶尔发出压抑的嘎嘎声。
分布范围：繁殖于智利、澳大利亚及新西兰海上；但分布于赤道海域以及整个大西洋及太平洋。
分布状况：偶见；有记录见于福建沿海、澎湖列岛及台湾。香港的记录有疑问。
习性：结群在海上活动；不常跟随船只。

俗名：


0588# 短尾鹱

短尾鹱 Short-tailed Shearwater

鹳形目 > 鹱科 > 剪水鹱属
CICONIIFORMES > Procellariidae > Puffinus tenuirostris

描述：中等体型(42厘米)的烟褐色鹱。与灰鹱的区别在嘴较短，翼下覆羽银色少。体型较小而嘴较短，翼下比曳尾鹱、肉足鹱或灰鹱色浅。脚色较深且于飞行时多伸出尾后。头深色，远看似有头罩。飞行敏捷而有节律，急促的振翼飞行间带着双翼平伸的滑翔。
虹膜－深褐；嘴－灰黑；脚－灰黑。
叫声：于海上无声。于繁殖区发出嗷嗷叫、低声哼叫及抽噎声。
分布范围：于南半球夏季繁殖于澳大利亚南部及东南部岛屿，扩散经太平洋至白令海。春候鸟及夏候鸟至日本周围。
分布状况：繁殖期外迁至北太平洋。可能出现在中国东北沿海。偶见于台湾海域。
习性：海上结群活动，有时跟随船只。

俗名：


0589# 短尾信天翁

短尾信天翁 Short-tailed Albatross

鹳形目 > 鹱科 > 信天翁属
CICONIIFORMES > Procellariidae > Diomedea albatrus

描述：成鸟：体大(长：89厘米，翼展：216厘米)，背白色，飞行时脚远伸出黑色尾后。体羽的渐变过程从幼鸟的深褐色至亚成鸟的浅色腹部，并具翼上白斑及背部鳞状斑纹。成鸟为太平洋上唯一的体白色信天翁，其颈背略带黄色。幼鸟及亚成鸟的色型阶段有可能与体型较小的黑脚信天翁相混淆，其区别在嘴浅粉色，脚偏蓝，嘴基无白色。
虹膜－褐色；嘴－粉红，嘴端偏蓝；脚－蓝灰。
叫声：于海上通常无声。
分布范围：北太平洋，现已特别稀少。
分布状况：种群数量甚稀少。繁殖在台湾北部钓鱼岛及赤尾屿，过去也见于澎湖列岛。有记录迁徙时见于山东，在东部沿海有记录。
习性：结群繁殖，偶尔跟随船只。

俗名：海燕


0590# 黑脚信天翁

黑脚信天翁 Black-footed Albatross

鹳形目 > 鹱科 > 信天翁属
CICONIIFORMES > Procellariidae > Diomedea nigripes

描述：中等体型(81厘米)，体羽多深褐色，仅嘴基、尾基部及尾下覆羽具狭窄白色。有些老年成鸟头及胸部褪成近白色。幼鸟似成鸟，但尾及尾下覆羽无白色。与短尾信天翁的幼鸟的区别在嘴及脚深色。
虹膜－褐黑；嘴－灰黑；脚－黑色。
叫声：于海上无声。
分布范围：北太平洋。繁殖于利瓦德群岛(Leeward Islands，与西印度群岛中的背风群岛同名--译注)、马绍尔群岛、约翰斯顿群岛及小笠原群岛。
分布状况：种群数量甚稀少。常年见于台湾海峡。春季及冬季见于中国南海。
习性：结群繁殖。常跟随船只找食废弃物。常栖于海上。

俗名：


0591# 黑背信天翁

黑背信天翁 Laysan Albatross

鹳形目 > 鹱科 > 信天翁属
CICONIIFORMES > Procellariidae > Diomedea immutabilis

描述：中等体型(80厘米)的黑白色信天翁。特征为自颏至臀部为全白色，但翼上及背深色。翼下主要为白色，具深色边缘，覆羽具近黑色纵纹。眼及眼周深色。飞行时脚略伸出尾后。幼鸟似成鸟但嘴灰色较重。
虹膜－深褐；嘴－黄色，嘴端深色；脚－粉灰。
叫声：于海上通常无声。
分布范围：太平洋北部。繁殖于日本南部的小岛和夏威夷；分布于北纬30°~55°。
分布状况：冬候鸟，每年定期至日本南部海域。在中国尚无记录，但可能出现于中国海域。
习性：结群繁殖，常跟随船只找食废弃物

俗名：


0592# 烟黑叉尾海燕

烟黑叉尾海燕 Wilson's Storm-Petrel

鹳形目 > 鹱科 > 烟黑叉尾海燕属
CICONIIFORMES > Procellariidae > Oceanites oceanicus

描述：体小(17厘米)的小巧深褐色海燕。尾无叉，腰及尾下覆羽白色。两翼宽而短，翼的前后缘均缺少明显角度。尾短，飞行时脚伸出尾后。深色的飞羽及浅色的翼上下大覆羽成强烈对比。
虹膜－褐色；嘴－褐色；脚－黑色，蹼黄色。
叫声：群鸟进食时偶尔发出似麻雀般叽叽喳喳的抱怨声。
分布范围：基本上遍及全世界海洋。
分布状况：分布状况不确定。有记录见于中国南海，迁徙经过香港附近(Lamont，1992)。在香港水域出现的一些"白腰"的海燕可能为此种。
习性：单独或结小群活动。飞行低，振翼松散，不时作短暂滑翔，有时倾斜或翻滚。取食时，停于空中振翼或双脚下悬拍打水面。常跟随船只。

俗名：


0593# 白腰叉尾海燕

白腰叉尾海燕 Leach's Storm-Petrel

鹳形目 > 鹱科 > 叉尾海燕属
CICONIIFORMES > Procellariidae > Oceanodroma leucorhoa

描述：体小(20厘米)的深褐色海燕。翼明显后掠，叉形尾飞行时长于脚。腰两侧及尾上覆羽白色，臀深褐色，翼上大覆羽浅色斜纹明显。
虹膜－褐色；嘴－褐色；脚－褐色。
叫声：结大群繁殖时发出拖长音的purring声，但在海上通常无声。
分布范围：北太平洋及北大西洋。
分布状况：偶见。黑龙江有迷鸟记录。
习性：飞行快而轻盈，在短暂滑翔及快速振翼之间向下俯冲。有时跟随船只。

俗名：


0594# 黑叉尾海燕

黑叉尾海燕 Swinhoe's Storm-Petrel

鹳形目 > 鹱科 > 叉尾海燕属
CICONIIFORMES > Procellariidae > Oceanodroma monorhis

描述：体小(20厘米)的深色海燕。全身体羽深褐，具明显的淡灰色翼斑，尾略分叉。
虹膜－深色；嘴及脚－黑色。
叫声：在繁殖地上空飞行时发出吱吱叫声，于海上通常无声。
分布范围：繁殖于日本、朝鲜及台湾东北部岛屿；冬季向西迁徙至北印度洋。
分布状况：偶有候鸟见于山东、福建、广东及香港沿海海上。每年经过中国南海。
习性：飞行有特点而似燕鸥，在水面上多弹跳及俯冲，从不轻飞于水面。有时跟随船只。
注：可能与白腰叉尾海燕O. leucorhoa为同种。

俗名：


0595# 日本叉尾海燕

日本叉尾海燕 Matsudaira's Storm-Petrel

鹳形目 > 鹱科 > 叉尾海燕属
CICONIIFORMES > Procellariidae > Oceanodroma matsudairae

描述：体型略小(25厘米)的深色叉尾海燕。似黑叉尾海燕但体型较大，近翼尖处有近白色块斑，系由初级飞羽白色羽轴而成。飞行较缓慢。
虹膜－深色；嘴及脚－黑色。
分布范围：繁殖于日本南部。冬季至中国南海、菲律宾及至印度洋北部。
分布状况：肯定经过中国水域。1993年8月21日在香港记录的4只鸟可能为此种。
习性：飞行较黑叉尾海燕显沉重。
注：可能与美洲黑叉尾海燕O. melania同种。

俗名：


0596# 双辫八色鸫

双辫八色鸫 Eared Pitta

雀形目 > 八色鸫科 > 双辫八色鸫属
PASSERIFORMES > Pittidae > Pitta phayrei

描述：中等体型(25厘米)的金褐色八色鸫。特征为形长的耳羽簇在头侧成浅色辫状纹。覆羽具黑色及棕色点斑。雄鸟头顶至后枕、过眼纹及髭纹黑色。雌鸟相应部位褐色。
虹膜－褐色；嘴－黑褐；脚－粉褐。
叫声：假嗓的哨音wheeow-whit似蓝八色鸫，但第一音拖长。叫声多在黄昏发出。告警时发出似狗的叫声。
分布范围：中国西南部及东南亚。
分布状况：罕见留鸟，见于西双版纳、云南南部海拔800米以上的常绿林和多荫次生林。
习性：典型栖于森林底层的八色鸫。

俗名：


0597# 蓝枕八色鸫

蓝枕八色鸫 Blue-naped Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta nipalensis

描述：体型略大(28厘米)的橄榄色八色鸫。头顶及颈背蓝色，下体茶黄，尾棕绿色。雌鸟似雄鸟但枕部为茶黄色而非蓝色，颈后绿色，喉多偏白色。甚似蓝背八色鸫，但区别为后者腰为蓝色，眼后的黑色线条在蓝背八色鸫较显著。
虹膜－褐色；嘴－褐色；脚－粉褐色。
叫声：于地面或树上发出极动听的双哨音。也作轻柔的似笑声。
分布范围：尼泊尔至中国西南部及东南亚。
分布状况：全球性近危(Collar et al., 1994)。偶见于云南东南部(河口)，留鸟于西藏东南部高至海拔2000米处。
习性：藏于森林底层，翻拣树叶寻找食物。

俗名：


0598# 蓝背八色鸫

蓝背八色鸫 Blue-rumped Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta soror

描述：中等体型(25厘米)的橄榄色及茶色八色鸫。脸近白，额及头顶橄榄棕色，颈背及腰淡蓝色，眉纹黄褐。雌鸟似雄鸟，但橄榄色较暗淡，头顶及颈背多偏绿色。似栗头八色鸫及蓝枕八色鸫，但区别为腰部蓝色，与蓝枕八色鸫区别在黑色眼线有时由眼后点斑及耳覆羽块斑形成。亚种douglasi眼先及额浅粉褐色。
虹膜－褐色；嘴－灰色；脚－偏粉色。
叫声：尖啸声tew及音较长而圆润下滑的tiuu声。
分布范围：中国东南部、海南岛，泰国东南部及印度支那。
分布状况：全球性近危(Collar et al., 1994)。罕见留鸟于海南(douglasi)及广西瑶山(tonkinensis)。
习性：栖于海拔900米以上的常绿林。

俗名：


0599# 栗头八色鸫

栗头八色鸫 Rusty-naped Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta oatesi

描述：中等体型(26厘米)的绿色及茶色八色鸫。过眼纹黑色，顶冠、颈背及后颈为鲜亮的金褐色。喉及颈侧偏粉色，下体余部黄褐，上体暗绿色而略具黑色纵纹，腰蓝绿色。雌鸟色暗，腰部蓝色较淡。与蓝背八色鸫的区别在头金色。
虹膜－深褐；嘴－黑色；脚－粉褐。
叫声：尖啸声chow-whit似蓝八色鸫，但第一音节较短。流水般的降调 poouw声。告警时发出爆破音tchick。
分布范围：中国西南部、缅甸、印度支那及马来半岛。
分布状况：罕见于西双版纳南部、云南南部屏边地区(castaneiceps)及云南西部(oatesi)海拔800~1370米处。
习性：八色鸫的典型特性，栖于原始林及次生林。常在夜晚鸣叫。

俗名：


0600# 蓝八色鸫

蓝八色鸫 Blue Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta cyanea

描述：中等体型(24厘米)的深蓝色八色鸫。头顶两侧橘黄色的宽带延伸至颈背，宽宽的过眼纹黑色，脸颊皮黄，髭纹黑，尾亮蓝色。雌鸟较雄鸟色暗，但下体的白色仍清楚可见。为中国唯一下体具横斑的八色鸫。
虹膜－褐色；嘴－偏黑；脚－粉褐。
叫声：如流水般的pleoow-whit声。告警时发出粗喘声skyeew。
分布范围：印度东部、缅甸、印度支那。
分布状况：全球性易危(Collar et al., 1994)。指名亚种为罕见留鸟于云南西双版纳南部海拔500~1500米处。
习性：栖于常绿林、半落叶林及竹丛。具八色鸫特性。

俗名：


0601# 绿胸八色鸫

绿胸八色鸫 Hooded Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta sordida

描述：中等体型(18厘米)的绿色八色鸫。头黑，上体绿色，两翼蓝色而具白色斑纹，头顶至后枕深褐，胸及腹部苹果绿，臀亮红。
虹膜－褐色；嘴－黑色；脚－肉色。
叫声：重复的双哨音pih-pih，间隔极短。
分布范围：印度至中国西南部、东南亚、菲律宾、苏拉威西岛、大巽他群岛及新几内亚。
分布状况：亚种cucullata为罕见夏季繁殖鸟，见于云南南部和东南部以及西藏东南部近边境的地区，高可至海拔2000米。
习性：在森林底层活动，翻拣树叶及朽木以寻找无脊椎动物为食。两翼深色而具白色斑纹，飞行时易见。

俗名：


0602# 仙八色鸫

仙八色鸫 Fairy Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta nympha

描述：中等体型(20厘米)而色彩艳丽的八色鸫。似蓝翅八色鸫，但下体色浅且多灰色，翼及腰部斑块天蓝色，头部色彩对比显著。
虹膜－褐色；嘴及脚－偏黑。
叫声：清晰的双音节哨音kwah-he，kwa-wu似蓝翅八色鸫，但较长较缓。
分布范围：繁殖于日本、朝鲜、中国东部和东南部；越冬在婆罗洲。
分布状况：全球性易危(Collar et al., 1994)。指名亚种为夏季繁殖鸟见于广西、广东、香港、福建及台湾。一般不常见，高可至海拔1000米。冬季于近沿海地带从河北至华东沿海越冬。于3月在云南南部(西双版纳)有记录。
习性：同蓝翅八色鸫。

俗名：


0603# 蓝翅八色鸫

蓝翅八色鸫 Blue-winged Pitta

雀形目 > 八色鸫科 > 八色鸫属
PASSERIFORMES > Pittidae > Pitta moluccensis

描述：中等体型(18厘米)而色彩艳丽浑圆型八色鸫。胸棕色，头黑，眉纹浅褐，背绿色，两翼亮蓝而具白色翼斑，喉白，臀红色。比仙八色鸫色暗，翼上斑纹紫罗兰色而非天蓝色。翼上的白色斑块较大，头部色彩对比不显著。
虹膜－褐色；嘴－偏黑；脚－淡褐。
叫声：响亮清晰的笛音tae-laew、tae-laew，持续不到1分钟。告警时叫声为粗哑的skyeew声。
分布范围：中国西南部、东南亚；越冬于马来半岛、苏门答腊及婆罗洲。
分布状况：甚稀少，见于云南南部(西双版纳)。
习性：喜低地灌木丛及次生林。在地面跳动似鸫鸟。

俗名：五色麦鸡?


0604# 银胸丝冠鸟

银胸丝冠鸟 Silver-breasted Broadbill

雀形目 > 阔嘴鸟科 > 丝冠鸟属
PASSERIFORMES > Eurylaimidae > Serilophus lunatus

描述：体小(15厘米)而嘴纤小的粉灰色阔嘴鸟。具黑色的弯曲眉纹和蓝色的翼斑，肩、背及腰栗色。尾黑，窄边及尾端白色。雌鸟近灰色的胸部上具狭窄的白色横带。
虹膜－褐及绿色；嘴－蓝色，基部黄色；脚－黄绿色。
叫声：清晰的笛音piu。
分布范围：尼泊尔至中国西南、东南亚、马来半岛及苏门答腊。
分布状况：偶见于亚热带海拔800~1700米的山林。亚种rubropygius为留鸟于西藏东南部近边境的地区；elisabethae于云南南部及广西西南部；polionotus为海南岛的留鸟。
习性：结小群栖于沿溪流及河岸开阔林的树冠下层及林下。与其他种类混群。在树叶间或飞行时捕食昆虫。

俗名：海南宽嘴


0605# 长尾阔嘴鸟

长尾阔嘴鸟 Long-tailed Broadbill

雀形目 > 阔嘴鸟科 > 阔嘴鸟属
PASSERIFORMES > Eurylaimidae > Psarisomus dalhousiae

描述：体型修长(25厘米)的绿色阔嘴鸟。形长的楔形尾蓝色，喉及脸黄色，顶冠及颈背黑色。两翼黑并具显著的蓝色斑块。头顶具蓝色小点斑，眼后有一黄色点斑。亚成鸟多为绿色。
虹膜－绿及灰色；嘴－绿色，上嘴尖蓝色，下嘴尖黄色；脚－绿色。
叫声：5~8声响亮而甜美的哨音，音高不变。
分布范围：喜马拉雅山脉的山麓地带、中国南方、东南亚、苏门答腊及婆罗洲。
分布状况：不常见于亚热带原始林及成熟的次生山林，通常见于海拔700~1500米，但在喜马拉雅山脉可高至2000米。指名亚种为留鸟，见于西藏东南部、云南西部及南部、广西西南部、贵州西南部。
习性：结群活动于森林中层，有时与其他种类混群。

俗名：


0606# 和平鸟

和平鸟 Asian Fairy-bluebird

雀形目 > 和平鸟科 > 和平鸟属
PASSERIFORMES > Irenidae > Irena puella

描述：中等体型(25厘米)的蓝色及黑色和平鸟。雄鸟：头顶、颈背、背、翼上覆羽、腰、尾上覆羽及臀均为鲜亮的闪光蓝色，余部黑色。雌鸟：全身暗钴蓝绿色，腰及臀的色较鲜亮。
虹膜－红色；嘴及脚－黑色。
叫声：响亮而拖长的如流水般的升调笛音whee-eet，有时前带几个降调音的过门。常在飞行时鸣叫。
分布范围：印度至中国西南部、东南亚、巴拉望岛及大巽他群岛。
分布状况：常见的低地留鸟，见于西藏东南部近边境地区及云南南部的原始森林，高可至海拔1100米。
习性：单独或结成小群活动。栖于高树顶，与其他鸟混群在结果的无花果树上找食。飞行呈波状。
注：有著者将此种列为孤立的和平鸟科Irenidae，但DNA测试结果显示此鸟应与叶鹎共列。

俗名：


0607# 蓝翅叶鹎

蓝翅叶鹎 Blue-winged Leafbird

雀形目 > 和平鸟科 > 叶鹎属
PASSERIFORMES > Irenidae > Chloropsis cochinchinensis

描述：体型略小(17厘米)的亮绿色叶鹎。两翼蓝色，喉黑(雄鸟)。与其他叶鹎的区别在两翼及尾侧蓝色。雌鸟无黄色眼圈但喉蓝色。雄鸟黑色喉块外有一黄色圈。雄雌两性均具紫蓝色的颊纹，蓝色的初级飞羽有别于金额叶鹎。
虹膜－深褐色；嘴－黑色；脚－蓝灰。
叫声：清晰似流水般悦耳的chee, chee, cheeweet或chee, cheeweet的甜美鸣声。
分布范围：印度至中国西南、东南亚、马来半岛及大巽他群岛。
分布状况：亚种kinneari为地方性常见留鸟，见于云南西部及南部，高至海拔1000米。
习性：栖于林地、原始林及高大次生林，常留于较大树木的顶层。单独、成对或有时结小群活动，常与其他种类混群。

俗名：


0608# 金额叶鹎

金额叶鹎 Golden-fronted Leafbird

雀形目 > 和平鸟科 > 叶鹎属
PASSERIFORMES > Irenidae > Chloropsis aurifrons

描述：中等体型(19厘米)的艳绿色叶鹎。额橘黄(雄鸟)，翼具亮蓝色肩斑。雄雌两性的颏及喉均黑色。雌鸟略暗，亚种pridii黑色喉周围无金色带。亚成鸟无黑色颏及喉，但具绿色顶冠。
虹膜－深褐色；嘴及脚－近黑。
叫声：悦耳鸣声，如流水般升降有致的颤鸣，音调似鹎；也模仿其他鸟的叫声。叫声包括许多粗哑哨音。
分布范围：印度至中国西南、东南亚及苏门答腊。
分布状况：亚种pridii常见于西藏东南部及云南西南部海拔300~2300米的山林。
习性：在森林上、中层沿枝条有条不紊地积极找寻昆虫。常加入混合鸟群。

俗名：


0609# 橙腹叶鹎

橙腹叶鹎 Orange-bellied Leafbird

雀形目 > 和平鸟科 > 叶鹎属
PASSERIFORMES > Irenidae > Chloropsis hardwickii

描述：雄鸟：体型略大(20厘米)而色彩鲜艳的叶鹎。上体绿色，下体浓橘黄色，两翼及尾蓝色，脸罩及胸兜黑色，髭纹蓝色。雌鸟不似雄鸟显眼，体多绿色，髭纹蓝色，腹中央具一道狭窄的赭石色条带。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：清亮的鸣声及哨声，常模仿其他鸟的叫声。
分布范围：喜马拉雅山脉、东南亚及中国南方。
分布状况：为中国最常见、分布最广泛的叶鹎，见于中国南方包括海南岛的丘陵及山区森林。指名亚种为留鸟于中国西南及西藏东南部；melliana于中国南方及东南；lazulina于海南岛。
习性：性活跃，以昆虫为食，栖于森林各层。

俗名：


0610# 虎纹伯劳

虎纹伯劳 Tiger Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius tigrinus

描述：中等体型(19厘米)、背部棕色的伯劳。较红尾伯劳明显嘴厚、尾短而眼大。雄鸟：顶冠及颈背灰色；背、两翼及尾浓栗色而多具黑色横斑；过眼线宽且黑；下体白，两胁具褐色横斑。雌鸟似雄鸟但眼先及眉纹色浅。亚成鸟为较暗的褐色，眼纹黑色具模糊的横斑；眉纹色浅；下体皮黄，腹部及两胁的横斑较红尾伯劳为粗。
虹膜－褐色；嘴－蓝色，端黑；脚－灰色。
叫声：粗哑似喘息的吱吱叫声，如红尾伯劳。
分布范围：东亚、中国及日本；冬季南迁至马来半岛及大巽他群岛。
分布状况：繁殖于吉林、河北至华中及华东，冬季南迁。甚常见于高至海拔900米处。
习性：典型的伯劳习性，喜在多林地带，通常在林缘突出树枝上捕食昆虫。不如红尾伯劳显眼，多藏身于林中。

俗名：粗嘴伯劳 厚嘴伯劳 虎鹎？ 虎花伯劳 三色虎伯劳


0611# 牛头伯劳

牛头伯劳 Bull-headed Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius bucephalus

描述：中等体型(19厘米)的褐色伯劳。头顶褐色，尾端白色。飞行时初级飞羽基部的白色块斑明显。雄鸟：过眼纹黑色，眉纹白，背灰褐。下体偏白而略具黑色横斑(亚种sicarius横斑较重)，两胁沾棕。雌鸟：褐色较重，与雌红尾伯劳的区别为具棕褐色耳羽，夏季色较淡而较少赤褐色。
虹膜－深褐；嘴－灰色，端黑；脚－铅灰。
叫声：粗哑似喘息的叫声，似沼泽大苇莺；吱吱的ju ju ju或gi gi gi声及模仿其他鸟的叫声。
分布范围：东北亚、中国东部。
分布状况：甚常见留鸟。指名亚种繁殖于中国东北自黑龙江南部至辽宁、河北及山东，冬季南迁至华南、华东及台湾。山区亚种sicarius仅限于甘肃的极南部。迷鸟在台湾。
习性：喜次生植被及耕地。

俗名：红头伯劳


0612# 红背伯劳

红背伯劳 Red-backed Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius collurio

描述：体型较小(19厘米)的褐色伯劳。整个上体红褐色，尾上覆羽及尾羽棕色。过眼纹及头侧黑色；眉纹白；下体近白，雄鸟两胁沾粉色，雌鸟具黑色细小鳞状纹。
虹膜－褐色；嘴－灰色；脚－黑色。
叫声：粗哑的喘息叫声。
分布范围：中亚及东亚、俄罗斯；越冬于印度次大陆及非洲。
分布状况：亚种pallidifrons为中国西北的过境鸟。
习性：喜平原及荒漠原野的灌丛、开阔林地及树篱。

俗名：


0613# 棕尾伯劳

棕尾伯劳 Rufous-tailed Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius isabellinus

描述：体型较小(19厘米)的偏灰色伯劳。雄鸟：整个上体浅沙灰色；过眼纹黑色(但无眼先带)；眉纹白；尾棕色，尾上覆羽棕黄；翼镜白色。雌鸟：较雄鸟色暗，下体具黑色细小的鳞状斑纹。
虹膜－褐色；嘴－灰色；脚－深灰。
叫声：鸣声丰富多变，吱吱声及模仿其他鸟的叫声，粗哑的喘息声。
分布范围：土耳其、巴基斯坦及中国西部；越冬至东北非及南亚。
分布状况：常见于中国西北部。亚种phoenicuroides为阿尔泰山及天山北部的夏季繁殖鸟；亚种speculigerus繁殖于新疆东部、内蒙古的鄂尔多斯及贺兰山地带；指名亚种繁殖于天山及喀什、吐鲁番至甘肃西北部和宁夏；亚种tsaidamensii 为夏季繁殖鸟，见于青海。
习性：似红背伯劳。
注：有著者从Vaurie(1959)而把此种并入红背伯劳(参见郑作新，1987，1994)。

俗名：


0614# 红尾伯劳

红尾伯劳 Brown Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius cristatus

描述：中等体型(20厘米)的淡褐色伯劳。喉白。成鸟：前额灰，眉纹白，宽宽的眼罩黑色，头顶及上体褐色，下体皮黄。亚种superciliosus上体多灰色而具灰色顶冠；亚种lucionensis和confusus的额偏白。亚成鸟：似成鸟但背及体侧具深褐色细小的鳞状斑纹。黑色眉毛使其有别于虎纹伯劳的亚成鸟。
虹膜－褐色；嘴－黑色；脚－灰黑。
叫声：冬季通常无声。繁殖期发出cheh-cheh-cheh的叫声及鸣声。
分布范围：繁殖于东亚；冬季南迁至印度、东南亚、菲律宾、巽他群岛、苏拉威西、马鲁古群岛及新几内亚。
分布状况：一般性常见，高可至海拔1500米。亚种confusus繁殖于黑龙江，迁徙经中国东部；lucionensis繁殖于吉林、辽宁及华北、华中和华东；冬季南迁，有些鸟在中国南方、海南岛及台湾越冬。指名亚种为冬候鸟，迁徙经中国东部的大多地区；superciliosus冬季南迁至云南、华南及海南岛越冬。
习性：喜开阔耕地及次生林，包括庭院及人工林。单独栖于灌丛、电线及小树上，捕食飞行中的昆虫或猛扑地面上的昆虫和小动物。

俗名：大头蛮子 缟鹎？ 花虎伯劳 土虎伯劳 小伯劳


0615# 栗背伯劳

栗背伯劳 Burmese Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius collurioides

描述：中等体型(20厘米)而显纤细的伯劳。上体栗色，头顶、颈背及上背灰色，具黑色过眼纹而无眉纹。雄鸟额黑，雌鸟额具白色棕纹。两翼及尾黑色，初级飞羽的白色块斑于飞行中明显，尾羽边缘及尾端白色。与棕背伯劳的区别在尾较短，且具白色羽缘。
虹膜－红褐；嘴－深灰；脚－偏黑。
叫声：时断时续的叫声似红尾伯劳。
分布范围：印度东北部、缅甸、印度支那及中国南方。
分布状况：不常见，栖于云南西部及南部、贵州南部、广西、广东的次生植被和耕地。
习性：性不怯生。

俗名：


0616# 棕背伯劳

棕背伯劳 Long-tailed Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius schach

描述：体型略大(25厘米)而尾长的棕、黑及白色伯劳。成鸟：额、眼纹、两翼及尾黑色，翼有一白色斑；头顶及颈背灰色或灰黑色；背、腰及体侧红褐；颏、喉、胸及腹中心部位白色。头及背部黑色的扩展随亚种而有不同。亚成鸟：色较暗，两胁及背具横斑，头及颈背灰色较重。深色型的"暗黑色伯劳"在香港及广东并不罕见，也偶见于分布区内其他地点。
虹膜－褐色；嘴及脚－黑色。
叫声：粗哑刺耳的尖叫terrr及颤抖的鸣声，有时模仿其他鸟的叫声。
分布范围：伊朗至中国、印度、东南亚、菲律宾及巽他群岛至新几内亚。
分布状况：常见留鸟，高可至海拔1600米。亚种tricolor为云南北部、西部、南部及西藏南部的留鸟；指名亚种于华中、华东、华南及东南地区；formosae于台湾；hainanus于海南岛。
习性：喜草地、灌丛、茶林、丁香林及其他开阔地。立于低树枝，猛然飞出捕食飞行中的昆虫，常猛扑地面的蝗虫及甲壳虫。

俗名：大红背伯劳 挂来拇？ 海南贝？ 加了我


0617# 灰背伯劳

灰背伯劳 Grey-backed Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius tephronotus

描述：体型略大(25厘米)而尾长的伯劳。似棕背伯劳但区别在上体深灰色，仅腰及尾上覆羽具狭窄的棕色带。初级飞羽的白色斑块小或无。
虹膜－褐色；嘴－绿色；脚－绿色。
叫声：粗哑喘息叫声并模仿其他鸟的叫声。
分布范围：喜马拉雅山脉至中国的南部及西部；越冬至东南亚。
分布状况：在西藏及中国西部替代棕背伯劳，于华中两者有些重叠。地方性常见于喜马拉雅山脉高可至海拔4500米的灌丛、开阔地区及耕地。
习性：习性及叫声均似棕背伯劳。甚不惧人。

俗名：


0618# 黑额伯劳

黑额伯劳 Lesser Grey Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius minor

描述：体型略小(20厘米)的灰色伯劳。较灰伯劳或楔尾伯劳体型?Ｐ勰穸畈亢谏隙啵渭斗捎鸷谏吓āＡ叫泊凵?br>虹膜－褐色；嘴－灰色；脚－黑色。
叫声：粗哑的喘息叫声；吱吱的哨音略似鸫鸟。
分布范围：欧洲南部及东部、亚洲中部；越冬至非洲。
分布状况：亚种turanicus为罕见夏季繁殖鸟，见于中国极西北部的准噶尔盆地及阿拉陶山脉西北部的有树平原及灌丛草地。
习性：立势甚直，尾直朝下。飞行不似其他伯劳波动。

俗名：


0619# 灰伯劳

灰伯劳 Northern Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius excubitor

描述：体大(24厘米)的灰、黑及白色伯劳。雄鸟：顶冠、颈背、背及腰灰色；粗大的过眼纹黑色，其上具白色眉纹；两翼黑色具白色横纹；尾黑而边缘白色；下体近白。亚种funereus上体灰色较浅，下体多蠹斑，翼上白色较多。雌鸟及亚成鸟：色较暗淡，下体具皮黄色鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－偏黑。
叫声：尖而清晰的schrreea及拖长的带鼻音叫声eeh；也作粗哑的ga-ga-ga声。
分布范围：欧亚大陆北部。
分布状况：不常见季候鸟，见于中国北方。亚种funereus繁殖于中国西北部；mollis和sibiricus于中国北方及东北越冬；homeyeri和leucopterus于中国西北越冬。
习性：栖于开阔的有林原野，从树上突出的主干或从电线上捕食。有时停在空中振翼。常把猎物钉在树刺上。

俗名：


0620# 楔尾伯劳

楔尾伯劳 Chinese Grey Shrike

雀形目 > 伯劳科 > 伯劳属
PASSERIFORMES > Laniidae > Lanius sphenocercus

描述：体型甚大(31厘米)的灰色伯劳。眼罩黑色，眉纹白，两翼黑色并具粗的白色横纹。比灰伯劳体型大。三枚中央尾羽黑色，羽端具狭窄的白色，外侧尾羽白。亚种 giganteus比指名亚种色暗且缺少白色眉纹。
虹膜－褐色；嘴－灰色；脚－黑色。
叫声：粗哑的ga-ga-ga叫声似灰伯劳。
分布范围：中亚、西伯利亚东南部、朝鲜、中国北部及华东。
分布状况：不常见。亚种giganteus繁殖于青海柴达木盆地、西藏东北部、四川北部及西部；指名亚种繁殖于内蒙古及中国东北、山西、陕西、宁夏及甘肃。有记录迁徙时见于经辽宁、青海至福建及广东越冬。出现于较干旱的平原、灌丛、半荒漠及林缘或河边树上。
习性：停在空中振翼并捕食猎物如昆虫或小型鸟类。在开阔原野的突出树干、灌丛或电线上捕食，常栖于农场或村庄附近。

俗名：


0621# 松鸦

松鸦 Eurasian Jay

雀形目 > 鸦科 > 松鸦属
PASSERIFORMES > Corvidae > Garrulus glandarius

描述：体小(35厘米)的偏粉色鸦。特征为翼上具黑色及蓝色镶嵌图案，腰白。髭纹黑色，两翼黑色具白色块斑。飞行时两翼显得宽圆。飞行沉重，振翼无规律。
虹膜－浅褐；嘴－灰色；脚－肉棕色。
叫声：粗哑短促的ksher叫声或哀怨的咪咪叫。
分布范围：欧洲、西北非、喜马拉雅山脉、中东至日本、东南亚。
分布状况：分布广泛并甚常见于中国华北、华中及华东的多数地区。许多亚种在中国有分布 -- brandtii在阿尔泰山及中国东北的腹地；bambergi在中国东北的西部及东部地区；pekingensis于河北地区；kansuensis于青海(扎多)及甘肃西部；interstinctus于西藏东南部；leucotis于云南南部；sinensis于华中、华东、华南及东南的多数地区；taivanus于海南岛。
习性：性喧闹，喜落叶林地及森林。以果实、鸟卵、尸体及橡树子为食。主动围攻猛禽。

俗名：僵？鸟 塞皋 山和尚 屋鸟


0622# 北噪鸦

北噪鸦 Siberian Jay

雀形目 > 鸦科 > 噪鸦属
PASSERIFORMES > Corvidae > Perisoreus infaustus

描述：体小(28厘米)、体羽松软的灰色和棕色的噪鸦。尾甚短，后枕具短冠羽。头深褐，两翼、腰及尾缘棕色，前额羽簇皮黄。与黑头噪鸦区别在翼及尾棕色。亚种opicus 的棕色较深，头深色，翼上赤褐色较重。亚种maritimus多灰色，但翼上赤褐色也较重。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：甚安静。叫声包括似鵟的叫声geeak，粗哑的hearrr-hearrr声及带粗重鼻音的叫声skaaaak。鸣声为一连串哨音、吱吱嘎嘎音、颤音及模仿叫声。
分布范围：斯堪的那维亚半岛、古北界北部及中国东北和西北。
分布状况：不常见于北方冷针叶林。亚种maritimus于黑龙江小兴安岭及乌苏里江地区；opicus于新疆北部阿尔泰山。
习性：栖于森林，单独、成对或成小群活动。

俗名：


0623# 黑头噪鸦

黑头噪鸦 Sichuan Jay

雀形目 > 鸦科 > 噪鸦属
PASSERIFORMES > Corvidae > Perisoreus internigrans

描述：体小(30厘米)的灰色噪鸦。尾甚短。与北噪鸦的区别在体羽全灰，嘴钝短，两翼、腰及尾少棕色。
虹膜－褐色；嘴－黄橄榄色至角质色；脚－黑色。
叫声：告警叫声为高音的kyip, kyip，音调上扬，有时快速重复成一长串。也发出似鵟及北噪鸦的咪咪叫声。
分布范围：中国中西部。
分布状况：全球性易危(Collar et al., 1994)。不常见，为青海东南部、甘肃西部、四川北部及西藏东部的特有种。
习性：栖于亚高山针叶林从海拔3050~4300米处。对其知之甚少，应似北噪鸦。

俗名：


0624# 台湾蓝鹊

台湾蓝鹊 Taiwan Blue Magpie

雀形目 > 鸦科 > 蓝鹊属
PASSERIFORMES > Corvidae > Urocissa caerulea

描述：体型修长(69厘米)的湛蓝色鹊。头及上胸黑色，尾羽羽端黑白相间，中央尾羽形长。
虹膜－浅黄；嘴－猩红；脚－红色。
叫声：告警叫声为kyak-kyak-kyak-kyak声，比喜鹊音高。粗哑叫声ga-kang, ga-kang。也作较轻柔的kwee-eep 或gar-suee的叫声。
分布范围：台湾特有种。
分布状况：已从台湾西部的过伐低地上消失，但在海拔300~1200米有林山地并不罕见。
习性：结群繁殖的鸟种。常结小群活动，习性同中国大陆的红嘴蓝鹊。冬季下迁至低海拔处。

俗名：


0625# 黄嘴蓝鹊

黄嘴蓝鹊 Yellow-billed Blue Magpie

雀形目 > 鸦科 > 蓝鹊属
PASSERIFORMES > Corvidae > Urocissa flavirostris

描述：体型颀长(69厘米)而色彩浓艳的蓝鹊。具长而下垂的楔形尾，头黑而嘴黄。嘴和脚的黄色及顶冠黑色使其区别于红嘴蓝鹊。颈背黑色具白色块斑。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：亮而粗的哨音及刺耳高叫。
分布范围：喜马拉雅山脉、印度东北部、中国、缅甸及越南北部。
分布状况：喜马拉雅山脉、中国西南及西藏东南部海拔1800~3300米的森林。
习性：出现于无红嘴蓝鹊的地区，但较孤僻，不如红嘴蓝鹊常见。喜开阔森林及果园。有时结小群活动。

俗名：


0626# 红嘴蓝鹊

红嘴蓝鹊 Red-billed Blue Magpie

雀形目 > 鸦科 > 蓝鹊属
PASSERIFORMES > Corvidae > Urocissa erythrorhyncha

描述：体长(68厘米)且具长尾的亮丽蓝鹊。头黑而顶冠白。与黄嘴蓝鹊的区别在嘴猩红，脚红色。腹部及臀白色，尾楔形，外侧尾羽黑色而端白。
虹膜－红色；嘴－红色；脚－红色。
叫声：发出粗哑刺耳的联络叫声和一系列其他叫声及哨音。
分布范围：喜马拉雅山脉、印度东北部、中国、缅甸及印度支那。
分布状况：常见并广泛分布于林缘地带、灌丛甚至村庄。指名亚种为留鸟于中国中部、
西南、华南、东南和海南岛；alticola于云南西北部及西部；brevivexilla从甘肃南部
及宁夏南部至山西、河北、内蒙古东南部及辽宁西部。
习性：性喧闹，结小群活动。以果实、小型鸟类及卵、昆虫和动物尸体为食，常在地面取食。主动围攻猛禽。

俗名：长尾巴练 长尾山鹊 赤尾山鸦 鸟？ 山鹊 山鹧


0627# 白翅蓝鹊

白翅蓝鹊 White-winged Magpie

雀形目 > 鸦科 > 蓝鹊属
PASSERIFORMES > Corvidae > Urocissa whiteheadi

描述：体大(46厘米)而色彩独特的黑白色蓝鹊。尾楔形，嘴橘黄，身体健壮。幼鸟灰褐色替代黑色，嘴及虹膜褐色较重。亚种xanthomelana较指名亚种体大，虹膜多绿色，翼上带斑及尾羽羽缘多黄色。
虹膜－黄色；嘴－橘黄，基部偏绿或偏褐色；脚－黑色。
叫声：大声喧闹，发出多种尖厉刺耳的似噪鸦叫声。重复的粗哑上扬的shurreek；低哝的 churrree；重复的轻柔似流水般brrriii…brrriii…及上扬的errreep声。
分布范围：越南北部、老挝北部、中国西南及海南岛。
分布状况：全球性近危(Collar et al., 1994)。不常见于高至海拔1400米的常绿林及混交林。指名亚种为留鸟于海南岛。内地型亚种xanthomelana在中国仅有零星记录，见于四川南部(雷波)、广西西南部及云南南部西双版纳的南部。
习性：性喧闹，成对或以家族群活动。在树间滑翔，两翼平展开，显露出醒目的黑白色图纹。栖于森林、林缘及次生林和有林的农作区。

俗名：


0628# 蓝绿鹊

蓝绿鹊 Green Magpie

雀形目 > 鸦科 > 绿鹊属
PASSERIFORMES > Corvidae > Cissa chinensis

描述：体大(38厘米)的鲜艳绿鹊。尾长，嘴红色，翼栗色，眼纹黑色，绿色的楔形尾尾端黑白相间。与短尾绿鹊的区别在尾较长，头顶多黄色，三级飞羽羽端黑色。
虹膜－红色；嘴－红色；脚－红色。
叫声：一连串尖厉刺耳的哨音keep keep keep，紧接以粗哑的chuck声。也作粗重的似长号的叫声、快速的吱吱嘎嘎及模仿其他种类的叫声。似短尾绿鹊叫声但尖厉而少哀婉。
分布范围：喜马拉雅山脉、中国南部、东南亚、苏门答腊及婆罗洲。
分布状况：指名亚种为罕见留鸟，见于西藏东南部、云南南部及广西的海拔400~1800米的亚热带森林。
习性：性隐蔽，栖于密林，常闻其声但不见其身。以小家族群栖于原始林及过伐林和次生林。

俗名：


0629# 印支绿鹊

印支绿鹊 Short-tailed Magpie

雀形目 > 鸦科 > 绿鹊属
PASSERIFORMES > Corvidae > Cissa hypoleuca

描述：中等体型(32厘米)的绿鹊。粗阔的贯眼纹黑色，嘴红，翼栗色，三级飞羽的翼尖色浅。与蓝绿鹊的区别在尾较短，胸黄色，三级飞羽上无黑色横斑。亚种jinji的尾较长，翼尖皮黄；katsumatae中央尾羽黄色较重，尾端灰色。
虹膜－褐色；嘴－亮红色；脚－红色。
叫声：多变、大声、哀婉的刺耳尖叫peu-peu-peu接以粗声的chuk；也有似责骂的高音叽叽喳喳声。
分布范围：中国西南部和南部及印度支那。
分布状况：全球性近危(Collar et al., 1994)。不常见于常绿林，高至海拔1000米。亚种katsumatae，见于海南岛；jinji见于广西(瑶山)及四川南部(马边)。
习性：成对或结小群活动，常发出响亮叫声但少出现。在森林较低层捕食昆虫。
注：依Vaurie(1962)，过去作为短尾绿鹊 C. thalassina的一亚种(参见郑作新，1987)。

俗名：海南绿鹊 青身鹊鸟


0630# 灰喜鹊

灰喜鹊 Azure-winged Magpie

雀形目 > 鸦科 > 灰喜鹊属
PASSERIFORMES > Corvidae > Cyanopica cyana

描述：体小(35厘米)而细长的灰色喜鹊。顶冠、耳羽及后枕黑色，两翼天蓝色，尾长并呈蓝色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为粗哑高声的zhruee或清晰的kwee声。
分布范围：东北亚、中国、日本及伊比利亚半岛(可能为引种)。
分布状况：常见且广泛分布于中国华东及东北。引种至香港，但数量在下降，可能现已绝迹。指名亚种越冬于中国东北的极北部；pallescens为留鸟于小兴安岭；stegmanni于东北的大兴安岭及长白山；interposita为华北东部的留鸟；swinhoei 于长江流域下游上至甘肃南部；kansuensis于青海南部至甘肃西北部。
习性：性吵嚷，结群栖于开阔松林及阔叶林、公园甚至城镇。飞行时振翼快，作长距离的无声滑翔。在树上、地面及树干上取食，食物为果实、昆虫及动物尸体。

俗名：蓝膀喜鹊 蓝鹊 马尾鹊 山连子 山雀 山喜鹊 羊乌鹊


0631# 棕腹树鹊

棕腹树鹊 Rufous Treepie

雀形目 > 鸦科 > 树鹊属
PASSERIFORMES > Corvidae > Dendrocitta vagabunda

描述：体型颀长(44厘米)的褐色树鹊。脸黑色，渐变为顶冠、颈背及胸部的灰色。背及腰棕褐，下体黄褐。此种为中国的3种树鹊中分布最南者。与灰树雀及黑额树鹊的区别在尾灰，翼具近白色斑块。
虹膜－红色；嘴－灰色；脚－近黑。
叫声：叫声响亮似笛音的kokila及其他嘶哑金属音及咪咪的叫声。
分布范围：印度、缅甸及印度支那北部。
分布状况：常见于中国西南及西藏东南部近边境地区高可至海拔2000米的灌丛和森林。
习性：栖于小树顶层，如杜鹃般猎捕昆虫、巢中幼虫及小型脊椎动物为食。

俗名：


0632# 灰树鹊

灰树鹊 Grey Treepie

雀形目 > 鸦科 > 树鹊属
PASSERIFORMES > Corvidae > Dendrocitta formosae

描述：体型略大(38厘米)的褐灰色树鹊。颈背灰色，具甚长的楔形尾。下体灰色，臀棕色；上背褐色；尾黑，或黑而中央尾羽灰；腰及下背浅灰或白，两翼黑色，初级飞羽基部具白色斑块。亚种在细部上有不同--sapiens，sinica及insulae腰白，尾全黑；指名亚种中央尾羽基部灰色；himalayensis腰灰色，尾较长，中央尾羽灰色，仅尾端黑色；insulae体型较小，色彩暗淡，初级飞羽白色斑块也??br>虹膜－红褐色；嘴－黑色，嘴基灰色；脚－深灰色。
叫声：粗犷的金属般铿锵声klok-kli-klok-klikli。也作粗哑乐音，告警时叽喳作叫。
分布范围：喜马拉雅山脉、印度东部及东北部、缅甸、泰国北部、印度支那北部和中国华中、华南及东南。
分布状况：亚种himalayensis于西藏东南部及云南；sapiens于四川峨嵋山及邛崃山系；insulae于海南岛；指名亚种于台湾；sinica于华南及东南。甚常见于中国东南部中高海拔400~1200米的开阔林间，但于喜马拉雅山脉分布可至 2400米。
习性：性怯懦而吵嚷，立于低处等待猎物，于地面或树叶间捕食，常在树冠的中上层穿行跳跃。有时吵闹成群或与其他种类混群活动。

俗名：


0633# 黑额树鹊

黑额树鹊 Collared Treepie

雀形目 > 鸦科 > 树鹊属
PASSERIFORMES > Corvidae > Dendrocitta frontalis

描述：体型显小(38厘米)的树雀。黑色的尾甚长，上背、背、下腹及尾覆羽棕色。黑色的脸与灰色颈背及上胸成对比。与棕腹树鹊的区别在额、耳羽、喉及尾黑色，腰赤褐色。与灰树鹊的区别在腰赤褐色，翼上无白色点斑，尾近端处无浅色带。
虹膜－红褐色；嘴－黑色；脚－黑色。
叫声：典型的树鹊的那种宽域的不协和音以及金属般乐音。
分布范围：喜马拉雅山脉、缅甸北部及印度东北部低山。
分布状况：在中国属边缘分布。西藏东南部(墨脱)及缅甸一云南边境的高黎贡山有记录。
习性：似其他树鹊。甚罕见于海拔300~2100米。不如棕腹树鹊惧生。

俗名：


0634# 盘尾树鹊

盘尾树鹊 Racket-tailed Treepie

雀形目 > 鸦科 > 盘尾树鹊属
PASSERIFORMES > Corvidae > Crypsirina temia

描述：中等体型(35厘米，包括尾长18厘米)的近黑色树鹊。尾甚长而端部展开；通体体羽闪亮深灰色，并具铜绿色光泽；嘴粗厚而呈钩状；眼显著蓝色。
虹膜－蓝色；嘴－黑色；脚－黑色。
叫声：沙哑而无韵律的嘶叫声，两至三声的金属音叫声。
分布范围：中国西南部、东南亚至爪哇。
分布状况：于中国罕见。仅在云南南部低地，尤其在红河流域有记录。不见于西双版纳。
习性：单独或成对活动，栖于次生林、竹林、灌丛以至庭院。

俗名：


0635# 塔尾树鹊

塔尾树鹊 Ratchet-tailed Treepie

雀形目 > 鸦科 > 塔尾树鹊属
PASSERIFORMES > Corvidae > Temnurus temnurus

描述：体小(30厘米)的黑色树鹊。具独特的塔形棘尾，头粗大呈黑色，体羽深灰嘴厚重而下弯。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：发出一系列不寻常的似汽车喇叭及发动机的响声和哨音。
分布范围：泰国西南部、老挝中部、越南及海南岛。
分布状况：常见于印度支那的森林，在中国仅于海南岛有分布(nigra)，现已数量稀少。此为单型种类，在中国仅限于海南岛。
习性：成对或结小群活动，在树冠间来回往返，以昆虫及某些果实为食。飞行扑翼显笨拙。

俗名：


0636# 喜鹊

喜鹊 Black-billed Magpie

雀形目 > 鸦科 > 鹊属
PASSERIFORMES > Corvidae > Pica pica

描述：体略小(45厘米)的鹊。具黑色的长尾，两翼及尾黑色并具蓝色辉光。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为响亮粗哑的嘎嘎声。
分布范围：欧亚大陆、北非、加拿大西部及美国加利福尼亚州西部。
分布状况：此鸟在中国分布广泛而常见，被认为能带来好运气而通常免遭捕杀。亚种bactriana分布于新疆北部和西部以及西藏的西北部；bottanensis于西藏南部、东南部及东部至四川西部和青海；leucoptera在内蒙古东北部呼伦池地区；sericea见于中国其他地区，包括台湾及海南岛。
习性：适应性强，中国北方的农田或香港的摩天大厦均可为家。多从地面取食，几乎什么都吃。结小群活动。巢为胡乱堆搭的拱圆形树棍，经年不变。

俗名：飞驳鸟 干鹊 客鹊 鹊 鹊鸟 神女


0637# 黑尾地鸦

黑尾地鸦 Mongolian Ground-Jay

雀形目 > 鸦科 > 地鸦属
PASSERIFORMES > Corvidae > Podoces hendersoni

描述：体型略小(30厘米)浅褐色地鸦。上体沙褐色，背及腰略沾酒红色，头顶黑色具蓝色光泽，两翼闪辉黑色，初级飞羽具白色大块斑，尾蓝黑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：叫声似木质拨浪鼓的clackclackclack声，也作粗哑哨音。
分布范围：蒙古及中国西北部。
分布状况：甚常见。分布于海拔2000~3000米处，从内蒙古西部的巴丹吉林沙漠及甘肃北部、新疆北部、青海东北部至天山北部及南部荒漠山麓地带、青海东北部柴达木及准噶尔盆地。
习性：栖于开阔多岩石的地面及灌丛，以种子及无脊椎动物为食。巢营于地面，但喜在树上停栖。

俗名：


0638# 白尾地鸦

白尾地鸦 Xinjiang Ground-Jay

雀形目 > 鸦科 > 地鸦属
PASSERIFORMES > Corvidae > Podoces biddulphi

描述：体小(29厘米)褐色地鸦。嘴向下弯，具紫黑色短宽冠羽，颊及喉偏黑，眼先、眼圈、头侧及颈部皮黄，翼覆羽黑色而具紫色辉光，飞羽大多白色，羽轴及羽尖近黑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：重复的三音节chui-chui-chui声，最后一音上扬，另有快速而下抑的一连串低哨音。
分布范围：新疆特有种。
分布状况：全球性易危(Collar et al., 1994)。不常见，分布仅限于环塔克拉玛干荒漠东至罗布泊的山麓地带海拔900~1300米有胡杨分布的一个环状范围内。
习性：栖居荒漠灌丛及多灌木的荒野。多在地面快速行走，但也停栖于灌丛。

俗名：


0639# 褐背拟地鸦

褐背拟地鸦 Tibetan Ground-Jay

雀形目 > 鸦科 > 拟地鸦属
PASSERIFORMES > Corvidae > Pseudopodoces humilis

描述：体型甚小(19厘米)的沙灰色拟地鸦。下体近白，眼先斑纹暗色；中央尾羽褐色，外侧尾羽黄白。幼鸟多皮黄色并具皮黄色颈环。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：叫声为细弱拖长的吱吱声，也作短促的吱吱声接以快速的哨音cheep-cheep-cheep-cheep。
分布范围：青藏高原及中国西部昆仑山脉。
分布状况：地区性常见于整个青藏高原海拔4000~5500米处，又从新疆西南部东至甘肃及宁夏经四川西部至云南东北部。
习性：栖于林线以上有稀疏矮丛的多草平原及山麓地带。喜牦牛牧?３Ｔ谒略夯蜃≌浇诙从病Ａ揭砑拔渤槎辛Α７尚邢匀跚业停揭聿煌５仄舜颉Ｐ形?JI)。

俗名：


0640# 星鸦

星鸦 Spotted Nutcracker

雀形目 > 鸦科 > 星鸦属
PASSERIFORMES > Corvidae > Nucifraga caryocatactes

描述：体型略小(33厘米)的深褐色而密布白色点斑的鸦。臀及尾角白色，形短的尾与强直的嘴使之看上去特显壮实。几个尚有疑问的亚种记述于中国。北方的各亚种白色点斑较小且仅限于头侧、胸及上背。亚种hemispila褐色较浅；owstoni 为烟褐色。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：干哑的kraaaak，有时不停地重复。不如松鸦的叫声刺耳。轻声而带哨音和咔哒声的如管笛的鸣声，以及嘶叫间杂模仿叫声。雏鸟发出带鼻音的咩咩叫声。
分布范围：古北界北部、日本及中国台湾；喜马拉雅山脉至中国西南及中部。
分布状况：甚常见于中国亚高山针叶林。亚种rothschildi为新疆西北部天山地区的留鸟；macrorhynchos于中国东北兴安岭及长白山；interdicta见于辽宁、河北、山东及河南的针叶林；macella从华中至西南及西藏东南部； hemispila于西藏西南部；owstoni在台湾。
习性：单独或成对活动，偶成小群。栖于松林，以松子为食。也埋藏其他坚果以备冬季食用。动作斯文，飞行起伏而有节律。

俗名：


0641# 红嘴山鸦

红嘴山鸦 Red-billed Chough

雀形目 > 鸦科 > 山鸦属
PASSERIFORMES > Corvidae > Pyrrhocorax pyrrhocorax

描述：体型略小(45厘米)而漂亮的黑色鸦。鲜红色的嘴短而下弯，脚红色。亚成鸟似成鸟但嘴较黑。与黄嘴山鸦区别在嘴较短，为红色而非黄色。
虹膜－偏红；嘴－红色；脚－红色。
叫声：叫声为粗犷尖厉的keeach声。
分布范围：古北界、中东、俾路之斯坦、喜马拉雅山脉、中亚及东亚。
分布状况：亚种brachypus分布于中国北部及东部；himalayanus为整个青藏高原至四川及云南西北部的留鸟；centralis于新疆极西南部塔什库尔干地区。
习性：飞行甚敏捷，在热气流上玩耍，滑翔时短宽的两翼及显见的初级飞羽"翼指"张开。红嘴山鸦结小群至大群活动，生活于青藏高原及喜马拉雅山脉的中高海拔区、中国东北部较低海拔处的建筑物及农场周围。

俗名：红嘴老鸦 红嘴乌鸦 山老鸦 山鸟 益？


0642# 黄嘴山鸦

黄嘴山鸦 Yellow-billed Chough

雀形目 > 鸦科 > 山鸦属
PASSERIFORMES > Corvidae > Pyrrhocorax graculus

描述：体小(38厘米)的闪光黑色山鸦。黄色的嘴细而下弯，腿红色。似红嘴山鸦，但嘴较短而非红色。飞行时尾更显圆，歇息时尾显较长，远伸出翼后。飞行时两翼不成直角。幼鸟腿灰色，嘴上黄色较少。
虹膜－深褐色；嘴－黄白色；脚－红色。
叫声：喧闹的叫声。甜美的淌水般的preeeep声及降调的哨音sweeeoo，比红嘴山鸦叫声尖厉。告警时发出卷舌的churrr声，进食时发出恬静的吱吱鸣啭。
分布范围：西班牙、北非、地中海、中东至中亚、喜马拉雅山脉、中国西部及中部。
分布状况：亚种digitatus为不常见鸟，见于青藏高原和新疆至四川北部及西部。
习性：似红嘴山鸦，但一般栖于较高海拔。群栖性。结群随热气流翱翔。

俗名：


0643# 寒鸦

寒鸦 Jackdaw

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus monedula

描述：体型略小(37厘米)的黑色及灰色鸦。嘴小且短。与家鸦区别在体型较小，嘴细小，虹膜蓝色。达乌里寒鸦幼鸟色深而少反差，虹膜色深，眼后具银色细纹。寒鸦幼鸟也具深色的眼及深灰色区域但耳羽无银色细纹。
虹膜－蓝色；嘴－黑色；脚－黑色。
叫声：典型的突发而急促的鸦叫声，为高音的chjak，激动时重复叫。也有拖长的 chaairurr接以chak及含糊的高音kyow。
分布范围：欧洲、北非、中东至中亚及整个中国西部。
分布状况：于有限区域内常见。指名亚种繁殖于新疆西部的喀什、天山、阿尔泰山及吐鲁番；越冬于西藏西部的扎达一普兰地区。
习性：栖于林地、泥沼地、多岩地区、城镇及村庄。喜群栖，常结成喧闹的小群，野外常与秃鼻乌鸦混群。

俗名：卑？ 慈乌 慈鸦 居？卑？鸟 侉老鸦 麦鸦 小山老鸹 孝乌 燕乌 誉？


0644# 达乌里寒鸦

达乌里寒鸦 Daurian Jackdaw

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus dauurica

描述：体型略小(32厘米)的鹊色鸦。白色斑纹延至胸下。与白颈鸦的区别在体型较小且嘴细，胸部白色部分较大。幼鸟色彩反差小，但与寒鸦成体的区别在眼深色，与寒鸦幼体的区别在耳羽具银色细纹。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：飞行叫声为chak，同寒鸦。其他叫声也相同。
分布范围：俄罗斯东部及西伯利亚，西藏高原东部边缘，中国中部、东北及华东。
分布状况：常见，尤其在北方，高可至海拔2000米。繁殖于中国北部、中部及西南，越冬南迁包括中国东南部，迷鸟至台湾。
习性：不如寒鸦喜群栖。营巢于开阔地、树洞、岩崖或建筑物上。常在放牧的家养动物间取食。
注：有著者将此种归为寒鸦的亚种(参见郑作新，1987)。

俗名：


0645# 家鸦

家鸦 House Crow

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus splendens

描述：体大(43厘米)的黑色鸦。似小嘴乌鸦但具暗灰色颈环，嘴较短。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：甚吵嚷。典型的叫声为平而干涩的kaaa-kaao声，较秃鼻乌鸦的叫声轻弱且平缓。群体内有多种其他相互交流的叫声。
分布范围：印度、缅甸西部及南部、中国西南部，引种至非洲东部、中东及几个岛屿。
分布状况：为西藏南部及云南极南部极有限地区的地方性常见鸟(insolens)。
习性：喜结群，在郊野及村落极有限地区栖居，翻拣垃圾堆找食或在农耕地上取食。

俗名：


0646# 秃鼻乌鸦

秃鼻乌鸦 Rook

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus frugilegus

描述：体型略大(47厘米)的黑色鸦。特征为嘴基部裸露皮肤浅灰白色。幼鸟脸全被羽，易与小嘴乌鸦相混淆，区别为头顶更显拱圆形，嘴圆锥形且尖，腿部的松散垂羽更显松散。飞行时尾端楔形，两翼较长窄，翼尖"手指"显著，头显突出。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：比小嘴乌鸦叫声更枯涩乏味的kaak声。也发高而哀怨的kraa-a及其他叫声。鸣声为多种令人生畏的声响的组合包括咯咯声、啊啊声及怪异的咔哒声等，伴以头部的前后伸缩动作。
分布范围：欧洲至中东及东亚。
分布状况：过去曾常见，现数量已大为下降。指名亚种分布于新疆西部。亚种pastinator 繁殖于中国东北、华东及华中的大部地区，越冬至繁殖区南部及东南沿海省份、台湾和海南岛。
习性：进食及营巢都结群的社群性鸟种。常与寒鸦混群。取食于田野及矮草地。常跟随家养动物。

俗名：风鸦 老鸹 山老公 山鸟


0647# 小嘴乌鸦

小嘴乌鸦 Carrion Crow

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus corone

描述：体大(50厘米)的黑色鸦。与秃鼻乌鸦的区别在嘴基部被黑色羽，与大嘴乌鸦的区别在额弓较低，嘴虽强劲但形显细??br>虹膜－褐色；嘴－黑色；脚－黑色。
叫声：发出粗哑的嘎嘎叫声kraa。
分布范围：欧亚大陆、非洲东北部及日本。
分布状况：亚种orientalis繁殖于中国华中及华北，有些鸟冬季南迁至中国华南及东南越冬。亚种sharpii迁徙时见于中国西北部。
习性：喜结大群栖息，但不像秃鼻乌鸦那样结群营巢。取食于矮草地及农耕地，以无脊椎动物为主要食物，但喜吃尸体，常在道路上吃被车辆压死的动物。一般不像秃鼻乌鸦那样栖于城市。

俗名：细嘴乌鸦


0648# 大嘴乌鸦

大嘴乌鸦 Large-billed Crow

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus macrorhynchos

描述：体大(50厘米)的闪光黑色鸦。嘴甚粗厚。比渡鸦体小而尾较平。与小嘴乌鸦的区别在嘴粗厚而尾圆，头顶更显拱圆形。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：粗哑的喉音kaw及高音的awa, awa, awa声；也作低沉的咯咯声。
分布范围：伊朗至中国、东南亚、菲律宾、苏拉威西岛、马来半岛及巽他群岛。
分布状况：中国除西北部外的大部地区的常见留鸟。亚种mandschuricus于中国东北；colonorum于华东及华南，包括海南岛和台湾；tibetosinensis于西藏西南部及东部、青藏高原东坡、青海东部、四川西部、云南西部；intermedius在西藏南部。
习性：成对生活，喜栖于村庄周围。
注：过去曾包括丛林鸦C. levaillantii。

俗名：老鸦 三荷 乌鸦


0649# 丛林鸦

丛林鸦 Jungle Crow

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus levaillantii

描述：体大(47厘米)的全黑色鸦。嘴粗厚。甚似大嘴乌鸦但体型略小，嘴亦略小，尾端较平。叫声较高。较渡鸦体小而尾端甚显方平。与小嘴乌鸦的区别在嘴较粗厚，尾较圆，额弓较高。
虹膜－深褐色；嘴－黑色；脚－黑色。
叫声：干涩的鼻音quank-quank-quank，比家鸦叫声粗哑而深沉，但比大嘴乌鸦或渡鸦声高。也作短促的嘎嘎声及些许乐音。
分布范围：印度至喜马拉雅山脉东段、缅甸及泰国北部。
分布状况：丛林鸦(亚种culminatus)与大嘴乌鸦见于喜马拉雅山脉东段山麓的西藏东南部，可能于云南极西南分布有重叠。
习性：栖于低至中等海拔高至1850米的有林地带。成对或结小群活动。于郊野取代家鸦。

俗名：


0650# 白颈鸦

白颈鸦 Collared Crow

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus torquatus

描述：体大(54厘米)的亮黑及白色鸦。嘴粗厚，颈背及胸带强反差的白色使其有别于同地区的其他鸦类，仅达乌里寒鸦略似，但寒鸦较之白颈鸦体甚小而下体甚多白色。
虹膜－深褐色；嘴－黑色；脚－黑色。
叫声：叫声比达乌里寒鸦声粗且少啭音。通常叫声响亮，常重复kaaarr声。也发出几种嘎嘎声及咔哒声。叫声一般比大嘴乌鸦音高。
分布范围：中国华中、华南及东南，并至越南北部。
分布状况：常见，尤其在其分布区的南部。留鸟见于中国华东、华中及东南包括海南岛的多数地区。
习性：栖于平原、耕地、河滩、城镇及村庄。在中国东部取代小嘴乌鸦。有时与大嘴乌鸦混群出现。

俗名：白脖老鸹 白颈三荷 鬼雀 害？鸦 燕白腰乌 玉颈鸦


0651# 渡鸦

渡鸦 Common Raven

雀形目 > 鸦科 > 鸦属
PASSERIFORMES > Corvidae > Corvus corax

描述：体型甚大(66厘米)的全黑色鸦。嘴粗厚，与其他乌鸦尤其是大嘴乌鸦的区别在喉部具粗羽，头顶不上拱，翼开展时具长的"翼指"，尾呈楔型，叫声为深沉的嘎嘎声。亚种tibetanus比其他亚种体型大而多辉光。
虹膜－深褐色；嘴－黑色；脚－黑色。
叫声：独特的深而空的嘎嘎叫声honk pruk-pruk-pruk-pruk有别于任何其他鸦类。也作其他叫声包括咕噜噜的喉音及枯涩的粗喘声kraa。
分布范围：北美洲、古北界、印度西北部及喜马拉雅山脉山。
分布状况：常见并广泛分布于中国北部及西部高原开阔山区的起伏不平地带。亚种 kamtschaticus为留鸟见于中国极北部；亚种 tibetanus为留鸟见于整个青藏高原及新疆西部，东至四川、甘肃及内蒙古西部。
习性：成对或结小群活动，偶成大群。飞行有力，随气流翱翔，有时在空中翻滚。时常攻击并杀伤其他猛禽。

俗名：渡鸟 老鸹


0652# 灰燕鵙

灰燕鵙 Ashy Woodswallow

雀形目 > 鸦科 > 燕鵙属
PASSERIFORMES > Corvidae > Artamus fuscus

描述：中等体型(18厘米)的偏灰色似燕鸟种。嘴厚。而呈蓝灰色，头、颏、喉及背灰色，翼黑，尾黑具狭窄的白色尾端，腰白，下体余部皮黄。与燕子区别在飞行时两翼宽而呈三角形，尾平。歇息时两翼伸出尾后。
虹膜－褐色；嘴－蓝灰；脚－灰色。
叫声：无乐感的吱吱声tee-tee, chewchew-chew。
分布范围：印度至中国南部及东南亚。
分布状况：地区性常见于云南的西部、南部及东南部，广西南部和广东南部及海南岛的开阔地区，高可至海拔1500米。
习性：栖于裸露树枝或其他栖处，作盘旋巡猎飞行以捕捉昆虫，有时飞行于水上。飞行常作燕式冲滑。常群鸟紧贴栖于一处，相互以嘴整理羽毛或一道晃尾。敢于围攻鹰类及乌鸦。

俗名：灰伯劳 灰色燕伯劳 灰身了我


0653# 金黄鹂

金黄鹂 Eurasian Golden-Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus oriolus

描述：中等体型(24厘米)的黄色及黑色鹂。头全黄色。雄性成鸟眼先、翼及尾基部黑色，其余为鲜亮黄色。雌鸟较暗淡而多绿色。幼鸟偏绿色，下体具细密纵纹。
虹膜－红色；嘴－红色；脚－灰色。
叫声：鸣声为活泼响亮的笛音oh wheela whee。叫声似松鸦, 粗哑而带鼻音kwa-kwaaek。
分布范围：繁殖于南欧至印度、蒙古北部及西伯利亚；一些鸟在非洲越冬。
分布状况：不常见至地区性常见于中国极西部。指名亚种繁殖于新疆西北部天山、特克斯及吐鲁番地区；kundoo繁殖于新疆西部从喀什南部至喀喇昆仑山脉。有记录迁徙时见于印度及西藏西南部。
习性：性隐蔽，栖于树林活动及有稀疏树木的开阔原野。繁殖期甚吵嚷。飞行呈波状。喜于树林的上层。

俗名：


0654# 黑枕黄鹂

黑枕黄鹂 Black-naped Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus chinensis

描述：中等体型(26厘米)的黄色及黑色鹂。过眼纹及颈背黑色，飞羽多为黑色。雄鸟体羽余部艳黄色。与细嘴黄鹂的区别在嘴较粗，颈背的黑带较宽。雌鸟色较暗淡，背橄榄黄色。亚成鸟背部橄榄色，下体近白而具黑色纵纹。
虹膜－红色；嘴－粉红色；脚－近黑。
叫声：清澈如流水般的笛音lwee, wee, wee-leeow，有多种变化。也作甚粗哑的似责骂叫声及平稳哀婉的轻哨音。
分布范围：印度、中国、东南亚、巽他群岛、菲律宾及苏拉威西岛。北方鸟南迁越冬。
分布状况：亚种diffusus分布于中国东半部包括海南岛及台湾。地区性常见，高可至海拔1600米。
习性：栖于开阔林、人工林、园林、村庄及红树林。成对或以家族为群活动。常留在树上但有时下至低处捕食昆虫。飞行呈波状，振翼幅度大，缓慢而有力。

俗名：黄伯劳 黄鹂 黄鸟 黄丝散拉 黄莺 青鸟


0655# 细嘴黄鹂

细嘴黄鹂 Slender-billed Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus tenuirostris

描述：中等体型(25厘米)的黄色鹂。黑色的过眼纹延至颈背，甚似黑枕黄鹂但嘴较细，黑色过眼线较细而在颈背部尤细，背部更呈橄榄色。雌鸟似雄鸟但多绿色，下体具些许深色纵纹。幼鸟纵纹较重，过眼纹不甚清晰。
虹膜－红色；嘴－橙红；脚－灰色。
叫声：本种特有的高音似啄木鸟的kich叫声，也发出黄鹂特有的笛音。
分布范围：喜马拉雅山脉至缅甸，中国南部及印度支那。
分布状况：繁殖于云南山地森林海拔2500~4300米处。下至低处开阔常绿阔叶林越冬。因常被捕捉作为笼鸟买卖而数量稀少。
习性：栖于松林、开阔林地、人工林及有稀疏树木的开阔原野。
注：以往作为黑枕黄鹂的一亚种(参见郑作新，1987， 1994)。

俗名：


0656# 黑头黄鹂

黑头黄鹂 Black-hooded Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus xanthornus

描述：中等体型(23厘米)，头、颈及上胸黑色，下体黄色，翼及尾黑色。雄雌同色。亚成鸟似成鸟，但额为黄色，嘴及眼圈偏白，喉污白并具略黑色条纹。
虹膜－红色；嘴－红色 ；脚－黑色。
叫声：似黑枕黄鹂，如流水般的笛音wye-you或yiu-hu-a-yu，重音在中间音节上。叫声为粗哑而带鼻音kwaak。雄鸟炫耀时发出圆润的笛音，间杂着粗哑音，同时身体低下，尾羽扇开。也模仿其他鸟的叫声。
分布范围：印度、中国南方、东南亚、苏门答腊及婆罗洲。
分布状况：在中国的分布有限。指名亚种为留鸟，见于西藏东南部及云南西部。于高至海拔1000米的森林及有林原野并不罕见。
习性：似黑枕黄鹂，但喜林缘地带、疏林、耕作区及次生林。

俗名：


0657# 朱鹂

朱鹂 Maroon Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus traillii

描述：中等体型(26厘米)的黑色及绛紫红色鹂。眼色浅。雄鸟绛紫红色，头、上胸及翼黑色。雌鸟上背及背部深灰色，尾覆羽及尾绛紫红色，腹部及下胸白而密布黑色纵纹。与鹊色鹂幼鸟的区别在上背灰色较深，下体白色较少且纵纹较粗。幼鸟比雌鸟色浅，喉显白。亚种ardens绛紫红色而羽基绯红，不为其他亚种的白色。
虹膜－黄色；嘴－蓝灰；脚－灰色。
叫声：鸣声为圆润的笛音pi-lo-i-lo；叫声为粗重鼻音的kee-ah声，但不如黑枕黄鹂粗哑。也有甚似猫叫的mew声以及有似啄木鸟般的咯咯"笑声"。
分布范围：喜马拉雅山脉、中国西南部、台湾、海南岛及印度支那。
分布状况：罕见于海拔600~4000米的丘陵和山区森林中的落叶林、混交林及常绿林。指名亚种见于西藏东南部及云南西部；nigellicauda于云南东南部及海南岛；ardens于台湾。
习性：冬季南迁或迁往较低海拔的较多落叶林处越冬。通常单独或成对活动。留在树层，有时加入混合鸟群。

俗名：红丝散拉(琼山)


0658# 鹊色鹂

鹊色鹂 Silver Oriole

雀形目 > 鸦科 > 黄鹂属
PASSERIFORMES > Corvidae > Oriolus mellianus

描述：中等体型(28厘米)的黑色及银白色鹂。尾洋红色，雄鸟甚有特色。雌鸟似朱鹂雌鸟，但黑色的头与灰色的背成对比，下体较白且纵纹较窄。
虹膜－黄色；嘴－灰色；脚－灰色。
叫声：似朱鹂。
分布范围：中国中部，偶尔迁徙至泰国西南部。
分布状况：全球性易危(Collar et al., 1994)。种群数量稀少。繁殖于四川南部、广西及广东北部，冬季往南扩散。
习性：同朱鹂。
注：有著者认为这是朱鹂O. traillii的一亚种或一种色型。

俗名：鹊黄黄鹂


0659# 大鹃鵙

大鹃鵙 Lmge Cuckooshrike

雀形目 > 鸦科 > 鹃鵙属
PASSERIFORMES > Corvidae > Coracina macei

描述：体大(28厘米)身灰的伯劳样鸟。脸及颏黑色。雄鸟：上体及胸灰色，飞羽黑色具近白色羽缘，尾黑，尾中线深灰，尾端棕灰，腹部偏白，眼先及眼圈黑色，喉深灰。雌鸟色较浅，下胸及两胁具灰色横斑。亚成鸟似雌鸟，但多偏褐色，下体及腰部横斑粗重。
虹膜－近红；嘴－黑色；脚－黑色。
叫声：嘹亮刺耳的笛音pee-eeo-pee-eeo，tweer或twee-eet。
分布范围：印度、喜马拉雅山脉、中国南方及东南亚。
分布状况：地区性常见于低洼地区，高可至海拔1500米。亚种siamensis为留鸟见于云南西部及南部；rexpineti于中国东南部及台湾；larvivora于海南岛。
习性：通常单独或成对活动。常停留在林间空地边缘最高树木的树顶上。

俗名：


0660# 暗灰鹃鵙

暗灰鹃鵙 Black-winged Cuckooshrike

雀形目 > 鸦科 > 鹃鵙属
PASSERIFORMES > Corvidae > Coracina melaschistos

描述：中等体型(23厘米)的灰色及黑色的鹃鵙。雄鸟青灰色，两翼亮黑，尾下覆羽白色，尾羽黑色，三枚外侧尾羽的羽尖白色。雌鸟似雄鸟，但色浅，下体及耳羽具白色横斑，白色眼圈不完整，翼下通常具一小块白斑。
虹膜－红褐；嘴－黑色；脚－铅蓝。
叫声：鸣声为三或四个缓慢而有节奏的下降笛音wii wii jeeow jeeow。
分布范围：喜马拉雅山脉、中国的台湾和海南岛、东南亚。
分布状况：罕见至地区性常见于低地及高至海拔2000米的山区。指名亚种为留鸟，见于西藏东南部至云南西北部；avensis于中国西南；intermedia于华中、东南及华南，有些北方鸟冬季南下至云南、华南及台湾越冬；saturata为留鸟见于海南岛。
习性：栖于甚开阔的林地及竹林。冬季从山区森林下移越冬。

俗名：黑翅山椒鸟 平尾龙眼燕


0661# 粉红山椒鸟

粉红山椒鸟 Rosy Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus roseus

描述：体型略小(20厘米)而具红或黄色斑纹的山椒鸟。特征为颏及喉白色，头顶及上背灰色。雄鸟：头灰、胸玫红而有别于其他山椒鸟。雌鸟：与其他山椒鸟区别在腰部及尾上覆羽的羽色仅比背部略浅，并淡染黄色，下体为甚浅的黄色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：尖厉的颤音似灰山椒鸟。
分布范围：喜马拉雅山脉至中国南方；冬季至印度及东南亚的部分地区。
分布状况：甚常见于云南、四川西南部(西昌)、广西及广东西南部高至海拔1500米的森林。海南岛可能也有其分布。
习性：冬季结成大群。
注：有著者把小灰山椒鸟P. cantonensis包括在此种中(参见郑作新，1987)。杂交类型可能出现。

俗名：小灰十字鸟


0662# 小灰山椒鸟

小灰山椒鸟 Swinhoe's Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus cantonensis

描述：体小(18厘米)的黑、灰及白色山椒鸟。前额明显白色，与灰山椒鸟的区别在腰及尾上覆羽浅皮黄色，颈背灰色较浓，通常具醒目的白色翼斑。雌鸟似雄鸟，但褐色较浓，有时无白色翼斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：颤音似灰山椒鸟。
分布范围：繁殖于中国华中、华南及华东；于东南亚越冬。
分布状况：全球性近危(Collar et al. 1994)。地方性常见留鸟，见于华中、华东及东南地区，迁徙时经过华南及东南。
习性：冬季形成较大群。栖于高至海拔1500米的落叶林及常绿林。
注：有著者认为此种是粉红山椒鸟的一亚种(参见郑作新，1987)。杂交类型可能出现。

俗名：


0663# 灰山椒鸟

灰山椒鸟 Ashy Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus divaricatus

描述：体型略小(20厘米)的山椒鸟。特征为体羽黑、灰及白色。与小灰山椒鸟的区别在眼先黑色。与鹃鵙的区别在下体白色，腰灰。雄鸟：顶冠、过眼纹及飞羽黑色，上体余部灰色，下体白。雌鸟色浅而多灰色。
虹膜－褐色；嘴及脚－黑色。
叫声：飞行时发出金属般颤音。
分布范围：东北亚及中国东部。冬季往南至东南亚、菲律宾及大巽他群岛。
分布状况：指名亚种繁殖于黑龙江的小兴安岭，于台湾可能也有繁殖。迁徙时见于中国华东及华南。罕见于高至海拔900米的落叶林地及林缘。
习性：在树层中捕食昆虫。飞行时不如其他色彩艳丽的山椒鸟易见。可形成多至15只鸟的小群。

俗名：宾灰燕儿 呆鸟 十字鸟


0664# 灰喉山椒鸟

灰喉山椒鸟 Grey-throated Winivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus solaris

描述：体小(17厘米)的红或黄色山椒鸟。红色雄鸟与其他山椒鸟的区别在喉及耳羽暗深灰色。黄色雌鸟与其他山椒鸟的区别在额、耳羽及喉少黄色。亚种montpelieri的雄鸟上背暗橄榄色，腰橄榄黄色，尾覆羽红色。
虹膜－深褐；嘴及脚－黑色。
叫声：轻柔而略似喘息声的tsee-sip。
分布范围：喜马拉雅山脉、中国南方、东南亚至大巽他群岛。
分布状况：亚种griseogularis为常见留鸟，见于中国东南及华南、台湾；montpelieri于云南北部及西北部；指名亚种于西藏东南部及云南南部。一般见于海拔1200~2000米的山区森林。
习性：同其他山椒鸟。

俗名：


0665# 长尾山椒鸟

长尾山椒鸟 Long-tailed Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus ethologus

描述：体大(20厘米)的黑色山椒鸟。具红色或黄色斑纹，尾形长。红色雄鸟与粉红山椒鸟及灰喉山椒鸟的区别在喉黑；与短嘴山椒鸟的区别在翼斑形状不同且色泽较淡，下体红色。雌鸟与灰喉山椒鸟易混淆，区别仅在上嘴基具模糊的暗黄色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：本种特有的甜润双声笛音pi-ru，第二音较低。
分布范围：阿富汗至中国及东南亚。
分布状况：常见于海拔1000~2000米处。指名亚种繁殖于华中及西南，于河北也有记录；laetus繁殖于西藏南部及东南部；yvettae仅限于云南西部。
习性：结大群活动，在开阔的高大树木及常绿林的树冠上空盘旋降落。

俗名：


0666# 短嘴山椒鸟

短嘴山椒鸟 Short-billed Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus brevirostris

描述：中等体型(19厘米)的黑色山椒鸟。具红色或黄色斑纹。红色雄鸟甚艳丽，似赤红山椒鸟但体型较细小，尾较长，而后者具双叉型红色翼斑。雌鸟：与灰喉山椒鸟及长尾山椒鸟的区别在额部呈鲜艳黄色，与赤红山椒鸟的区别在翼部斑纹较简单。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：响亮而甜润的单音节笛音，快速复杂的鸣声。
分布范围：喜马拉雅山脉至中国南方、缅甸及印度支那北部。
分布状况：不常见于海拔1000~2400米的落叶林及山区次生林。指名亚种繁殖于西藏东南部及云南西北部；affinis繁殖于四川南部及云南西部；anthoides繁殖于云南东南部、贵州、广西及广东北部。
习性：多成对活动，在与长尾山椒鸟同时出现的地区一般比长尾山椒鸟少见。

俗名：


0667# 赤红山椒鸟

赤红山椒鸟 Scarlet Minivet

雀形目 > 鸦科 > 山椒鸟属
PASSERIFORMES > Corvidae > Pericrocotus flammeus

描述：体型略大(19厘米)而色彩浓艳的山椒鸟。雄鸟蓝黑，胸、腹部、腰、尾羽羽缘及翼上的两道斑纹红色。雌鸟背部多灰色，黄色替代雄鸟的红色，且黄色延至喉、颏、耳羽及额头。比长尾山椒鸟显矮胖而尾短，翼部斑纹复杂。
虹膜－褐色；嘴及脚－黑色。
叫声：轻柔的kroo-oo-oo-tu-tup，tu-turr或重复的hurr声，也有较高音的sigit, sigit, sigit。
分布范围：印度、中国南方、东南亚、菲律宾及大巽他群岛。
分布状况：亚种fohkiensis为中国华南及东南的留鸟；elegans于云南；fraterculus于海南岛。地区性常见于高可至海拔1500米的低地及丘陵。
习性：喜原始森林，多成对或成小群活动，在小叶树的树顶上轻松飞掠。

俗名：红十字鸟


0668# 褐背鹊鵙

褐背鹊鵙 Brown-backed pied shrike

雀形目 > 鸦科 > 鹊鵙属
PASSERIFORMES > Corvidae > Hemipus picatus

描述：体小(15厘米)的鹊色鹟鵙，具宽的白色翼斑。与灰山椒鸟的区别在体型较小，腰偏白。与小斑姬鹟的区别在无白色眉纹。
虹膜－褐色；嘴及脚－黑色。
叫声：喧闹、高音的chir-rup, chir-rup声。
分布范围：印度、中国西南、东南亚、苏门答腊及婆罗洲。
分布状况：亚种capitalis常见于西藏东南部、云南西部及南部、广西西部、贵州南部和中部海拔500~2000米的山区森林。亚种pelvica于西藏东南部高可至海拔1300米。
习性：喜群栖，常与其他种类混群，于树间活动，仔细查找藏匿的或惊起的昆虫，然后似伯劳猛扑上去。

俗名：


0669# 黄腹扇尾鹟

黄腹扇尾鹟 Yellow-bellied Fantail

雀形目 > 鸦科 > 扇尾鹟属
PASSERIFORMES > Corvidae > Rhipidura hypoxantha

描述：体小(12厘米)的扇尾鹟。额、眉纹及下体黄色，眼罩宽，雄鸟黑色，雌鸟深绿色。扇形的尾甚长，尾端白色而有别于黑脸鹟莺。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：甜润的高颤音或单个高音鸣叫。
分布范围：喜马拉雅山脉至中国西南及印度支那北部。
分布状况：不常见于西藏南部及东南部、四川南部和云南海拔800~3700米的丘陵及高山林。
习性：性活泼多动，扇形尾不停张开或上翘。

俗名：


0670# 白喉扇尾鹟

白喉扇尾鹟 White-throated Fantail

雀形目 > 鸦科 > 扇尾鹟属
PASSERIFORMES > Corvidae > Rhipidura albicollis

描述：中等体型(19厘米)的深色扇尾鹟。几乎全身深灰色(野外看似黑色)，颏、喉、眉纹及尾端白色，下体深灰而有别于白眉扇尾鹟，但有个别个体下体色浅。
虹膜－褐色；嘴及脚－黑色。
叫声：鸣声高而薄，三个间隔相等的tut声接以三个或更多的降音；也发出尖声的cheet音。
分布范围：喜马拉雅山脉、中国南部、东南亚及大巽他群岛。
分布状况：指名亚种繁殖于西藏东南部、中国西南部及海南岛高可至海拔3000米的湿润山区森林。
习性：似其他扇尾鹟。加入混合鸟群，常栖于竹林密丛。

俗名：


0671# 白眉扇尾鹟

白眉扇尾鹟 White-browed Fantail

雀形目 > 鸦科 > 扇尾鹟属
PASSERIFORMES > Corvidae > Rhipidura aureola

描述：中等体型(17厘米)的灰色扇尾鹟。宽宽的眉纹及前额白色，尾有白色宽边。髭纹白色，与黑色的脸及喉成对比；下体余部白色。扇尾鹟习性，色彩独特。
虹膜－褐色；嘴－褐黑；脚－褐黑。
叫声：带间隔的悦耳笛音，4个上升音及2~3个下降音。
分布范围：巴基斯坦、印度、斯里兰卡、孟加拉国及东南亚。
分布状况：罕见留鸟，见于云南西部。栖于高可至海拔1500米的无树草地。
习性：扇尾鹟的典型特性。

俗名：


0672# 黑卷尾

黑卷尾 Black Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus macrocercus

描述：中等体型(30厘米)的蓝黑色而具辉光的卷尾。嘴小，尾长而叉深，在风中常上举成一奇特角度。亚成鸟下体下部具近白色横纹。台湾亚种harterti的尾较短。
虹膜－红色；嘴及脚－黑色。
叫声：叫声多变，为hee-luu-luu, eluu-wee-weet或hoke-chok-wak-we-wak声。
分布范围：伊朗至印度、中国、东南亚、爪哇及巴厘岛。
分布状况：常见的繁殖候鸟及留鸟，见于开阔原野低处，偶尔上至海拔1600米。亚种albirictus于西藏东南部；亚种harterti为台湾的留鸟。迁徙鸟中亚种cathoecus繁殖于吉林南部及黑龙江南部至华东、华中并青海、西南、海南岛及华南；迁徙经中国东南地区。
习性：栖于开阔地区，常立在小树或电线上。

俗名：大胆鸟 黑黎鸡 黑龙眼燕 剪刀雁 土秋 乌鬚公 竹鸠并？


0673# 灰卷尾

灰卷尾 Ashy Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus leucophaeus

描述：中等体型(28厘米)的灰色卷尾。脸偏白，尾长而深开叉。各亚种色度不同。亚种leucogenis色较浅，hopwoodi较其他亚种色深，salangensis眼先黑色，hopwoodi 脸无浅色块。
虹膜－橙红；嘴－灰黑；脚－黑色。
叫声：清晰嘹亮的鸣声huur-uur-cheluu或wee-peet, wee-peet。另有咪咪叫声及模仿其他鸟的叫声，据称有时在夜里作叫。
分布范围：阿富汗至中国、东南亚、巴拉望岛及大巽他群岛。
分布状况：常见留鸟及季候鸟，分布在海拔600~2500米的丘陵和山区开阔林地及林缘，但在云南可高至近4000米。亚种leucogenis从吉林及黑龙江南部至华东至东南；salangensis在华中及华南，越冬于海南岛；hopwoodi在西南及西藏南部；innexus为留鸟于海南岛。
习性：成对活动，立于林间空地的裸露树枝或藤条，捕食过往昆虫，攀高捕捉飞蛾或俯冲捕捉飞行中的猎物。

俗名：白颊卷尾 白颊秋鸟 灰龙眼燕 斜受


0674# 鸦嘴卷尾

鸦嘴卷尾 Crow-biled Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus annectans

描述：中等体型(29厘米)的黑色卷尾。嘴厚重似乌鸦，尾叉形，外侧尾羽上翻。与黑卷尾的区别在嘴较厚较宽，尾开叉不如其深，体羽具绿色光泽而非蓝色光泽。亚成鸟下体下部具偏白色横纹。
虹膜－红褐；嘴及脚－黑色。
叫声：卷尾特有叫声，响亮悦耳的哨音及粗哑啭鸣；也发出一连串下降的似harp声。
分布范围：大部分夏季繁殖鸟分布于喜马拉雅山脉及印度东北部；迁徙至东南亚及大巽他群岛。
分布状况：繁殖于西藏东南部。罕见冬候鸟于云南西部及海南岛。
习性：喜开阔林地、沿海灌丛及低矮红树林。具卷尾的典型捕食习性。

俗名：


0675# 古铜色卷尾

古铜色卷尾 Bronzed Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus aeneus

描述：体小(23厘米)的黑色而具绿色辉光的卷尾。与黑卷尾的区别在体型较小，体羽多光泽，尾略开叉，习性及栖息生境也不同；与鸦嘴卷尾的区别在尾较短；与乌鹃的区别在尾下缺少白色横斑。
虹膜－褐色；嘴及脚－黑色。
叫声：叫声响亮，包括清晰音及粗哑的不连贯音。
分布范围：印度、中国南部、东南亚至苏门答腊及婆罗洲。
分布状况：指名亚种为常见留鸟，分布于西藏东南部、云南南部、广西东部和海南岛的原始林及次生低地森林，高可至海拔2000米；braunianus于台湾。
习性：常立于突出树枝上，在森林的上中层突袭昆虫。加入大的鸟群。大胆围攻猛禽及杜鹃等。数鸟有时相互追逐，甚吵嚷。喜林间空地。

俗名：大胆鸟(苗) 乌青翘尾


0676# 小盘尾

小盘尾 Lesser Racquet-tailed Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus remifer

描述：中等体型(26厘米，尾部飘带未计)的闪光黑色卷尾。外侧尾羽特形延长，终端呈网球拍状羽片，嘴上方具小簇羽。比大盘尾体小，无羽冠，以尾为方型而最易区分。通常与大盘尾分布于不同高度，仅在海拔1000~1500米处两种有重叠。旧的体羽有时缺少网球拍状羽。
虹膜－红色；嘴及脚－黑色。
叫声：多变的悦耳笛音weet-weet-weet-weet-chewee-chewee，偶尔发出粗哑刺耳的叫声。能模仿其他鸟叫。
分布范围：印度、中国南部、东南亚至苏门答腊及爪哇。
分布状况：亚种tectirostris繁殖于西藏东南部、云南西部及南部，地区性常见于海拔800~2000米处。
习性：栖居稠密的雨林、次生林及林缘地带。常追随野火捕食逃亡中的蝗虫。大胆围攻猛禽及鸦类。

俗名：


0677# 发冠卷尾

发冠卷尾 Spangled Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus hottentottus

描述：体型略大(32厘米)的黑天鹅绒色卷尾。头具细长羽冠，体羽斑点闪烁。尾长而分叉，外侧羽端钝而上翘形似竖琴。指名亚种嘴较厚重。
虹膜－红或白色；嘴及脚－黑色。
叫声：悦耳嘹亮的鸣声，偶有粗哑刺耳叫声。
分布范围：印度、中国、东南亚及大巽他群岛。
分布状况：亚种brevirostris繁殖于华中、华东及台湾；冬季北方鸟南迁越冬。指名亚种繁殖于西藏东南部及云南西部；常见于低地及山麓林，尤其在较干燥的地区。
习性：喜森林开阔处，有时(尤其晨昏)聚集一起鸣唱并在空中捕捉昆虫，甚吵嚷。从低栖处捕食昆虫，常与其他种类混群并跟随猴子，捕食被它们惊起的昆虫。

俗名：发形凤头卷尾 卷尾燕 山黎鸡


0678# 大盘尾

大盘尾 Greater Racket-tailed Drongo

雀形目 > 鸦科 > 卷尾属
PASSERIFORMES > Corvidae > Dicrurus paradiseus

描述：体大(35厘米，尾部延长未计)的闪光黑色卷尾。外侧尾羽特别延长，终端具网球拍状羽片。网球拍状羽仅外侧有羽且有扭转。尾呈叉型而有别于小盘尾。成鸟头顶的冠羽在林中难见。
虹膜－红色；嘴及脚－黑色。
叫声：多种美妙动听旋律包括颤音、哨音及铃声，卷尾特有的粗哑颤鸣。常模仿其他鸟叫声。
分布范围：印度至中国、东南亚及大巽他群岛。
分布状况：亚种grandis为西藏东南部、云南西部及南部的留鸟；常见于高至海拔1400米的低地森林。亚种johni为留鸟于海南岛。
习性：多成对栖于森林，有时聚群作炫耀表演，发出欢快响亮的鸣声，由林中的裸栖处捕食昆虫。常与其他种类混群。

俗名：长尾姑 大尾姑 带箭鸟 挂尾鸟


0679# 黑枕王鹟

黑枕王鹟 Black-naped Monarch

雀形目 > 鸦科 > 黑枕王鹟属
PASSERIFORMES > Corvidae > Hypothymis azurea

描述：中等体型(16厘米)的灰蓝色鹟。雄鸟：头、胸、背及尾蓝色，翼上多灰色，腹部近白，羽冠短，嘴上的小块斑及狭窄的喉带黑色。雌鸟：头蓝灰，胸灰色较浓，背、翼及尾褐灰，少雄鸟的黑色羽冠及喉带。
虹膜－深褐；眼周裸露皮肤－亮蓝色；嘴－偏蓝，嘴端黑色；脚－偏蓝。
叫声：鸣声为清脆的pwee-pwee-pwee-pwee声，联络叫声为粗哑的chee, chweet声。
分布范围：印度至中国、东南亚、菲律宾、大巽他群岛及苏拉威西岛。
分布状况：亚种styani繁殖于中国西南、西藏东南部至广东北部及海南岛；有些鸟冬季亦见于繁殖区。亚种oberholseri为台湾的留鸟，为常见留鸟，可至海拔900米，地区性高可至1500米。
习性：性活泼好奇，栖于低地林及次生林。模仿其联络叫声易引出此鸟。常与其他种类混群。多栖于森林较低层，尤喜近溪流的浓密灌丛。

俗名：黑领蓝鶲


0680# 紫寿带[鸟]

紫寿带[鸟] Japanese Paradise-Flycatcher

雀形目 > 鸦科 > 寿带属
PASSERIFORMES > Corvidae > Terpsiphone atrocaudata

描述：中等体型(20厘米，雄鸟计尾长再加20厘米)的黑色而具冠羽的鹟鸟。雄鸟与寿带的区别在翼及尾黑色，背近紫色。雌鸟似雌寿带，但头顶色彩较暗且无金属光泽。
虹膜－深褐；眼周裸露皮肤－蓝色；嘴－蓝色；脚－偏蓝。
叫声：似寿带。
分布范围：繁殖于日本、朝鲜及台湾；越冬在东南亚。
分布状况：指名亚种繁殖于台湾，有记录迁徙时见于中国东部。亚种periophthalmica 繁殖于台湾东南部的兰屿岛。
习性：似寿带。

俗名：


0681# 寿带[鸟]

寿带[鸟] Asian Paradise-Flycatcher

雀形目 > 鸦科 > 寿带属
PASSERIFORMES > Corvidae > Terpsiphone paradisi

描述：中等体型(22厘米，雄鸟计尾长再加20厘米)，有两种色型，头闪辉黑色，冠羽显著。雄鸟易辨，一对中央尾羽在尾后特形延长，可达25厘米。雄鸟具两种色型，均不同于紫寿带：⑴上体赤褐，下体近灰。亚种saturatior及indochinensis的雄鸟赤褐，仅头顶为闪辉黑色；indochinensis的赤褐色较多；saturatior具橄榄色羽冠；白色型的saturatior上体多黑色纵纹；大多数saturatior的雄鸟为白色型；incei的白色型不到一半而indochinensis几乎无白色型。雌鸟棕褐，头闪辉黑色，但尾羽无延长。
虹膜－褐色；眼周裸露皮肤－蓝色；嘴－蓝色，嘴端黑色；脚－蓝色。
叫声：发出笛声及甚响亮的chee-tew联络叫声，似黑枕王鹟叫声但较强烈。
分布范围：土耳其、印度、中国、东南亚及巽他群岛。
分布状况：亚种incei繁殖于华北、华中、华南及东南的大部地区；saturatior为冬候鸟见于广东和云南南部及西部；indochinensis繁殖于云南南部。一般甚常见于低地林，地区性高可至海拔1200米。
习性：白色的雄鸟飞行时显而易见。通常从森林较低层的栖处捕食，常与其他种类混群。

俗名：白带子 长尾巴练 长尾翁？ 练鹊 三光鸟 绶带 一枝花 赭练鹊 紫长长尾 紫带子


0682# 黑翅雀鹎

黑翅雀鹎 Common Iora

雀形目 > 鸦科 > 雀鹎属
PASSERIFORMES > Corvidae > Aegithina tiphia

描述：体小(14厘米)的绿色及黄色雀鹎。翼上具两道明显近白色横纹，上体橄榄绿色，翼近黑而羽缘白，眼圈黄色，下体黄。一些雄鸟的头部及上背多偏黑色，其他似雌鸟。
虹膜－灰白；嘴及脚－蓝黑。
叫声：具几种叫声，包括单颤音或带爆破音pow的笛音cheeepow或cheeepow cheeepow，下降至突然结束。
分布范围：印度、中国西南、东南亚及大巽他群岛。
分布状况：亚种philipi为留鸟，见于云南南部及广西西南部。为地区性常见鸟种，见于低地，可高至海拔1000米。
习性：栖于公园、红树林、开阔林地及次生林。通常单独或成对活动，在多叶小树的枝间跳动，极隐蔽。

俗名：


0683# 大绿雀鹎

大绿雀鹎 Great Iora

雀形目 > 鸦科 > 雀鹎属
PASSERIFORMES > Corvidae > Aegithina lafresnayei

描述：体大(17厘米)的绿色雀鹎。翼上无浅色横纹。与叶鹎的区的别在下体黄色且下颚蓝灰。雄鸟上体色彩不同，从橄榄绿色至近黑，腰绿色。
虹膜－褐色；嘴－蓝灰；脚－黑色。
叫声：鸣声为快速的chew chew chew…声。
分布范围：中国西南及东南亚。
分布状况：于云南南部西双版纳并不罕见。
习性：栖于林缘小树、村庄周围的次生林及稀疏树木。

俗名：


0684# 钩嘴林鵙

钩嘴林鵙 Large Woodshrike

雀形目 > 鸦科 > 钩嘴林鵙属
PASSERIFORMES > Corvidae > Tephrodornis gularis

描述：中等体型(20厘米)的灰褐色而似鹃鵙的鸟。雄鸟上体灰褐，头顶及颈背灰，雌鸟上体褐色；腰及下体白色，胸沾灰，具深色眼纹，嘴尖端带钩。
虹膜－黄至褐色；嘴及脚－黑色。
叫声：重复的wit wit wit…声，响亮的chew-chew声，不连贯的噪音kee-a, keea或粗哑的chreek-chreek chee-ree或chee-ree-ree…che ree reeoo-reeoo声。
分布范围：印度、中国、东南亚及大巽他群岛。
分布状况：亚种latouchei为不常见的低地留鸟，于中国北纬25°以南地区；hainanus为海南岛的留鸟。
习性：成对或结小群，性喧闹，穿飞于树顶。于飞行中捕捉被惊起的昆虫，常从栖处捕食，也于水面捕食昆虫。喜林缘及林间空地。
注：DNA分析表明Tephrodornis属的种类不似鹃鵙属黄鹂科，却与盔林鵙(Helmet-Shrikes)关系密切。另外，相关的普通林鵙(Common Woodshrike)T. pondicerianus 可能见于西藏东南部以南，其体型较小，尾缘白色，并具宽宽的白眉纹。

俗名：


0685# 太平鸟

太平鸟 Bohemian Waxwing

雀形目 > 太平鸟科 > 太平鸟属
PASSERIFORMES > Bombycillidae > Bombycilla garrulus

描述：体型略大(18厘米)的粉褐色太平鸟。与小太平鸟易区别，不同处在于尾尖端为黄色而非绯红。尾下覆羽栗色，初级飞羽羽端外侧黄色而成翼上的黄色带，三级飞羽羽端及外侧覆羽羽端白色而成白色横纹。成鸟次级飞羽的羽端具蜡样红色点斑。
虹膜－褐色；嘴－褐色；脚－褐色。
叫声：群鸟叫声为颇有特色的清亮的成串buzzing sirr声，鸣声简单似叫声。
分布范围：欧亚大陆北部及北美洲西北部，越冬南迁。
分布状况：不常见。越冬于中国东北及中北部，偶至长江流域、新疆极西部的喀什地区。迷鸟至台湾、福建及四川。
习性：群栖性。多喜食蔷薇果，Cotoneaster, Sorbus及其他浆果类。春夏季以昆虫为食。有时暴食到几乎不能飞行。

俗名：连雀 十二黄


0686# 小太平鸟

小太平鸟 Japanese Waxwing

雀形目 > 太平鸟科 > 太平鸟属
PASSERIFORMES > Bombycillidae > Bombycilla japonica

描述：体型略小(16厘米)的太平鸟。尾端绯红色显著。与太平鸟的区别在黑色的过眼纹绕过冠羽延伸至头后，臀绯红。次级飞羽端部无蜡样附着，但羽尖绯红。缺少黄色翼带。
虹膜－褐色；嘴－近黑；脚－褐色。
叫声：群鸟发出高音的咬舌音。
分布范围：西伯利亚东部及中国东北部，越冬至日本及琉球群岛。
分布状况：不定期繁殖鸟见于黑龙江的小兴安岭。越冬鸟群有时至湖北及山东。极少数在福建、台湾及华中有记录。
习性：结群在果树及灌丛间活动。

俗名：


0687# 河乌

河乌 White-throated Dipper

雀形目 > 河乌科 > 河乌属
PASSERIFORMES > Cinclidae > Cinclus cinclus

描述：体型略小(20厘米)的深褐色河乌。特征为颏及喉至上胸具白色的大斑块。下背及腰偏灰。深色型的白色喉胸块可能呈烟褐色，偶具浅色纵纹。通常的浅色型喉胸纯白。亚种leucogaster腹部白色。幼鸟灰色较重，下体较白。
虹膜－红褐；嘴－近黑；脚－褐色。
叫声：尖厉刺耳的鸣声。飞行时发出粗哑的zrets叫声。
分布范围：古北界、喜马拉雅山脉、中国西部及缅甸东北部。
分布状况：甚常见于海拔2400~4250米的适宜生境。亚种leucogaster于阿尔泰山、天山、喀什及新疆西部的西昆仑山，于中国极东北部也可能出现；cashmeriensis于喜马拉雅山脉及西藏南部至云南西北部；rzewalskii见于青藏高原东部至甘肃及四川北部的急流地带。
习性：栖于森林及开阔区域清澈而湍急的山间溪流。在部分地区有季节性垂直迁移。身体常上下点动，作振翅炫耀。善游泳及潜水，头从水中冒起如瓶塞。

俗名：


0688# 褐河乌

褐河乌 Brown Dipper

雀形目 > 河乌科 > 河乌属
PASSERIFORMES > Cinclidae > Cinclus pallasii

描述：体型略大(21厘米)的深褐色河乌。体无白色或浅色胸围。有时眼上的白色小块斑明显。亚种tenuirostris的褐色较其他亚种为淡。
虹膜－褐色；嘴－深褐；脚－深褐。
叫声：尖厉的dzchit, dzchit声。但不如河乌的叫声尖厉。圆润而有韵味的短促鸣声比河乌的鸣声悦耳。
分布范围：南亚及东亚、喜马拉雅山脉、中国及印度支那北部。
分布状况：常见于海拔300~3500米的湍急溪流。亚种tenuirostris为留鸟于天山西部、喜马拉雅山脉及西藏极南部。指名亚种为留鸟于华中、西南、华南、华东并东北及台湾。
习性：成对活动于高海拔的繁殖地，略有季节性垂直迁移。常栖于巨大砾石，头常点动，翘尾并偶尔抽动。在水面游泳然后潜入水中似小䴙䴘。炫耀表演时两翼上举并振动。

俗名：水黑老婆


0689# 白背矶鸫

白背矶鸫 Rufous-tailed Rock-Thrush

雀形目 > 鹟科 > 矶鸫属
PASSERIFORMES > Muscicapidae > Monticola saxatilis

描述：体型略小(19厘米)的矶鸫。具两种色型。夏季雄鸟：与栗腹矶鸫的区别在缺少黑色脸罩，背白，翼偏褐，尾栗，中央尾羽蓝。冬季雄鸟体羽黑色，羽缘白色成扇贝形斑纹。雌鸟比蓝矶鸫雌鸟色浅，上体具浅色点斑，且尾赤褐似雄鸟。亚成鸟似雌鸟，但色较浅，杂斑较多。
虹膜－深褐；嘴－深褐；脚－褐色。
叫声：叫声包括清晰的diu a chak及似伯劳的轻柔串音ks-chrrr。鸣声似蓝矶鸫，但较轻柔而流畅。
分布范围：欧洲、北非至土耳其及俄罗斯的外贝加尔地区和中国北方。冬季迁徙经印度西北部、伊朗及阿拉伯至苏丹及坦桑尼亚南部。
分布状况：甚常见于新疆西北部、青海、宁夏、内蒙古及河北等地的适宜生态环境下。偶尔还见于更往南的地区。
习性：单独或成对活动，常栖于突出岩石或裸露树顶。有时与其他鸟混群。炫耀时雄
鸟尾羽展开振翅飞行，下落时两翼及尾展开轻滑而下。

俗名：


0690# 蓝头矶鸫

蓝头矶鸫 Blue-capped Rock-Thrush

雀形目 > 鹟科 > 矶鸫属
PASSERIFORMES > Muscicapidae > Monticola cinclorhynchus

描述：体小(19厘米)的矶鸫。两性异色。雄鸟：比栗腹矶鸫体小而纤细，区别为腰赤褐色，翼及上背较黑，翼上具白色块斑；甚似白喉矶鸫的雄鸟，但无白色喉块且颏赤褐色。雌鸟：上体纯橄榄褐，下体具白色及深褐色的扇贝纹；与雌蓝矶鸫的区别在背及尾橄榄褐，尾下覆羽白。
虹膜－深褐；嘴－黑色；脚－灰褐。
叫声：告警时发出粗哑喘息叫声。鸣声为单调重复多种似鸫的叫声，但音不甚清楚。
分布范围：喜马拉雅山脉及印度东北部丘陵，越冬至缅甸。
分布状况：在中国尚无记录，但推测可能见于并繁殖于西藏东南部。
习性：性隐蔽，林栖性；有警情时立势甚直。炫耀表演时从树顶拍打双翅而下，两翼伸展，同时鸣唱。通常独处，但冬季与其他鸟混群。
注：有著者(参见郑作新，1987, 1994)把白喉矶鸫作为此种的一亚种。

俗名：


0691# 白喉矶鸫

白喉矶鸫 White-throated Rock Thrush

雀形目 > 鹟科 > 矶鸫属
PASSERIFORMES > Muscicapidae > Monticola gularis

描述：体型小(19厘米)的矶鸫。两性异色。雄鸟：蓝色限于头顶、颈背及肩部的闪斑；头侧黑，下体多橙栗色。与其他矶鸫的区别在喉块白色，除蓝头矶鸫外与所有其他矶鸫的区别在于白色翼纹。雌鸟：与其他雌性矶鸫的区别在上体具黑色粗鳞状斑纹；与虎斑地鸫的区别在体型较小，喉白，眼先色浅，耳羽近黑。
虹膜－褐色；嘴－近黑；脚－黯橘黄。
叫声：告警时发出粗哑叫声，夜晚发出优美而伤感的鸣声。
分布范围：繁殖于古北界的东北部，越冬于中国南方及东南亚。偶见于日本。
分布状况：甚常见。繁殖于中国东北、河北及山西南部。冬季南迁至中国南部及极东南部；作者亦曾见本种于云南南部西双版纳。
习性：甚安静而温驯，常长时间静立不动。栖于混合林、针叶林或多草的多岩地区。冬季结群。
注：有著者将此种作为蓝头矶鸫M. cinclorhynchus的一亚种(参见郑作新，1987, 1994)。

俗名：


0692# 栗腹矶鸫

栗腹矶鸫 Chestnut-bellied RockThrush

雀形目 > 鹟科 > 矶鸫属
PASSERIFORMES > Muscicapidae > Monticola rufiventris

描述：体大(24厘米)而雄雌异色的矶鸫。繁殖期雄鸟脸具黑色脸斑。上体蓝，尾、喉及下体余部鲜艳栗色。与红腹的蓝矶鸫亚种的区别在具黑色脸罩及额部为亮丽蓝色而带光泽。体色似某些仙鹟，但头形似鸫且颈及肩部少闪光蓝色。雌鸟褐色，上体具近黑色的扇贝形斑纹，下体满布深褐及皮黄色扇贝形斑纹。与其他雌性矶鸫的区别在深色耳羽后具偏白的皮黄色月牙形斑，皮黄色的眼圈较宽。幼鸟具赭黄色点斑及褐色的扇贝形斑纹。
虹膜－深褐；嘴－黑色；脚－黑褐。
叫声：联络叫声为quock，告警叫声似松鸦的喘息叫声chhrrs，间杂以尖而高的tick声。常于树顶发出悦耳的颤鸣声teetatewleedee twet tew及其变音。
分布范围：巴基斯坦西部至中国南部及印度支那北部。
分布状况：甚常见于西藏南部及东南部、四川、湖北西部、福建、云南、贵州、广西和广东等地的中海拔地带。繁殖于海拔1000~3000米的森林，越冬在低海拔开阔而多岩的山坡林地。
习性：直立而栖，尾缓慢地上下弹动。有时面对树枝，尾上举。

俗名：


0693# 蓝矶鸫

蓝矶鸫 Blue Rock-Thrush

雀形目 > 鹟科 > 矶鸫属
PASSERIFORMES > Muscicapidae > Monticola solitarius

描述：中等体型(23厘米)的青石灰色矶鸫。雄鸟暗蓝灰色，具淡黑及近白色的鳞状斑纹。腹部及尾下深栗或于亚种pandoo为蓝色。与雄性栗腹矶鸫的区别在无黑色脸罩，上体蓝色较暗。雌鸟上体灰色沾蓝，下体皮黄而密布黑色鳞状斑纹。亚成鸟似雌鸟但上体具黑白色鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：恬静的呱呱叫声及粗喘的高叫声，以及短促甜美的笛音鸣声。
分布范围：分布广泛，为留鸟及候鸟，见于欧亚大陆、中国、菲律宾、东南亚、马来半岛、苏门答腊及婆罗洲。
分布状况：一般常见，尤其在中国东部。亚种longirostris繁殖于西藏西南部；pandoo分
布于新疆西北部、西藏南部、四川、甘肃南部、宁夏、陕西南部、云南、贵州及长江以南地区，迷鸟于台湾及海南岛；philippensis繁殖于东北至山东、河北及河南；迁徙时经中国南方大多数地区及台湾。
习性：常栖于突出位置如岩石、房屋柱子及死树，冲向地面捕捉昆虫。

俗名：矶东？ 蓝矶东？ 麻石青 水嘴 潭？吉？


0694# 紫啸鸫

紫啸鸫 Blue Whistling-Thrush

雀形目 > 鹟科 > 啸鸫属
PASSERIFORMES > Muscicapidae > Myophonus caeruleus

描述：体大(32厘米)的近黑色啸鸫。通体蓝黑色，仅翼覆羽具少量的浅色点斑。翼及尾沾紫色闪辉，头及颈部的羽尖具闪光小羽片。诸亚种于细部上有异。指名亚种嘴黑色；temminckii及eugenei嘴黄色；temminckii中覆羽羽尖白色。
虹膜－褐色；嘴－黄色或黑色；脚－黑色。
叫声：笛音鸣声及模仿其他鸟的叫声。告警时发出尖厉高音eer-ee-ee，似燕尾。
分布范围：土耳其至印度及中国、东南亚、马来半岛、苏门答腊、爪哇。
分布状况：常见留鸟于中海拔至3650米的山林。亚种temminckii为留鸟于西藏南部及东南部；eugenei为中国西南部留鸟；指名亚种为中国北方东部、华中、华东、华南及东南的留鸟。
习性：栖于临河流、溪流或密林中的多岩石露出处。地面取食，受惊时慌忙逃至覆盖下并发出尖厉的警叫声。

俗名：黑雀儿 鸣鸡 山鸣鸡 乌精 箫声东？


0695# 台湾紫啸鸫

台湾紫啸鸫 TaiwanWhistling Thrush

雀形目 > 鹟科 > 啸鸫属
PASSERIFORMES > Muscicapidae > Myophonus insularis

描述：体型略小(28厘米)的啸鸫。通体黑蓝，上体无金属闪辉羽片，胸具蓝色闪辉羽片。
虹膜－红褐；嘴－黑色；脚－黑色。
叫声：悠扬而尖厉的zi或sui yi声。
分布范围：台湾特有种。
分布状况：喜于海拔600~1500米茂密森林间的溪流。
习性：似其他啸鸫。

俗名：


0696# 橙头地鸫

橙头地鸫 Orange-headed Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera citrina

描述：中等体型(22厘米)、头为橙黄色的地鸫。雄鸟：头、颈背及下体深橙褐，臀白，上体蓝灰，翼具白色横纹(亚种innotata翼上无横纹)。亚种courtoisi，melli及 aurimacula 的颊上具两道深色的垂直斑纹。雌鸟上体橄榄灰色。亚成鸟似雌鸟，但背具细纹及鳞状纹。
虹膜－褐色；嘴－略黑；脚－肉色。
叫声：当地最善鸣的鸟，鸣声甜美清晰。告警时发出高声刺耳的哨音 teer-teer-teerrr。
分布范围：巴基斯坦至中国南部、东南亚及大巽他群岛。有些亚种为候鸟。
分布状况：不常见留鸟及候鸟，高可至海拔1500米。亚种aurimacula为留鸟于海南岛；melli繁殖于贵州南部、广西及广东；innotata于云南西部及南部有记录；courtoisi 繁殖于安徽(霍山)。
习性：性羞怯，喜多荫森林，常躲藏在浓密覆盖下的地面。从树上栖处鸣叫。

俗名：黑耳地鸫


0697# 白眉地鸫

白眉地鸫 Siberian Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera sibirica

描述：中等体型(23厘米)的近黑(雄鸟)或褐色(雌鸟)地鸫。眉纹显著。雄鸟石板灰黑色，眉纹白，尾羽羽端及臀白。雌鸟橄榄褐，下体皮黄白及赤褐，眉纹皮黄白色。亚种davisoni的色彩较暗。
虹膜－褐色；嘴－黑色；脚－黄色。
叫声：于越冬地发出恬静的联络笛音chit或stit。鸣声为两个短促音节的 chooeloot…chewee接以唧唧啾啾的sirrr声。
分布范围：繁殖于亚洲北部；冬季迁徙经东南亚至大巽他群岛。
分布状况：不常见的季候鸟。亚种sibirica繁殖于中国东北。指名亚种及davisoni迁徙时经中国东部省份。
习性：性活泼，栖于森林地面及树间，有时结群。

俗名：西伯利亚地鸫


0698# 光背地鸫

光背地鸫 Plain-backed Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera mollissima

描述：体型略大(26厘米)的地鸫。上体全红褐色，外侧尾羽端白，浅色眼圈明显，翼部白色斑块在飞行时明显，但停歇时不显露。与长尾地鸫的区别在尾较短，胸具鳞状斑纹而非黑色横纹，翼上横纹较窄而色暗。
虹膜－褐色；嘴－黑褐，下颚基部色较浅；脚－肉色。
叫声：告警时的串音叫声似乌鸫。另有单音节叫声。
分布范围：巴基斯坦至中国西南、缅甸北部及越南北部。
分布状况：不常见。指名亚种为留鸟于四川西南部、云南西北部及西藏南部；griseiceps 为留鸟于四川中部至云南西北部。广东北部有一次记录。
习性：繁殖于近林线处有稀疏矮灌丛的多岩地区。

俗名：


0699# 长尾地鸫

长尾地鸫 Long-tailed Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera dixoni

描述：体大(26厘米)而尾长的地鸫。上体单一橄榄褐色，下体偏白并具黑色鳞状粗纹。飞行时翼上的皮黄色斑块明显。眼圈色浅，翼具两道皮黄色横纹。与虎斑地鸫的区别在上体缺少鳞状斑纹。与宝兴歌鸫及其他Turdus属种类的区别在外侧尾羽端白，下体具鳞状斑纹而非点斑，且具Zoothera属种类的翼下特有两道白色粗纹。与光背地鸫的区别为翼上横纹较显著，多橄榄色，尾长，翼斑皮黄而非白色，且下体黑色月牙形纹较少。
虹膜－褐色；嘴－褐色，下颚基部黄色；脚－肉色至暗黄。
叫声：鸣声似笛音。
分布范围：印度北部至中国西南部，越冬至缅甸北部及西部、印度支那北部。
分布状况：不常见。繁殖于西藏东南部、云南南部及西部和四川。迁徙时在广西西部有过记录。栖于海拔1200~4000米常绿林。
习性：常与各种鸫鸟混群，一般于地面取食。

俗名：


0700# 虎斑地鸫

虎斑地鸫 Scaly Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera dauma

描述：体大(28厘米)并具粗大的褐色鳞状斑纹的地鸫。上体褐色，下体白，黑色及金皮黄色的羽缘使其通体满布鳞状斑纹。
虹膜－褐色；嘴－深褐；脚－带粉色。
叫声：轻柔而单调的哨音及短促单薄的tzeet声。指名亚种鸣声多变，为缓慢断续的 chirrup…chwee…chueu… weep…chirrol…chup…
分布范围：广布于欧洲及印度至中国、东南亚、菲律宾、苏门答腊、爪哇、巴厘岛及龙目岛。
分布状况：甚常见留鸟及季候鸟，高可至海拔3000米。北方的亚种aurea繁殖于中国东北且迁徙时经中国全境，越冬于华南及东南包括台湾；南方的亚种 socia繁殖于西藏南部及东部至四川、云南西北部、贵州、广西西部，越冬至云南南部(西双版纳)及西藏东南部；亚种horsfieldi为留鸟于台湾；日本亚种toratugumi越冬于台湾；指名亚种于喜马拉雅山脉，可能在西藏东南部也有见。
习性：栖居茂密森林，于森林地面取食。

俗名：顿鸡


0701# 长嘴地鸫

长嘴地鸫 Dark-sided Thrush

雀形目 > 鹟科 > 地鸫属
PASSERIFORMES > Muscicapidae > Zoothera marginata

描述：中等体型(25厘米)的深褐色而尾甚短的地鸫。嘴长而略下弯，上体深红褐。初级飞羽的近红色斑块与覆羽及上背的深褐色成对比。眼先及头侧有浅色而呈扩散形斑纹。深色月牙形耳羽不如其他褐色型地鸫明显，外侧尾羽羽端无白色。
虹膜－褐色；嘴－深褐；脚－褐色。
叫声：被驱赶时发出短串的不悦耳粗音kuk。有深喉音的tchuck。鸣声为单薄的笛音似虎斑地鸫但较轻柔而短促(0.5 秒)，音调下降。
分布范围：喜马拉雅山脉中部及东部、东南亚。
分布状况：种群数量稀少。仅在云南西双版纳的南部有记录。可能也出现于西藏东南部。栖居于常绿林的各层。
习性：甚羞怯，常于地面挖掘近溪流的松软泥土。
注：体型更大而嘴长的大长嘴地鸫Z. monticola在中国尚无记录，但可能在西藏东南部及云南东南部(金屏)有见。其与长嘴地鸫的区别在头侧深褐，下体具深色点斑而非鳞状斑纹。

俗名：


0702# 灰背鸫

灰背鸫 Grey-backed Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus hortulorum

描述：体型略小(24厘米)的灰色鸫。两胁棕色。雄鸟：上体全灰，喉灰或偏白，胸灰，腹中心及尾下覆羽白，两胁及翼下橘黄。雌鸟：上体褐色较重，喉及胸白，胸侧及两胁具黑色点斑。与雌乌灰鸫的区别在上体灰色较重，嘴黄；与雌黑胸鸫的区别在胸较白。
虹膜－褐色；嘴－黄色；脚－肉色。
叫声：优美悦耳的鸣声。告警时发出轻笑声及似喘息的chuck chuck声。
分布范围：繁殖于西伯利亚东部及中国东北，越冬至中国南方。
分布状况：甚常见。繁殖于中国东北大部包括黑龙江北部。迁徙经中国东部的大多数地区，越冬于长江以南。偶见于海南岛及台湾。
习性：在林地及公园的腐叶间跳动。甚惧生。

俗名：


0703# 黑胸鸫

黑胸鸫 Black-breasted Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus dissimilis

描述：体型略小(23厘米)而结实的深色鸫。雄鸟：整个头、上背及胸黑色，背深灰，翼及尾黑，下胸及两胁为特征性鲜亮栗色，腹中央及臀白。雌鸟上体深橄榄色，颏白，喉具黑及白色细纹，胸橄榄灰并具黑色点斑。胸部灰色而有别于雌灰背鸫。臀白，翼近黑，尾深橄榄色。
虹膜－褐色；嘴－黄至橘黄；脚－黄至橘黄。
叫声：甜美圆润的鸣声。叫声包括单薄的seee声及一连串洪亮的tup tup…tup声。
分布范围：印度东北部至中国西南及印度支那北部。
分布状况：甚常见于云南、广西及贵州的高山和丘陵灌丛、森林及林地。
习性：性孤单羞怯。多在地面取食。

俗名：


0704# 乌灰鸫

乌灰鸫 Japanese Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus cardis

描述：体小(21厘米)的鸫。雄雌异色。雄鸟：上体纯黑灰，头及上胸黑色，下体余部白色，腹部及两胁具黑色点斑。雌鸟：上体灰褐，下体白色，上胸具偏灰色的横斑，胸侧及两胁沾赤褐，胸及两侧具黑色点斑。幼鸟褐色较浓，下体多赤褐色。雌鸟与黑胸鸫的区别在腰灰色，黑色点斑延至腹部。
虹膜－褐色；嘴－雄鸟黄色，雌鸟近黑；脚－肉色。
叫声：鸣声圆润而带长长的颤鸣音，在高树顶上作叫。
分布范围：繁殖于日本及中国东部，越冬于中国南方及印度支那北部。
分布状况：不常见。繁殖于河南南部、湖北、安徽(颍上)及贵州。冬季南迁至海南岛、广西及广东。
习性：栖于落叶林，藏身于稠密植物丛及林子。甚羞怯。一般独处，但迁徙时结小群。

俗名：黑鸫 日本乌鸫


0705# 白颈鸫

白颈鸫 White-collared Blackbird

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus albocinctus

描述：中等体型(27厘米)的鸫。特征为颈环及上胸全白。雌鸟似雄鸟但色较暗淡，褐色较浓。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：告警时发响亮的喉音tuck, tuck, tuck, tuck。鸣声圆润但不如乌鸫多变，常为下降音如tew-i, tew-u, tew-o。
分布范围：喜马拉雅山脉至中国西部，迷鸟至缅甸西北部。
分布状况：地区性常见于西藏南部及东部和四川西部(康定)的高山边缘针叶林及杜鹃林；可能在云南西北部也有分布。随季节作垂直迁移。夏季栖于林线，在2700-4000米的高山草甸取食。冬季在海拔1500~3000米间。
习性：通常单独或成对活动。甚羞怯。于地面及树层取食。

俗名：


0706# 灰翅鸫

灰翅鸫 Grey-winged Blackbird

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus boulboul

描述：体型略大(28厘米)的鸫。雄鸟：似乌鸫，但宽阔的灰色翼纹与其余体羽成对比。腹部黑色具灰色鳞状纹，嘴比乌鸫的橘黄色多，眼圈黄色。雌鸟全橄榄褐色，翼上具浅红褐色斑。
虹膜－褐色；嘴－橘黄；脚－黯褐。
叫声：受惊时的叫声为chook, chook, chook的咯咯声似乌鸫，于巢区发出愤怒的churr声。叫声通常为一个优雅的单音接以清晰的四声下降音。圆润饱满似笛音，又似乌鸫。
分布范围：喜马拉雅山脉、中国南方、印度支那北部及缅甸。
分布状况：种群数量稀少。指名亚种有记录于云南南部、四川南部及贵州越冬，特有亚种yaoschanensis繁殖在广西瑶山。栖于海拔640~3000米的干燥灌丛或常绿山地森林，冬季下移。
习性：部分的候鸟性。

俗名：


0707# 乌鸫

乌鸫 Eurasian Blackbird

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus merula

描述：体型略大(29厘米)的全深色鸫。雄鸟全黑色，嘴橘黄，眼圈略浅，脚黑。雌鸟上体黑褐，下体深褐，嘴暗绿黄色至黑色。此鸟与所熟悉的乌鸫为同一种类。与灰翅鸫的区别在翼全深色。
虹膜－褐色；嘴－雄鸟黄色，雌鸟黑色；脚－褐色。
叫声：鸣声甜美，但不如欧洲亚种悦耳，告警时的嘟叫声也大致相仿。飞行时发出dzeeb的叫声。
分布范围：欧亚大陆、北非、印度至中国；越冬至印度支那。
分布状况：常见于中国大部林地、公园及园林，高可至海拔4000米。亚种maximus为西藏南部及东南部的留鸟；sowerbyi于四川中部；intermedia于西北部(天山、喀什、罗布泊及柴达木盆地)；mandarinus为留鸟于华中、华东、华南、西南及东南等地，部分鸟在海南岛越冬。
习性：于地面取食，静静地在树叶中翻找无脊椎动物、蠕虫，冬季也吃果实及浆果。

俗名：百舌 百舌 反舌 害葛？ 黑鸫 黑鸟 黑山雀 牛屎八 日雀 乌春？ 乌吉？ 亿？鸟 中国黑鸫


0708# 岛鸫

岛鸫 Island Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus poliocephalus

描述：体型略小(21厘米)的鸫。特征为腹部赤褐色，头及喉白色。雌鸟头顶及上体深橄榄褐色，眉纹白，喉近白，颈背具褐色杂斑，中覆羽具浅色横纹。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：告警时发出嘟叫声。鸣声响亮而清晰悦耳，开始时缓慢，有高低音，然后逐渐加速至雄壮而强烈的收尾音。
分布范围：台湾、菲律宾、婆罗洲至新几内亚及太平洋岛屿。
分布状况：亚种niveiceps为不常见留鸟，见于台湾海拔1800~2500米的温带山区及松林。
习性：藏匿于茂密植被覆盖下。立于树栖处鸣叫。

俗名：


0709# 灰头鸫

灰头鸫 Grey-headcd Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus rubrocanus

描述：体型略小(25厘米)的栗色及灰色鸫。体羽色彩图纹特别--头及颈灰色，两翼及尾黑色，身体多栗色。与棕背黑头鸫的区别在头灰而非黑色，栗色的身体与深色的头胸部之间无偏白色边界，尾下覆羽黑色且羽端白，而非黑色且羽端棕色，眼圈黄色。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：告警时咯咯叫似乌鸫。其他叫声包括生硬的chook-chook声及快速不连贯的 sit-sit-sit声。鸣声优美似欧歌鸫，但持续时间较短，于树顶上作叫。
分布范围：阿富汗东部、喜马拉雅山脉至印度东北部、缅甸北部及西藏高原至中国中部。
分布状况：亚种gouldii为常见留鸟于西藏东南部及东部、青海南部、四川、云南西北部、甘肃南部、宁夏南部、陕西南部和湖北西部的神农架地区，偶见于山东。指名亚种可能见于西藏南部及西南部。栖于海拔2100~3700米的亚高山落叶及针叶林；冬季迁往较低海拔处越冬。
习性：一般单独或成对活动，但冬季结小群。常于地面取食。甚惧生。

俗名：


0710# 棕背黑头鸫

棕背黑头鸫 Kessler's Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus kessleri

描述：体大(28厘米)的黑色及赤褐色鸫。头、颈、喉、胸、翼及尾黑色，体羽其余部位栗色，仅上背皮黄白色延伸至胸带。雌鸟比雄鸟色浅，喉近白而具细纹。似灰头鸫但区别在头、颈及喉黑色而非灰色。
虹膜－褐色；嘴－黄色；脚－褐色。
叫声：告警时发出粗哑的咯咯声似白颈鸫；叫声为轻柔的dug dug声。鸣声由多声短音组成，似槲鸫。
分布范围：青藏高原、中国中北部；有迷鸟冬季至尼泊尔及喜马拉雅山脉。
分布状况：甚稀少罕见的留鸟，见于西藏东部、甘肃、青海、四川及云南西北部。越冬于西藏南部。繁殖在海拔3600~4500米林线以上多岩地区的灌丛，冬季下至2100米。
习性：冬季成群，在田野取食。于地面上低飞，短暂的振翼后滑翔。喜吃桧树浆果。

俗名：


0711# 褐头鸫

褐头鸫 Grey-sided Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus feae

描述：中等体型(23厘米)的浓褐色鸫。腹部及臀白色。雄雌两性各似白眉鸫的雄雌鸟但胸及两胁灰色而非黄褐色。似白腹鸫但白色的眉纹短，外侧尾羽羽端无白色。
虹膜－褐色；嘴－黑褐，嘴裂及下颚基部黄色；脚－棕黄。
叫声：叫声比白眉鸫略显细薄，为zeee或sieee声。
分布范围：繁殖于中国北方，越冬至印度东部及东亚。
分布状况：种群数量稀少。繁殖于河北、山西及北京的针叶、落叶、阔叶、混交林，一般见于海拔1000米以上。
习性：成群活动，冬季常与白眉鸫混群。

俗名：


0712# 白眉鸫

白眉鸫 Eyebrowed Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus obscurus

描述：中等体型(23厘米)的褐色鸫。白色过眼纹明显，上体橄榄褐，头深灰色，眉纹白，胸带褐色，腹白而两侧沾赤褐。
虹膜－褐色；嘴－基部黄色，嘴端黑色；脚－偏黄至深肉棕色。
叫声：单薄的zip-zip声或拖长的tseep联络叫声。
分布范围：繁殖于古北界中部及东部；冬季迁徙至印度东北部、东南亚、菲律宾、苏拉威西岛及大巽他群岛。
分布状况：甚常见的过境鸟，高可至海拔2000米的开阔林地及次生林，分布除青藏高原外遍及中国全境，部分鸟在中国极南部及西南越冬。
习性：于低矮树丛及林间活动。性活泼喧闹，甚温驯而好奇。

俗名：


0713# 槲鸫

槲鸫 Mistle Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus viscivorus

描述：体大(28厘米)的褐色鸫，下体皮黄白而密布黑色点斑。与欧歌鸫的区别在体型较大，上体褐色较浓，外侧尾羽端白，翼下白。覆羽边缘白色。雌鸟似雄鸟。
虹膜－褐色；嘴－黑色，基部黄色；脚－粉褐。
叫声：叫声为干涩的颤音zerrrrr，鸣声为凄凉且抑郁的下降笛音。似乌鸫。
分布范围：欧洲及亚洲北部至中亚、西伯利亚中部及中国西部。
分布状况：种群数量稀少。亚种bonapartei繁殖于新疆西南部及西北部的天山。
习性：性惧生而谨慎。站姿甚直。觅食于农耕地、开阔地、森林地面及林间。

俗名：


0714# 白腹鸫

白腹鸫 Pale Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus pallidus

描述：中等体型(24厘米)的褐色鸫。腹部及臀白色。雄鸟头及喉灰褐，雌鸟头褐色，喉偏白而略具细纹。翼衬灰或白色。似赤胸鸫但胸及两胁褐灰而非黄褐，外侧两枚尾羽的羽端白色甚宽。与褐头鸫的区别在缺少浅色的眉纹。
虹膜－褐色；嘴－上嘴灰色，下嘴黄色；脚－浅褐。
叫声：似赤胸鸫的chuck-chuck声。告警时发出粗哑连嘟声，受驱赶时发出高音的tzee。
分布范围：繁殖于东北亚；冬季南迁至东南亚。
分布状况：繁殖于中国东北，迁徙经华中至长江以南达广东、海南岛，偶至云南及台湾越冬。
习性：栖于低地森林、次生植被、公园及花园。性羞怯，藏匿于林下。
注：有著者将白眉鸫及赤胸鸫包括在此种下(参见郑作新，1984)。

俗名：


0715# 赤胸鸫

赤胸鸫 Brown-headed Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus chrysolaus

描述：中等体型(24厘米)的暖褐色鸫。腹部及臀白色，上体、翼及尾全褐。雄鸟头及喉近灰；雌鸟头褐色，喉偏白色。雄雌两性胸及两胁均黄褐色。似白眉鸫但无白色眉纹。
虹膜－褐色；嘴－角质色，下颚较浅；脚－黄褐。
叫声：叫声为一连串粗哑的chuck-chuck声。鸣声为三音节的krrn-krrn-zee。
分布范围：繁殖于日本南部，越冬于台湾、华东、海南岛及菲律宾。
分布状况：甚罕见。迁徙经河北及山东。越冬于香港、海南岛及台湾。
习性：喜混合型灌丛、林地及有稀疏林木的开阔地带。进食在有覆盖的开阔处。

俗名：


0716# 赤颈鸫

赤颈鸫 Dark-throated Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus ruficollis

描述：中等体型(25厘米)的鸫。上体灰褐，腹部及臀纯白，翼衬赤褐。有两个特别的亚种。亚种ruficollis的脸、喉及上胸棕色，冬季多白斑，尾羽色浅，羽缘棕色。亚种atrogularis的脸、喉及上胸黑色，冬季多白色纵纹，尾羽无棕色羽缘。雌鸟及幼鸟具浅色眉纹，下体多纵纹。
虹膜－褐色；嘴－黄色，尖端黑色；脚－近褐。
叫声：飞行时的叫声为单薄的tseep。告警时发出带喉音的咯咯声，似乌鸫但较轻柔；(？)带喉音的which-which-which声。
分布范围：繁殖于亚洲中北部(ruficollis)及西北部(atrogularis)；南迁至巴基斯坦、喜马拉雅山脉、中国北部及西部和东南亚越冬。
分布状况：甚常见于海拔1000米~3000米的常绿林。喉部黑色的亚种atrogularis繁殖于中国西北部的阿尔泰山、天山、喀什及昆仑山地区的西部。喉部红色的两亚种 ruficollis及atrogularis(？)经中国中西部及东北部至西藏东南部及云南西部越冬。
习性：成松散群体。有时与其他鸫类混合。在地面时作并足长跳。
注：此两亚种有时分列为不同种类(参见Stepanyan, 1990; Knystautas, 1993)。

俗名：


0717# 斑鸫

斑鸫 Dusky Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus naumanni

描述：中等体型(25厘米)而具明显黑白色图纹的鸫。具浅棕色的翼线和棕色的宽阔翼斑。雄鸟(亚种eunomus)：耳羽及胸上横纹黑色而与白色的喉、眉纹及臀成对比，下腹部黑色而具白色鳞状斑纹。雌鸟褐色及皮黄色较暗淡，斑纹同雄鸟，下胸黑色点斑较?＝衔奔闹该侵治财欤绿寮懊枷唛倩啤?br>虹膜－褐色；嘴－上嘴偏黑，下嘴黄色；脚－褐色。
叫声：轻柔而甚悦耳的尖细叫声chuck-chuck或 kwa-kwa-kwa，也有似椋鸟的swic声。告警时发出快速的kveveg声。
分布范围：繁殖于东北亚，迁徙至喜马拉雅山脉、中国。
分布状况：迁徙时常见。指名亚种及eunomus经中国包括台湾，于北纬33°以南越冬。
习性：栖于开阔的多草地带及田野。冬季成大群。
注：有著者把此两亚种分列为不同种(参见Stepanyan, 1990)。

俗名：斑点鸫 穿草鸡 窜儿鸡 红麦必？


0718# 田鸫

田鸫 Fieldfare

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus pilaris

描述：体型略大(26厘米)的鸫。灰色的头及腰部与栗褐色的背部成对比，下体白，胸及两胁满布黑色纵纹，两胁沾不同程度的赤褐，尾深色。
虹膜－褐色；嘴－黄色；脚－深褐。
叫声：叫声为响亮而带空音的shak-shak声及单薄的鼻音geeh。在树间飞行时不停发出尖厉的吱吱鸣叫。进攻鸦类时发出粗哑嘟叫声。
分布范围：繁殖于北欧至西伯利亚；越冬至南欧、北非、中东、印度北部及中国西部。
分布状况：种群数量稀少。亚种subpilaris繁殖于中国西北部的天山，在新疆喀什地区及青海柴达木盆地有越冬记录。有迷鸟至甘肃及内蒙古的东南部。
习性：喧闹，常成群活动，栖于林地及旷野。喜亚高山白桦林。飞行强劲有力。

俗名：


0719# 白眉歌鸫

白眉歌鸫 Redwing

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus iliacus

描述：体型略小(20厘米)的浓褐色歌鸫。浅色眉纹明显，下体多纵纹，两胁及翼下锈红色。与红尾型的斑鸫、白眉鸫及白腹鸫的区别在下体具纵纹，与雌乌灰鸫的区别在下体具纵纹而无点斑，且浅色的眉毛明显。
虹膜－褐色；嘴－黑色，基部黄色；脚－灰褐。
叫声：鸣声为低声的吱吱尖叫接一小串哀伤的下降音。告警叫声为gak或持续的trett-trett-trett…声。群鸟歇息时唧喳作叫。冬季发出单薄的 tseee叫声。
分布范围：繁殖于北欧至西伯利亚。
分布状况：罕见。偶有越冬鸟至新疆西北部的阿尔泰山。
习性：冬季结群，常与田鸫混群。在旷野取食。

俗名：


0720# 欧歌鸫

欧歌鸫 Song Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus philomelos

描述：中等体型(22厘米)的橄榄褐色鸫。下体白色，胸具黑色点斑而沾皮黄，腹部及两胁多黑色点斑，大、中覆羽羽端皮黄。其特征为上体均匀褐色，下体多点斑且翼下皮黄。
虹膜－褐色；嘴－角质褐色；脚－粉褐。
叫声：告警时发出尖厉的zit声或持续不断的xellxellxell…鸣声强而有力，(？)笛声间杂着尖厉颤音。许多音重复三次。常模仿其他鸟的叫声。
分布范围：欧洲、中东至贝加尔湖。
分布状况：在中国为边缘性分布。繁殖于中国极西北部。
习性：不似其他鸫类惧生及喜群栖。生活于开阔的多草地带或森林地面及林间。

俗名：


0721# 宝兴歌鸫

宝兴歌鸫 Chinese Thrush

雀形目 > 鹟科 > 鸫属
PASSERIFORMES > Muscicapidae > Turdus mupinensis

描述：中等体型(23厘米)的鸫。上体褐色，下体皮黄而具明显的黑点。与欧歌鸫的区别在耳羽后侧具黑色斑块，白色的翼斑醒目。
虹膜－褐色；嘴－污黄；脚－暗黄。
叫声：鸣声为一连串有节奏的悦耳之声，通常在3~11秒间发3~5声(？)。多为平声，有时上升，偶尔模糊。
分布范围：中国中部。
分布状况：偶见于湖北至甘肃南部及云南南部至西北部从低地至海拔3200米的混合林及针叶林。迷鸟有至山东。
习性：一般栖于林下灌丛。单独或结小群。甚惧生。

俗名：


0722# 栗背短翅鸫

栗背短翅鸫 Gould's Shortwing

雀形目 > 鹟科 > 短翅鸫属
PASSERIFORMES > Muscicapidae > Brachypteryx stellata

描述：中等体型(13厘米)的短翅鸫。特征为上体栗色，下体具灰及黑色的蠕虫状斑纹，下胸及腹部白色点斑呈三角形。两胁及臀沾赤褐，灰色的眉纹狭窄。亚种fusca较指名亚种色暗。
虹膜－深褐；嘴－黑色；脚－粉褐。
叫声：告警叫声为尖厉的tik-tik声。鸣声为一连串快速而多起伏的高音。
分布范围：尼泊尔至中国西南、缅甸北部及北部湾北部。
分布状况：指名亚种不常见于西藏东南部(昌都)，罕见于云南(盐津)，分布于海
拔2750~4200米的杜鹃林、竹林、桧林及亚高山森林。亚种fusca可能见于云南东南部
(金屏)。最近在四川北部的九寨沟有见。
习性：栖于林下灌丛，在竹林密丛中穿行，常在近溪流处。可能甚不惧人。

俗名：


0723# 锈腹短翅鸫

锈腹短翅鸫 Rusty-bellied Shortwing

雀形目 > 鹟科 > 短翅鸫属
PASSERIFORMES > Muscicapidae > Brachypteryx hyperythra

描述：体小(13厘米)的短翅鸫。特征为上体蓝灰，下体深铁锈色。细小的眉纹白色(部分被掩盖)，眼先黑色。雌鸟：上体橄榄褐色，下体浅铁锈色，腹中心白色。
虹膜－褐色；嘴－黑色；脚－粉褐。
叫声：鸣声较白喉短翅鸫欢快悦耳--两声tu-tiu引出含糊的啭鸣，嘎然而止。
分布范围：锡金、印度东北部至中国西南。
分布状况：稀有留鸟，于云南西北部的贡山有记录，也见于西藏东南部海拔1100~3000米的地带。
习性：甚不惧人。栖居林下密丛。

俗名：


0724# 白喉短翅鸫

白喉短翅鸫 Lesser Shortwing

雀形目 > 鹟科 > 短翅鸫属
PASSERIFORMES > Muscicapidae > Brachypteryx leucophrys

描述：体甚小(13厘米)而腿长的短翅鸫(外形似画眉)。具模糊的浅色半隐蔽眉纹，眼圈皮黄，嘴厚，尾较蓝短翅鸫为短。指名亚种雄鸟：上体青石蓝色，胸带及两胁蓝灰，喉及腹中心白色。雌鸟：上体红褐，胸及两胁沾红褐而具鳞状纹，喉及腹部白色。缺少蓝短翅鸫橙褐色的额及眼先。亚种carolinae的雄鸟：无蓝色，上体棕褐或橄榄褐，喉及腹中心白色，胸及两胁沾皮黄，上胸具白色杂斑。雌鸟似雄鸟但多棕褐色。亚成鸟具细纹及点斑。
虹膜－褐色；嘴－深褐；脚－粉紫。
叫声：生硬的tock, tock声及哀怨的高哨音。鸣声为欢快甜美的高音啭鸣，前有两三个强音，以丁当作响结尾。
分布范围：喜马拉雅山脉、中国南部、东南亚及巽他群岛。
分布状况：亚种nipalensis为西藏东南部及云南西部及四川峨嵋山的留鸟；亚种carolinae为留鸟于东南及华南。常见于海拔1000~3200米湿润山区森林。
习性：性羞怯，栖于林下密丛及森林地面，通常栖于比蓝短翅鸫为低的海拔高度。

俗名：


0725# 蓝短翅鸫

蓝短翅鸫 White-browed Shortwing

雀形目 > 鹟科 > 短翅鸫属
PASSERIFORMES > Muscicapidae > Brachypteryx montana

描述：中等体型(15厘米)的深蓝色(雄鸟)或褐色(雌鸟)短翅鸫。诸亚种有异。亚种sinensis的雄鸟上体深青石蓝色，白色的眉纹明显，下体浅灰，尾及翼黑色，肩具白色块斑。亚种cruralis的雄鸟眼先及前额带黑色，无白色肩块，下体深蓝。亚种goodfellowi的雄鸟褐色似雌鸟。亚种sinensis及goodfellowi的雌鸟暗褐，胸浅褐，腹中心近白，两翼及尾棕色；雌鸟眉纹白，被掩盖部分较小；亚成鸟具褐色杂斑。
虹膜－褐色；嘴－黑色；脚－肉色略沾灰。
叫声：鸣声以几个单音缓慢开始，加速至哀怨絮叨声，然后骤然停止。
分布范围：喜马拉雅山至中国南方、菲律宾、东南亚、大巽他群岛及弗洛勒斯岛。
分布状况：地区性常见于海拔1400~3000米。亚种sinensis于中国东南部、陕西南部(秦岭)、广东北部及香港；cruralis为留鸟于西藏东南部、云南西北部及四川南部峨嵋山，越冬于云南南部；goodfellowi于台湾。
习性：性羞怯，栖于植被覆盖茂密的地面，常近溪流。有时见于开阔林间空地，甚至于山顶多岩的裸露斜坡。栖居习性根据是否有合适食物而变。
注：台湾亚种goodfellowi可能作一独立种。

俗名：


0726# 白喉林鹟

白喉林鹟 White-gorgetted Jungle Flycatc

雀形目 > 鹟科 > 林鹟属
PASSERIFORMES > Muscicapidae > Rhinomyias brunneata

描述：中等体型(15厘米)而难以形容的偏褐色鹟，胸带浅褐。颈近白而略具深色鳞状斑纹，下颚色浅。亚成鸟上体皮黄而具鳞状斑纹，下颚尖端黑色。看似翼短而嘴长。
虹膜－褐色；嘴－上颚近黑，下颚基部偏黄；脚－粉红。
叫声：粗哑的颤鸣声。
分布范围：中国南方，冬季南迁至马来半岛及尼科巴群岛。
分布状况：指名亚种为中国东南部的不常见夏季繁殖鸟。
习性：栖于高可至海拔1100米的林缘下层、茂密竹丛、次生林及人工林。

俗名：


0727# 斑鹟

斑鹟 Spotted Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa striata

描述：中等体型(15厘米)的灰色具细纹的鹟。上体烟灰，头顶具黑色细纹，下体白色，胸部并有时两胁具灰色细纹，翼及尾褐色，羽缘色浅。与灰斑鹟的区别在头顶具细纹，尾羽羽缘色浅。
虹膜－褐色；嘴－偏黑；脚－偏黑。
叫声：单薄刺耳的tseet…chup, chup声。鸣声由尖厉叫声的音节构成。
分布范围：欧洲及亚洲至贝加尔湖，南至巴基斯坦。越冬在非洲。
分布状况：罕见留鸟于新疆极西北部的开阔林地及花园。
习性：立姿直，从栖处至空中捕食。

俗名：


0728# 灰纹鹟

灰纹鹟 Grey-streaked Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa griseisticta

描述：体型略小(14厘米)的褐灰色鹟。眼圈白，下体白，胸及两胁满布深灰色纵纹。额具一狭窄的白色横带(野外不易看见)，并具狭窄的白色翼斑。翼长，几至尾端。较乌鹟而无半颈环，较斑鹟体小且胸部多纵纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声据称是响亮悦耳的chipee, tee-tee声。
分布范围：繁殖于东北亚；冬季迁徙至婆罗洲、菲律宾、苏拉威西岛及新几内亚。
分布状况：不常见。繁殖于中国极东北部的落叶林，但迁徙经华东、华中及华南和台湾。
习性：性惧生，栖于密林、开阔森林及林缘，甚至在城市公园的溪流附近。

俗名：


0729# 乌鹟

乌鹟 Sooty Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa sibirica

描述：体型略小(13厘米)的烟灰色鹟。上体深灰，翼上具不明显皮黄色斑纹，下体白色，两胁深色具烟灰色杂斑，上胸具灰褐色模糊带斑；白色眼圈明显，喉白，通常具白色的半颈环；下脸颊具黑色细纹，翼长至尾的2/3。诸亚种的下体灰色程度不同。亚成鸟脸及背部具白色点斑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：活泼的金属般丁当声chi-up, chi-up, chi-up；不似褐胸鹟粗哑。鸣声复杂，为重复的一连串单薄音加悦耳的颤音及哨音。
分布范围：繁殖于东北亚及喜马拉雅山脉；冬季迁徙至中国南方、巴拉望岛、东南亚及大巽他群岛。
分布状况：指名亚种繁殖于中国东北，越冬于华南、华东、海南岛及台湾；rothschildi繁殖于陕西南部的秦岭、甘肃东南部、青海东南部、西藏东部及四川，越冬于南方；cacabata繁殖于西藏南部。甚常见于常绿林及林地，高可至海拔4000米；在低地越冬。
习性：栖于山区或山麓森林的林下植被层及林间。紧立于裸露低枝，冲出捕捉过往昆虫。

俗名：斑翁？ 大眼嘴儿 鲛翁？ 乌沙来 西伯利亚翁？


0730# 北灰鹟

北灰鹟 Asian Brown Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa dauurica

描述：体型略小(13厘米)的灰褐色鹟。上体灰褐，下体偏白，胸侧及两胁褐灰，眼圈白色，冬季眼先偏白色。亚种cinereoalba多灰色，嘴比乌鹟或棕尾褐鹟长且无半颈环。新羽的鸟具狭窄白色翼斑，翼尖延至尾的中部。
虹膜－褐色；嘴－黑色，下嘴基黄色；脚－黑色。
叫声：叫声为尖而干涩的颤音tit-tit-tit-tit，鸣声为短促的颤音间杂短哨音。
分布范围：繁殖于东北亚及喜马拉雅山脉，边缘分布于东南；冬季南迁至印度、东南亚、菲律宾、苏拉威西岛及大巽他群岛。
分布状况：繁殖于中国北方包括东北，迁徙经华东、华中及台湾，冬季至南方包括海南岛越冬。亚种latirostris常见于各种高度的林地及园林，但冬季在低地越冬；cinereoalba有可能在中国出现。
习性：从栖处捕食昆虫，回至栖处后尾作独特的颤动。

俗名：大眼嘴儿 褐翁？ 灰砂来 宽嘴翁？ 阔嘴鶲 小斑翁？


0731# 褐胸鹟

褐胸鹟 Brown-breasted Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa muttui

描述：体型略小(14厘米)的偏褐色鹟。具黄褐色胸斑。与色彩相似的其他鹟类的区别在眼先及眼圈白色，深色的条纹将白色的颊纹与白色颏及喉隔开，无翼斑，腿色淡，下颚黄色，腰偏红，臀皮黄，翼羽羽缘棕色。
虹膜－深褐；嘴－上嘴色深，下嘴黄色；脚－暗黄。
叫声：微弱的sit叫声及悦耳的细弱鸣声。
分布范围：繁殖于印度东北部，中国西南、西部和南部，北部湾西部；越冬至印度西南部、斯里兰卡；在缅甸北部及东部和泰国的西北部也有记录。
分布状况：甚罕见留鸟，见于甘肃东南部、四川、贵州、广西及云南的亚热带森林。夏季在丘陵，冬季在低地。
习性：安静孤僻，部分地黄昏性活动，白天躲藏在茂密树丛及竹林中。

俗名：


0732# 棕尾褐鹟

棕尾褐鹟 Ferruginous Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Muscicapa ferruginea

描述：体型略小(13厘米)的红褐色鹟。眼圈皮黄，喉块白，头石板灰色，背褐，腰棕色，下体白，胸具褐色横斑，两胁及尾下覆羽棕色。通常具白色的半颈环。三级飞羽及大覆羽羽缘棕色。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：轻柔的低颤音si-si-si。冬季一般无声。鸣声可能为粗哑的高音tsit-tittu-tittu。
分布范围：繁殖于喜马拉雅山脉、中国南方及北部湾西北部；冬季南迁，远及大巽他群岛。
分布状况：繁殖于台湾、甘肃南部、陕西南部、四川、云南西部及西藏东南部。冬季南迁，部分鸟留在台湾及海南岛越冬。于内陆稀少但在台湾甚常见。
习性：性惧生，喜林间空地及溪流两侧。

俗名：


0733# 白眉[姬]鹟

白眉[姬]鹟 Yellow-rumped Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula zanthopygia

描述：雄鸟：体小(13厘米)的黄、白及黑色的鹟。腰、喉、胸及上腹黄色，下腹、尾下覆羽白色，其余黑色，仅眉线及翼斑白色。雌鸟：上体暗褐，下体色较淡，腰暗黄。雄鸟白色眉纹和黑色背部及雌鸟的黄色腰各有别于黄眉[姬]鹟的雄雌两性。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：深喘息声tr-r-r-rt，较红头姬鹟音低。
分布范围：繁殖于东北亚；冬季南迁至中国南方、东南亚及大巽他群岛。
分布状况：繁殖于中国东北、华中、华东及北纬29°以北地带。迁徙经中国南方。甚常见，高可至海拔1000米。
习性：喜灌丛及近水林地。

俗名：花头黄 黄翁？ 三色翁？ 鸭蛋黄


0734# 黄眉[姬]鹟

黄眉[姬]鹟 Narcissus Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula narcissina

描述：雄鸟：体小(13厘米)的黑色及黄色的鹟。指名亚种上体黑色，腰黄，翼具白色块斑，以黄色的眉纹为特征，下体多为橘黄色。亚种elisae的背偏绿，眼先黄，无眉纹，下腹部及尾下覆羽黄色。雌鸟：上体橄榄灰，尾棕色，下体浅褐沾黄。与白眉姬鹟的区别在腰无黄色。亚种elisae的雌鸟上体偏绿，下体黄。
虹膜－深褐；嘴－蓝黑；脚－铅蓝。
叫声：冬季通常无声。鸣声悦耳，为重复的啭鸣及三音节哨音如o-shin-tsuk-tsuk，也模仿其他鸟的叫声。
分布范围：繁殖于东北亚；冬季至泰国南部、马来半岛、菲律宾及婆罗洲。
分布状况：指名亚种繁殖于西伯利亚及日本；迁徙经中国华东、华南及台湾，至菲律宾；部分鸟在海南岛越冬。亚种elisae繁殖于河北及陕西，迁徙至东南亚。通常不常见。
习性：具鹟类的典型特性，从树的顶层及树间捕食昆虫。
注：亚种elisae可能为一独立种。

俗名：黑背黄眉鶲


0735# 鸲[姬]鹟

鸲[姬]鹟 Mugimaki Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula mugimaki

描述：雄鸟：体型略小(13厘米)的橘黄及黑白色的鹟。上体灰黑，狭窄的白色眉纹于眼后；翼上具明显的白斑，尾基部羽缘白色；喉、胸及腹侧橘黄；腹中心及尾下覆羽白色。雌鸟：上体包括腰褐色，下体似雄鸟但色淡，尾无白色。亚成鸟：上体全褐，下体及翼纹皮黄，腹白。
虹膜－深褐；嘴－暗角质色；脚－深褐。
叫声：轻柔的turrrr叫声。
分布范围：繁殖于亚洲北部；冬季南迁至东南亚、菲律宾、苏拉威西岛及大巽他群岛。
分布状况：繁殖于中国东北。过境鸟经华东、华中及台湾。为不常见的越冬鸟于广西、广东及海南岛。
习性：喜林缘地带、林间空地及山区森林。尾常抽动并扇开。

俗名：白眉赭胸 白眉紫砂来 郊翁？ 麦翁？


0736# 锈胸蓝[姬]鹟

锈胸蓝[姬]鹟 Slaty-backed Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula hodgsonii

描述：雄鸟：体小(13厘米)的青石蓝色鹟。胸橘黄，上体无虹闪，外侧尾羽基部白色，胸橙褐渐变为腹部的皮黄白色。与山蓝仙鹟的区别在背部色彩较暗淡，尾基部白色，两翼较长而嘴短，且缺少眉纹和翼斑。雌鸟与灰蓝[姬]鹟雌鸟的区别在胸部无浅色的中央斑纹，与玉头姬鹟雌鸟的区别在下体较暗淡。
虹膜－褐色；嘴－黑色；脚－深褐。
叫声：生硬的tchat及terrht的嘟声。鸣声短而快，似笛声且迂回曲折，为一连串下降哨音。
分布范围：尼泊尔至中国西部及印度支那北部。
分布状况：西藏东南部、青海东部、云南、四川、甘肃东南部至山西(庞泉沟)的不常见留鸟，栖于海拔2400~4300米的潮湿密林；冬季下至低海拔处。
习性：安静的林栖型鹟。

俗名：


0737# 橙胸[姬]鹟

橙胸[姬]鹟 Rufous-gorgeted Flycatche

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula strophiata

描述：体型略小(14厘米)的林栖型鹟。尾黑而基部白，上体多灰褐，翼橄榄色，下体灰。成年雄鸟额上有狭窄白色并具小的深红色项纹(常不明显)。雌鸟似雄鸟，但项纹小而色浅。亚成鸟具褐色纵纹，两胁棕色而具黑色鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：通常叫声为低声的tik-tik或重复高音pink。也发低颤鸣。鸣声为细薄金属般的 tin-ti-ti声，第一声响亮，后两声轻。
分布范围：繁殖于克什米尔及喜马拉雅山脉至中国南方和越南；越冬至东南亚。
分布状况：常见的垂直迁移鸟，见于中国中部及西南、西藏海拔1000~3000米。部分鸟冬季至中国南方越冬。
习性：性惧生，栖于密闭森林的地面和较低灌丛。

俗名：


0738# 红喉[姬]鹟

红喉[姬]鹟 Red-breasted Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula parva

描述：体型小(13厘米)的褐色鹟。尾色暗，基部外侧明显白色。繁殖期雄鸟胸红沾灰，但冬季难见。雌鸟及非繁殖期雄鸟暗灰褐，喉近白，眼圈狭窄白色。尾及尾上覆羽黑色区别于北灰鹟。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：遇警时发出粗糙的 trrrt声、静静的tic声及粗哑的tzit声。
分布范围：繁殖于古北界；冬季迁徙至中国、菲律宾、东南亚及婆罗洲。
分布状况：迁徙经中国东半部。常见越冬于广西、广东及海南岛。
习性：栖于林缘及河流两岸的较小树上。有险情时冲至隐蔽处。尾展开显露基部的白色并发出粗哑的咯咯声。

俗名：白点颏 黑尾杰 红胸翁？ 黄点颏


0739# 白喉[姬]鹟

白喉[姬]鹟 White-gorgeted Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula monileger

描述：体小(13厘米)的橄榄褐色鹟。特征为颏及喉白色且成胸兜，缘以黑色的髭纹及项纹。眉纹白，翼及尾偏红，胸及两胁沾皮黄。指名亚种眉纹皮黄。
虹膜－褐色；嘴－黑色；脚－近灰。
叫声：高笛音的鸣声；金属般的dik声；似责骂的嘟声和短促哨音。
分布范围：喜马拉雅山脉、缅甸及印度支那北部。
分布状况：甚罕见。亚种leucops为迷鸟于云南西南部；指名亚种可能见于西藏东南部海拔1000~2000米间的林阴山谷。
习性：深匿于林下灌丛。

俗名：


0740# 棕胸蓝[姬]鹟

棕胸蓝[姬]鹟 Snowy-browed Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula hyperythra

描述：雄鸟：体甚小(12厘米)的灰蓝及棕色鹟。上体青石蓝，.形短却醒目的白色眉纹几乎与额相接；下体橘黄，喉、胸及两胁皮黄。台湾亚种两胁栗色。雌鸟上体褐色，下体皮黄，额、眉及眼圈淡锈黄色。亚成鸟具褐色斑驳。与短翅鸫的区别在形小且跗蹠纤细。
虹膜－深褐；嘴－黑色；脚－肉色。
叫声：鸣声安详，为三至四声似喘息的tsit-sit-si-sii颤声；重复的单音节sip声。
分布范围：印度北部至中国南方、菲律宾、东南亚及巽他群岛。
分布状况：指名亚种于西藏东南部、四川、云南、广西、广东、海南岛及云南南部(西双版纳)的山区森林中并不罕见；innexa为台湾特有亚种。
习性：不引人注意。长时间呆在地面，似歌鸲齐足跳进。

俗名：


0741# 小斑[姬]鹟

小斑[姬]鹟 Little Pied Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula westermanni

描述：体小(12厘米)的黑白两色或褐色及白色的鹟。雄鸟：上体黑色，白色的眉纹宽而长，翼斑及尾基部羽缘白色，下体白。雌鸟：上体灰褐，翼斑皮黄，下体近白。与锈胸蓝[姬]鹟的区别为胸腹部中央部位较白而成一浅色中带。亚成鸟褐色并具黄褐色杂斑。
虹膜－褐色；嘴及脚－黑色。
叫声：通常发出尖细的下降音swit, swit, swit接以低哝声churr-r-r-r。鸣叫声为圆润的tweet及低声的churr。
分布范围：印度至中国南方、菲律宾、东南亚及印度尼西亚。
分布状况：地区性常见于西藏东南部、贵州南部及广西，于海拔900~2600米的山区森林。最近在香港有记录，可能为逃逸之鸟或分布范围有延伸。
习性：在林中各层位取食，有时加入混合鸟群。

俗名：


0742# 白眉蓝[姬]鹟

白眉蓝[姬]鹟 Ultramarine Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula superciliaris

描述：雄鸟：体小(12厘米)的蓝色鹟。下体白色。头顶闪辉彩虹色，背海蓝，头侧、胸侧斑块及翼为特征性暗深蓝色(光线不足时看似黑色)；尾基部有白色小斑，有时具狭窄的白色眉纹。雌鸟胸部图纹同雄鸟，但下体皮黄，上体近灰，头沾褐色，尾基部无白色，尾上覆羽有时沾灰或沾蓝；有时有白色翼斑，三级飞羽边缘白色。亚成鸟褐色，具锈色点斑及黑色鳞状斑纹。
虹膜－深褐；嘴－深灰；脚－灰色。
叫声：低哝的trrrt声。"呸"声能吸引此鸟。鸣声细弱而不连贯，高音间杂着颤音及吱吱鸣叫。
分布范围：喜马拉雅山脉、缅甸北部、中国西南；越冬于泰国北部。
分布状况：亚种aestigma不常见，夏季于西藏南部至四川的丘陵及高山森林，高可至海拔3000米。冬候鸟于云南南部。
习性：栖于森林的中高层。

俗名：


0743# 灰蓝[姬]鹟

灰蓝[姬]鹟 Slaty-blueFlycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula tricolor

描述：体小(13厘米)的青石蓝色鹟。下体近白，尾黑，外侧基部白，头侧及喉深灰并延至胸侧。亚种cerviniventris(包括minuta)下体沾棕色。雄鸟喉部具三角形橄榄色块斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：告警叫声为ee-tick；也作快速的ee-tick-tick-tick-tick。
分布范围：喜马拉雅山脉、印度的阿萨姆、中国南方、缅甸；越冬至印度支那北部。
分布状况：指名亚种为西藏西南部的留鸟；cerviniventris于西藏东南部；diversa 于华中及西南。于山区的常绿林中并不罕见。迷鸟记录于河北的北戴河。
习性：多栖于林下灌丛，冬季栖于针叶林。两翼下悬，尾不停抽动。
注：以往被录为 F. leucomelanura(参见郑作新，1987, 1994)。

俗名：


0744# 玉头[姬]鹟

玉头[姬]鹟 Sapphire Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Ficedula sapphira

描述：雄鸟：体小(11厘米)的鹟。上体鲜亮青色，下体近白，喉中心下方至中胸具一栗褐色块斑，头侧及胸侧亮蓝色。第一年雄鸟的胸部全栗褐，头顶、颈背及上背橄榄褐。雌鸟：上体橄榄褐，下体的喉及胸中部橙褐，喉侧、胸及两胁皮黄，腹部及尾下覆羽白，腰棕色。
虹膜－褐色；嘴－黑色；脚－蓝灰。
叫声：低沉的tit-tit-tit 嘟声，较Ficedula 的多数种类深沉。鸣声为金属般高音的似昆虫鸣声chiki-riki-chiki。
分布范围：尼泊尔至中国西南、缅甸北部、印度支那北部。
分布状况：亚种tienchuanesis为留鸟, 见于从甘肃南部经四川西部至陕西南部秦岭山脉南坡。指名亚种为西藏东南部、四川南部及云南的留鸟。亚种laotiana见于云南西部。通常为罕见鸟, 栖于海拔900~2000米的丘陵森林中。
习性：甚活跃但并不惧人。栖于森林的中至上层。能被"呸"声引出。

俗名：


0745# 白腹[姬]鹟

白腹[姬]鹟 Blue-and-white Flycatcher

雀形目 > 鹟科 > 姬鹟属
PASSERIFORMES > Muscicapidae > Cyanoptila cyanomelana

描述：雄鸟：体大(17厘米)的蓝、黑及白色鹟。特征为脸、喉及上胸近黑，上体闪光钴蓝色，下胸、腹及尾下的覆羽白色。外侧尾羽基部白色，深色的胸与白色腹部截然分开。亚种cumatilis青绿色、深绿蓝色取代黑色。雌鸟：上体灰褐，两翼及尾褐，喉中心及腹部白。与北灰鹟的区别在体型较大且无浅色眼先。雄性幼鸟的头、颈背及胸近烟褐色，但两翼、尾及尾上覆羽蓝色。
虹膜－褐色；嘴及脚－黑色。
叫声：粗哑的tchk, tchk 声。冬季通常不叫。
分布范围：繁殖于东北亚；冬季南迁至中国、马来半岛、菲律宾及大巽他群岛。
分布状况：指名亚种迁徙经中国东半部；部分鸟在台湾及海南岛越冬。亚种cumatilis繁殖于中国东北，迁徙经中国南方及西南地区至东南亚越冬。不常见于高至海拔1200米的热带山麓森林。
习性：喜有原始林及次生林的多林地带，在高林层取食。

俗名：琉璃鸟 山竹鸟


0746# 铜蓝鹟

铜蓝鹟 Verditer Flycatcher

雀形目 > 鹟科 > 鹟属
PASSERIFORMES > Muscicapidae > Eumyias thalassina

描述：体型略大(17厘米)、全身绿蓝色的鹟。雄鸟眼先黑色；雌鸟色暗，眼先暗黑。雄雌两性尾下覆羽均具偏白色鳞状斑纹。亚成鸟灰褐沾绿，具皮黄及近黑色的鳞状纹及点斑。与雄性纯蓝仙鹟的区别在嘴较短，绿色较浓，蓝灰色的臀具偏白色的鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－近黑。
叫声：急促而持久的高音鸣声，音调无变或逐渐下降；较纯蓝仙鹟少低哑声。叫声为tze-ju-jui。
分布范围：印度至中国南方、东南亚、苏门答腊及婆罗洲。
分布状况：繁殖于西藏南部、华中、华南及西南。部分鸟在中国东南部越冬。不常见于高至海拔3000米的松林及开阔森林。在较低处越冬。
习性：喜开阔森林或林缘空地，由裸露栖处捕食过往昆虫。

俗名：


0747# 大仙鹟

大仙鹟 Large Niltava

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Niltava grandis

描述：雄鸟：体大(21厘米)的深色鹟。上体蓝色，头顶、颈侧条纹、肩块及腰部辉蓝，下体黑色。雌鸟：橄榄褐色，头顶蓝灰，颈侧具闪辉浅蓝色块，喉具皮黄色三角形块斑。与棕腹大仙鹟及棕腹仙鹟雌鸟的区别在体型不一，且无白色项纹。亚成鸟：褐色，头具白色细点，背多锈色点斑，下体具黑色鳞状斑。
虹膜－深褐；嘴－黑色；脚－角质色。
叫声：由优雅的k'tu-tu-ti声引出三个清晰的上升哨音；也发出似责骂的嘟声及鼻音dju-ee。
分布范围：尼泊尔至中国西南、东南亚及苏门答腊。
分布状况：指名亚种繁殖于西藏东南部海拔2000米以上；griseiventris繁殖于云南东南部。越冬鸟下至低地。一般并不常见。
习性：性孤僻，栖于半山区及山区森林的中层。偶尔抽动两翼及尾。

俗名：


0748# 小仙鹟

小仙鹟 Small Niltava

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Niltava macgrigoriae

描述：体小(14厘米)的深色鹟。雄鸟深蓝，脸侧及喉黑，臀白，前额、颈侧及腰为闪辉蓝色。与大仙鹟的区别在体型较小，胸蓝色，臀白色。雌鸟褐色，翼及尾棕色，颈侧具闪辉蓝色斑块，喉皮黄，项纹浅皮黄。与大仙鹟的区别在体型较小，颈背褐色，项纹色浅。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：细而高的twee-twee-ee-twee鸣声，第二音最高。另有似下降的see-see叫声。
分布范围：喜马拉雅山脉至印度东北部、中国南方及东南亚的部分地区。
分布状况：甚常见于西藏东南部及中国南方海拔900~2400米的常绿林。
习性：藏匿于森林林下的茂密灌丛。

俗名：


0749# 棕腹大仙鹟

棕腹大仙鹟 Fujian Niltava

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Niltava davidi

描述：中等体型(18厘米)、色彩亮丽的鹟。雄鸟上体深蓝，下体棕色，脸黑，额、颈侧小块斑、翼角及腰部亮丽闪辉蓝色。与棕腹仙鹟易混淆，区别在色彩较暗。雌鸟灰褐，尾及两翼棕褐，喉上具白色项纹，颈侧具辉蓝色小块斑。与棕腹仙鹟的区别在腹部较白。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：甚高音的ssssew或siiiii声，短暂停顿后又重复。告警叫声为尖厉的金属音tit tit tit…trrt trrt trrt…trrt trrt tit tit…(据C. Robson)
分布范围：中国南方；越冬至泰国及印度支那。
分布状况：为四川、贵州、云南、福建、海南岛及广西等地山区密林及林下灌丛中甚常见的鹟。
习性：森林型鹟的典型特性。

俗名：


0750# 棕腹仙鹟

棕腹仙鹟 Rufous-bellied Niltava

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Niltava sundara

描述：雄鸟：中等体型(18厘米)而头大的鹟。上体蓝，下体棕色，具黑色眼罩，头顶、颈侧点斑、肩块及腰部辉蓝。与蓝喉仙鹟的区别在喉黑，胸橘黄渐变成臀部的皮黄色。与棕腹大仙鹟的区别在体羽较亮丽，臀棕黄色较浓，额辉蓝色延伸过头顶。雌鸟：褐色，腰及尾近红，项纹白，颈侧具闪辉的浅蓝色斑，眼先及眼圈皮黄而有别于除棕腹大仙鹟外的所有其他鹟的雌鸟，但臀部的皮黄色较重，翼较短。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：生硬似歌鸲的tic声，细薄的see声及轻柔的chacha声。鸣声可能为似喘息的zi-i-i-f-cha-chuk声。
分布范围：喜马拉雅山脉至中国西部及印度支那北部。
分布状况：亚种denotata繁殖于湖北西部、陕西南部、甘肃东南部、四川、云南、贵州；指名亚种繁殖于喜马拉雅山脉至西藏东南部及云南西部。为海拔1500~3000米的开阔林地及丘陵森林中的不常见鸟。
习性：性孤僻安静。常低伏于矮树丛，跳至地面捕食昆虫。身体常朝前点动，每隔几秒钟尾抽动一次。

俗名：


0751# 棕腹蓝仙鹟

棕腹蓝仙鹟 Vivid Niltava

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Niltava vivida

描述：雄鸟：中等体型(18厘米)的蓝色及棕色鹟。甚似棕腹仙鹟但亮丽蓝色部位较暗淡，胸部的棕色上延至喉成一三角形。雌鸟无白色项纹或蓝色颈块，头顶及颈背灰色，喉块皮黄。亚成鸟似棕腹仙鹟亚成鸟，但棕色较多。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：鸣声简单而缓慢，圆润的哨音间杂着刺耳音。叫声为清晰哨音yiyou-yiyou。
分布范围：印度东北部至中国西南、台湾及东南亚。
分布状况：不常见的山区留鸟, 夏季于海拔2000~2700米的常绿林及混交林，冬季迁至较低处。亚种oatesi见于西藏南部及东南部、云南和四川南部；指名亚种见于台湾。迷鸟至香港。
习性：栖于森林中层。

俗名：


0752# 白尾蓝仙鹟

白尾蓝仙鹟 White-tailed Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis concretus

描述：体型略大(19厘米)的暗色鹟。尾扇开时具白色斑块。雄鸟：上体深蓝，头侧及飞羽黑色；下体为胸深蓝色渐变为臀部白色。与海南蓝仙鹟的区别在体型较大且有尾辉；与白尾蓝[地]鸲的区别在腹部及臀白色。雌鸟褐色具白色宽项纹，腹部及尾下覆羽白色。与雌棕腹大仙鹟及棕腹仙鹟的区别在大小不同且颈部无蓝色斑块。亚成鸟：褐色，上体具锈色点斑，下体具黑色鳞状纹。
虹膜－深褐；嘴－黑色；脚－深灰。
叫声：响亮的咝咝哨音"where are you"或tuu tii声，第二声较高，末声最低。告警时作粗哑的scree声。
分布范围：印度阿萨姆、中国西南、东南亚、苏门答腊及婆罗洲。
分布状况：亚种cyanea罕见于云南南部(西双版纳)。
习性：性孤僻，栖于丘陵及半山区森林的林下灌丛。

俗名：


0753# 海南蓝仙鹟

海南蓝仙鹟 Hainan Blue-Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis hainanus

描述：体小(15厘米)的深色鹟。雄鸟：暗蓝色，褪至下体的白色，额及肩部色较鲜亮。亚成体雄鸟的喉近白。雌鸟：上体褐色，腰、尾及次级飞羽沾棕色，眼先及眼圈皮黄，下体胸部暖皮黄色渐变至腹部及尾下的白色。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：甜美悦耳似鹊鸲。叫声独特，三个上升音接着一个下降音以及最后的上升音"hello mummy"。
分布范围：中国南方、海南岛及东南亚。
分布状况：地区性常见留鸟于海南岛，并为夏季的内陆繁殖鸟于云南南部、贵州南部、广西东部、广东及香港，部分鸟留在香港越冬。此种为云南南部西双版纳最为常见的鹟。
习性：林栖鹟的典型特性，喜低地常绿林的中高层。

俗名：


0754# 灰颊仙鹟

灰颊仙鹟 Pale-chinned Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis poliogenys

描述：雄鸟：中等体型(15厘米)的近褐色鹟。头近灰，胸及两胁棕色，喉白。亚种cachariensis的喉浅橘黄，头无灰色调，与雌山蓝仙鹟易混淆。雌鸟：褐色，喉白，胸带棕色；似雌蓝喉仙鹟但翼及尾较少棕色。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：重复的tic叫声。鸣声为一连串抑扬起伏的高音间杂粗哑的叫声。
分布范围：尼泊尔至印度阿萨姆、中国西南及缅甸北部。
分布状况：亚种laurentei为云南西部及东南部的不常见留鸟。亚种 cachariensiss甚常见于喜马拉雅山脉东段和西藏东南部的山麓地带, 高可至海拔1500米。
习性：喜甚开阔的森林，从地面或于近地面处捕食。

俗名：


0755# 纯蓝仙鹟

纯蓝仙鹟 Pale Blue Fltcatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis unicolor

描述：体型略大(17厘米)的浅蓝色(雄鸟)或近褐色(雌鸟)的鹟。雄鸟：上体亮丽钴蓝，眼先黑，喉及胸浅蓝，腹部灰白，尾下覆羽近白。与铜蓝鹟的区别在嘴较长，体羽无绿色，眼圈黄褐。雌鸟：上体灰褐，尾多棕褐色，下体灰褐，眼圈及眼先黄褐，有时上嘴基上有狭窄的暗青绿色带。亚成鸟褐色并具黑色及黄褐色杂斑。
虹膜－褐色；嘴－褐色；脚－褐色。
叫声：响亮甜美似鸫鸟的鸣声，一直下降至最后三个音复又上升，通常以粗哑的chizz收尾；偶尔也有低哑之声。
分布范围：喜马拉雅山脉至中国南部、东南亚及大巽他群岛。
分布状况：指名亚种繁殖于西藏东南部、云南及广西；特有亚种diaoluoensis见于海南岛。一般不常见, 高可至海拔1400米。
习性：性羞怯，藏匿于原始林。尾有时抽动。

俗名：


0756# 蓝喉仙鹟

蓝喉仙鹟 Blue-throated Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis rubeculoides

描述：雄鸟：中等体型(18厘米)的蓝色鹟。眼先黑色，腹部白色，上胸橙红。指名亚种与山蓝仙鹟的区别在无黑色眼罩，颏及喉蓝色；与棕腹大仙鹟及棕腹仙鹟的区别在腹部白色。雌鸟：上体灰褐，喉橙黄，眼圈皮黄；与雌山蓝仙鹟易混淆，区别为眼先皮黄，尾多偏棕红色。亚种glaucicomans的喉中心橙红。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：粗哑的chek 叫声。鸣声为甜美的高颤音ciccy, ciccy, ciccy, ciccy, see。
分布范围：印度至中国西南及东南亚。
分布状况：亚种glaucicomans为不常见的夏季繁殖鸟，见于华中及西南；指名亚种繁殖于西藏东南部, 高可至海拔2000米。香港及河北北戴河有迷鸟记录。
习性：喜开阔森林，从近地面处捕食。
注：有著者根据色彩及叫声的不同而把亚种glaucicomans单作一个种类, 称为中华仙鹟(Chinese Flycatcher)(参见Viney et al., 1994)。

俗名：


0757# 山蓝仙鹟

山蓝仙鹟 Hill Blue-Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Cyornis banyumas

描述：中等体型(15厘米)的蓝、橘黄及白色(雄鸟)或近褐色(雌鸟)鹟。雄鸟：上体深蓝；额及短眉纹钴蓝；眼先、眼周、颊及颏点黑色；喉、胸及两胁橙黄；腹白；颏及整个喉橘黄，且腰无闪光而有别于所有其他胸部橘黄的蓝仙鹟。雌鸟：上体褐色，眼圈皮黄，下体似雄鸟但较淡。与雌蓝喉仙鹟的区别在胸多棕色，喉棕非皮黄。幼鸟褐色班驳，上体具皮黄橙色点斑。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：甜美悦耳的颤鸣声，音程甚复杂。告警叫声为粗哑的chek-chek。
分布范围：尼泊尔至中国西南、巴拉望岛、东南亚及大巽他群岛。
分布状况：通常罕见，见于四川南部、云南及贵州南部的落叶林和开阔林，高可至海拔2400米。
习性：常静立不动。从低栖处捕食。

俗名：


0758# 侏蓝仙鹟

侏蓝仙鹟 Pygmy Blue-Flycatcher

雀形目 > 鹟科 > 仙鹟属
PASSERIFORMES > Muscicapidae > Muscicapella hodgsoni

描述：体甚小(10厘米)而嘴狭的仙鹟。雄鸟上体蓝色，头顶及腰辉蓝，眼罩黑，下体橘黄，臀浅色。雌鸟：上体褐，腰及尾棕色，下体浅黄，胸沾皮黄。
叫声：高音的鸣声tzzit-che-che-che-cheeee。叫声为细弱的tzip或低音的churr。
分布范围：喜马拉雅山脉、东南亚、苏门答腊及婆罗洲。
分布状况：指名亚种见于西藏东南部、云南西部(高黎贡山)及东南部(金屏)的山区，高可至海拔3000米。
习性：喜原始林的林下层，有时栖于地面而很少在中层。常展开两翼并耸尾。

俗名：


0759# 方尾鹟

方尾鹟 Grey-headed Canary-Flycat

雀形目 > 鹟科 > 方尾鹟属
PASSERIFORMES > Muscicapidae > Culicicapa ceylonensis

描述：体小(13厘米)而独具特色的鹟。头偏灰，略具冠羽，上体橄榄色，下体黄色。
虹膜－褐色；嘴－上嘴黑色，下嘴角质色；脚－黄褐。
叫声：鸣声为清晰甜美的哨音chic… chiree-chilee，重音在两音节的第一音，最后音上升；也发churrru的嘟叫声及轻柔的pit pit声。
分布范围：印度至中国南方、东南亚、马来半岛及巽他群岛。
分布状况：亚种calochrysea 繁殖于中国中南、西南及西藏东南部。一般常见于森林，最常见于海拔1000~1600米的山麓林，但在喜马拉雅山脉从低地至海拔2000米均有记录。迷鸟见于河北的北戴河。
习性：喧闹活跃，在树枝间跳跃，不停捕食及追逐过往昆虫。常将尾扇开。多栖于森林的底层或中层。常与其他鸟混群。

俗名：


0760# 欧亚鸲

欧亚鸲 European Robin

雀形目 > 鹟科 > 欧亚鸲属
PASSERIFORMES > Muscicapidae > Erithacus rubecula

描述：中等体型(14厘米)，丰满而直挺，为欧洲观鸟者甚熟悉的歌鸲。成鸟脸及胸红色，脸侧及胸侧灰色，下体污白，上体近褐。幼鸟褐色，上体具皮黄色点斑，下体具杂斑及扇贝形斑，胸沾棕褐。
虹膜－深褐；嘴－黑色；脚－褐色。
叫声：鸣声为强起伏的清晰哀怨声，音调及音速均有瞬息变化。叫声包括尖厉的 tic或tic-ic-ic声及牵拉薄金属般的seeek声。
分布范围：温带欧洲，冬季北方鸟南迁至北非沿海及中东越冬。
分布状况：指名亚种为偶见候鸟，见于阿尔泰山、天山及新疆北部其他地区。在青海的格尔木有过记录。
习性：栖居于混交林及次生植被、花园及多荫处。在地面作双脚齐跳，一般不惧生。栖于低处等待捕食昆虫及蠕虫，但从高处发出鸣声。洞穴营巢。

俗名：


0761# [日本]歌鸲

[日本]歌鸲 Japanese Robin

雀形目 > 鹟科 > 欧亚鸲属
PASSERIFORMES > Muscicapidae > Erithacus akahige

描述：体型小巧(15厘米)的歌鸲。上体褐色，脸及胸橘黄，两胁近灰。雄鸟具狭窄的黑色项纹环绕橘黄色胸围形斑。雌鸟似雄鸟但色较暗淡。亚成鸟褐色，具鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：鸣声独特，单个高音接以甜润的颤音peen-karararararara。
分布范围：萨哈林岛、日本，越冬至中国南部及印度支那的局部地区。
分布状况：稀有冬候，见鸟于中国南方的森林及林地，也作留鸟见于中国南方。
习性：尾重复抽动。

俗名：


0762# 琉球歌鸲

琉球歌鸲 Ryukyu Robin

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Ericthacus komadori

描述：中等体型(15厘米)、不会被误认的歌鸲。上体红褐，脸及胸黑色，下体白色，两胁具近黑色块斑。下胸的少许黑色为白色区域中的项圈所隔开。雌鸟似雄鸟但较暗，且颏及喉为白色。
虹膜－深褐；嘴－黑色；脚－带粉色。
叫声：鸣声似日本歌鸲，音量较弱但颇悦耳。也有刺耳高音tsee的占域叫声，告警时发出粗哑的kwrick声，同时尾抽动，两翼振颤。
分布范围：日本琉球群岛的特有种。
分布状况：指名亚种作为候鸟及迷鸟均曾至台湾。
习性：本属的典型特性。

俗名：


0763# 红尾歌鸲

红尾歌鸲 Rufous-tailed Robin

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia sibilans

描述：体小(13厘米)、尾部棕色的歌鸲。优雅但不易描述。上体橄榄褐，尾棕色，下体近白，胸部具橄榄色扇贝形纹。与其他雌歌鸲及鹟类的区别在尾棕色。
虹膜－褐色；嘴－黑色；脚－粉褐。
叫声：短促而甜美的鸣声。
分布范围：东北亚，越冬至中国南方。
分布状况：罕见冬候鸟，见于中国东部的大部地区。
习性：占域性甚强，常栖于森林中茂密多荫的地面或低矮植被覆盖处，尾颤动有力。

俗名：红腰鸥鸲


0764# 新疆歌鸲

新疆歌鸲 Common Nightingale

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia megarhynchos

描述：体大(16.5厘米)的暖褐色歌鸲。尾棕色，下体偏白，颈侧及两胁灰皮黄色，臀棕黄色，狭窄的浅色眼圈及模糊的短眉纹偏灰色，体圆而嘴细。
虹膜－深褐；嘴－褐色；脚、腿-浅黄粉色。
叫声：鸣声出色而备受赞赏--悠远清晰哨音，加以多变的弹舌音且叫速快。叫声包括刺耳的errrk，响亮悠长的hweet及生硬的chack声。
分布范围：南欧及北非经中东至土耳其、印度西北部及中国的极西部。
分布状况：亚种hafizi为稀有繁殖鸟，见于新疆西部的西天山、吐鲁番中部及福海县等地的开阔落叶林稠密林下植被。
习性：性隐蔽，栖于茂密的低矮灌丛及矮树丛，通常离地面不超过2米。强于在地面跳动，两翼轻弹，尾半耸起，且往两侧弹。常在夜间由覆盖茂密处鸣唱，因此得其英文名。

俗名：


0765# 红点颏,红喉歌鸲

红点颏,红喉歌鸲 Siberian Rubythroat

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia calliope

描述：中等体型(16厘米)而丰满的褐色歌鸲。具醒目的白色眉纹和颊纹，尾褐色，两胁皮黄，腹部皮黄白。雌鸟胸带近褐，头部黑白色条纹独特。成年雄鸟的特征为喉红色。
虹膜－褐色；嘴－深褐；脚－粉褐。
叫声：响亮的下降调双哨音ee-uk；告警时发轻柔深沉的tschuck声。鸣声为尖厉刺耳的长颤声。
分布范围：繁殖于东北亚。冬季至印度、中国南方及东南亚。
分布状况：繁殖于中国东北、青海东北部至甘肃南部及四川。越冬于中国南方、台湾及海南岛。地区性非罕见鸟。
习性：藏于森林密丛及次生植被；一般在近溪流处。

俗名：白点颏 红波 红脖 红点颏 红皆？卢？稿鸟 野驹 野鸲


0766# 黑胸歌鸲

黑胸歌鸲 White-tailed Rubythroat

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia pectoralis

描述：雄鸟：结实(14.5厘米)而优雅的灰色歌鸲。喉宝石红色，宽阔的胸带黑色，眉纹白；上体全灰，中央尾羽黑而基部及羽端白；下体近白，臀沾灰。分布广泛的亚种tschebaiewi的雄鸟具粗的白色下颊纹，雌鸟下颊纹不明显。雌鸟褐色较浓，喉白，胸带灰。亚种ballioni及confusa无白色下颊纹，红色喉块较小，confusa的上体灰色较深。
虹膜－深褐；嘴－黑色；脚－棕黑。
叫声：白日里长久地重复亮而尖的动人鸣声。鸣叫时头朝后甩，喉部挺出，两翼低垂，尾半上翘呈扇形且轻弹。叫声包括粗涩的金属样音，近巢区时有粗哑的it-it音，告警时为拖长的siiii siiii音。
分布范围：喜马拉雅山脉、土耳其、印度东北部、孟加拉国、缅甸西北部及中国西部、西南及中部。
分布状况：亚种tschebaiewi甚常见于西藏南部和东部至青海东部、甘肃、四川西部和西北部及云南西北部；冬季南迁。亚种confusa较罕见，于西藏南部及西南部。亚种ballioni于新疆西部喀什及天山地区并非罕见。夏季栖于亚高山林至林线以上的灌丛和矮树丛；冬季下至较低处。
习性：从突出的低栖处鸣叫，其余时惧生，在近地面活动或齐足跳动。

俗名：


0767# 蓝喉歌鸲[蓝点颏]

蓝喉歌鸲[蓝点颏] Bluethroat

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia svecica

描述：雄鸟：中等体型(14厘米)的色彩艳丽的歌鸲。特征为喉部具栗色、蓝色及黑白色图纹，眉纹近白，外侧尾羽基部的棕色于飞行时可见。上体灰褐，下体白，尾深褐。雌鸟喉白而无橘黄色及蓝色，黑色的细颊纹与由黑色点斑组成的胸带相连。与雌性红喉歌鸲及黑胸歌鸲的区别在尾部的斑纹不同。诸亚种的区别在喉部红色点斑的大小(亚种 abbotti最小)、蓝色的深浅度(亚种 saturator深，svecica浅)以及在蓝色及栗色胸带之间有无黑色带(svecica)。幼鸟暖褐色，具锈黄色点斑。
虹膜－深褐；嘴－深褐；脚－粉褐。
叫声：鸣声饱满似铃声，节拍加快，包括部分模仿其他鸟的鸣声。有时在夜间鸣叫。告警时叫声为heet似(JI)。联络叫声为粗哑的truk声。
分布范围：古北界、阿拉斯加；冬季南迁至印度、中国及东南亚。
分布状况：亚种saturatior和kobdensis繁殖于中国西北，指名亚种繁殖于中国东北，越冬鸟在中国西南及东南。其他亚种迁徙时经过中国--przevalksii繁殖于西伯利亚，可能在内蒙古及青海也有繁殖，迁徙经中国中部；abbotti繁殖于喜马拉雅山脉西段，在西藏西部也有记录。这些亚种经中国时甚常见于苔原带、森林、沼泽及荒漠边缘的各类灌丛。
习性：惧生，常留于近水的覆盖茂密处。多取食于地面。走似跳，不时地停下抬头及闪尾；站势直。飞行快速，径直躲入覆盖下。

俗名：蓝点颏 蓝皆？卢？稿鸟


0768# 棕头歌鸲

棕头歌鸲 Rufous-headed Robin

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia ruficeps

描述：雄鸟色彩艳丽，体型中等(14.5厘米)，特征为头顶及颈背栗色，颏及喉白而边缘黑色。上体棕灰，尾栗色而尾端近黑，中央尾羽似蓝喉歌鸲。下体近白，胸至两胁具灰色带。雌鸟似雌性蓝歌鸲但头侧及颈深褐，喉具鳞状斑纹。
虹膜－深褐；嘴－黑色；脚－粉红。
叫声：极善鸣叫。叫声洪亮有力，喉音重，悦耳且有间隔，前有短过门，声如ti chulululu ti chewtchewtchewt ti titichewtchewtchewt ti cho-chutchutchut ti tiii-chuchutwilili等。(据C. Robson)。
分布范围：中国中部，冬候鸟或迷鸟在马来半岛有记录。
分布状况：分布比过去所知的仅于秦岭要广泛。在岷山北部并可能在邛崃山系也有分布，一般较罕见，但甚常见于四川北部九寨沟保自然护区的部分地区，栖于海拔2000~3000米亚高山林的稠密矮树丛。
习性：多于5月鸣叫。食蠕虫及植物。

俗名：


0769# 黑喉歌鸲

黑喉歌鸲 Blackthroated

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia obscura

描述：雄鸟：体小的深色歌鸲(14厘米)，腹部黄白，尾基部有白色闪斑；头顶、背、两翼及腰青石蓝色；脸、胸、尾上覆羽、尾中心及尾端均黑。雌鸟深橄榄褐，下体浅皮黄，与雌性蓝歌鸲的区别在下体无鳞状斑纹，尾下覆羽皮黄，尾沾赤褐。
虹膜－深灰；嘴－黑色；脚－粉灰。
叫声：鸣声相对简单，短暂间隔后重复，drreee-drreee drreee-drreee drreeedreee huti-huti huti-huti huti-huti。也有较含混而音高的，duriiii'hutu，drrii'hitu，drrrii'huti-huti-huti及一些短促颤音及简单颤鸣声。鸣声常常杂有低弱单音或双音tuc 声(据C. Robson)。
分布范围：中国中北部，迷鸟至印度支那。
分布状况：甚罕见于甘肃东南部及陕西南部秦岭的海拔3000~3400米亚高山针叶林。迁徙时见于云南，在泰国极北部出现过一次。
习性：栖于近地面的竹林矮丛。尾不停地抽动。
注：有时作为金胸歌鸲L. Pectardens的一亚种(参见 Meyer de Schauensee, 1984)。

俗名：


0770# 金胸歌鸲

金胸歌鸲 Firethroat

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia pectardens

描述：雄鸟：体小(14.5厘米)的歌鸲，腹部污白，胸及喉鲜艳橙红色，颈侧具苍白色块斑。上体色淡呈青石板灰褐色，两翼及尾黑褐，头侧及颈黑色。尾基部具白色闪斑。雌鸟：褐色，尾无白色闪斑，下体赭黄，腹中心白色。幼鸟深褐色而多具点斑，尾端无白色。
虹膜－深褐；嘴－黑色；脚－粉褐。
叫声：长长的鸣声响亮而优美多变，每个音重复几次，并模仿其他种类的鸣声同时间杂粗哑叫声。告警时发喉音的tok声。
分布范围：中国中部及西南部；越冬于印度东北部及缅甸东北部。
分布状况：罕见。繁殖于四川西部(峨嵋、宝兴、康定、茂汶、汶川)、云南(丽江)的海拔3000~3500米的森林。越冬并可能繁殖于西藏东南部。
习性：藏匿于茂密灌丛及竹林。于森林地面取食昆虫。尾常抽动。

俗名：


0771# 栗腹歌鸲

栗腹歌鸲 Indian Blue Robin

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia brunnea

描述：雄鸟：体小的深色歌鸲(15厘米)，上体青石蓝色；眉纹白，喉、胸及两胁栗色；眼先及脸颊黑；腹中心及尾下覆羽白色。雌鸟：上体橄榄褐色，下体偏白，胸及两胁沾赭黄。幼鸟深褐色而具皮黄色点斑。
虹膜－褐色；嘴－夏季黑色，冬季上嘴褐色，下嘴近粉；脚－粉褐。
叫声：鸣声由3~4 个从容而深沉音符所组成，音量增大，接以4~5个快速而优美爆破颤音。告警时发喉音tuk-tuck，高音tsee及churring。
分布范围：喜马拉雅山脉至中国中部及缅甸中部，冬季迁至印度西南部、斯里兰卡及孟加拉国。
分布状况：罕见留鸟于甘肃东南部、四川北部及西部、陕西太白山、云南西北部和西藏东南部海拔1600~3200米的山区栎树林。冬季下至常绿林。
习性：栖于茂密的竹林及杜鹃灌丛。两翼及尾不时抽动。

俗名：


0772# 蓝歌鸲

蓝歌鸲 Siberian Blue Robin

雀形目 > 鹟科 > 歌鸲属
PASSERIFORMES > Muscicapidae > Luscinia cyane

描述：中等体型(14厘米)的蓝色及白色或褐色歌鸲。雄鸟上体青石蓝色，宽宽的黑色过眼纹延至颈侧和胸侧，下体白。雌鸟上体橄榄褐，喉及胸褐色并具皮黄色鳞状斑纹，腰及尾上覆羽沾蓝。亚成鸟及部分雌鸟的尾及腰具些许蓝色。
虹膜－褐色；嘴－黑色；脚－粉白。
叫声：冬季发出生硬的低tak声；也有响亮的se-ic声。
分布范围：繁殖于东北亚；冬季迁至印度、中国南方、东南亚及大巽他群岛。
分布状况：指名亚种繁殖于黑龙江。迁徙经华中至西南及华南越冬。亚种bochaiensis迁徙时经华东和东南至华南越冬。季节性常见于高至海拔1800米的森林。
习性：栖于密林的地面或近地面处。

俗名：黑老婆 蓝靛杠 蓝尾巴根子 青鸲 轻尾儿 小琉璃


0773# 红胁蓝尾鸲

红胁蓝尾鸲 Orange-flanked Bush-Robin

雀形目 > 鹟科 > 鸲属
PASSERIFORMES > Muscicapidae > Tarsiger cyanurus

描述：体型略小(15厘米)而喉白的鸲。特征为橘黄色两胁与白色腹部及臀成对比。雄鸟上体蓝色，眉纹白；亚成鸟及雌鸟褐色，尾蓝。雌鸟与雌性蓝歌鸲的区别在喉褐色而具白色中线，而非喉全白，两胁橘黄而非皮黄。亚种rufilatus的腰、小覆羽及眉纹亮丽海蓝色，喉灰色较重。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：叫声为单音或双轻音的chuck。声轻且弱的churrr-chee或dirrh-tu-du-dirrrh。
分布范围：繁殖于亚洲东北部及喜马拉雅山脉。冬季迁至中国南方及东南亚。
分布状况：指名亚种繁殖于黑龙江；迁徙时经华东至长江以南、台湾及海南岛越冬。亚种rufilatus繁殖于青海东部至甘肃南部、陕西南部、四川及西藏东部，于云南南部及西藏东南部越冬。
习性：长期栖于湿润山地森林及次生林的林下低处。

俗名：蓝点冈子 蓝尾巴根子 蓝尾杰 蓝尾欧鸲 青翁？ 轻尾 子？拉子


0774# 金色林鸲

金色林鸲 Golden Bush-Robin

雀形目 > 鹟科 > 鸲属
PASSERIFORMES > Muscicapidae > Tarsiger chrysaeus

描述：体小(14厘米)而优雅的林鸲。雄鸟：头顶及上背橄榄褐色；眉纹黄，宽黑色带由眼先过眼至脸颊；肩、背侧及腰艳丽橘黄，翼橄榄褐色；尾橘黄，中央尾羽及其余尾羽的羽端黑色；下体全橘黄。雌鸟：上体橄榄色，近黄色的眉纹模糊，眼圈皮黄，下体赭黄。
虹膜－褐色；嘴－深褐，下颚黄色；脚－浅肉色。
叫声：告警时作trrr叫；也发似责骂声的chirik chirik。有纤弱的高音鸣声 tse, tse, tse, tse, tse, chur-r-r或tze-du-tee-tse chur-r-r。
分布范围：喜马拉雅山脉、印度东北部、缅甸及中国西南，越冬至缅甸东北部、泰国北部及越南北部。
分布状况：罕见。指名亚种繁殖于西藏南部及东部、四川西部、青海南部、甘肃南部、陕西南部、云南西北部。3月份于云南南部西双版纳有记录。夏季见于海拔3000~4000米近林线的针叶林及杜鹃灌丛；冬季下至低地灌丛。
习性：作垂直迁移的候鸟，冬季多藏匿。

俗名：


0775# 白眉林鸲

白眉林鸲 White-browed Bush-Robin

雀形目 > 鹟科 > 鸲属
PASSERIFORMES > Muscicapidae > Tarsiger indicus

描述：体小(14厘米)的深色林鸲。白色眉纹醒目。雄鸟上体青石蓝色，头侧黑，下体橙褐，腹中心及尾下覆羽近白。雌鸟上体橄榄褐，眉纹白，脸颊褐色，眼圈色浅，下体暗赭褐，腹部色较浅，尾下覆羽皮黄。与栗腹歌鸲及棕胸蓝[姬]鹟的区别在体型较大而眉纹宽。亚种indicus的雄鸟繁殖期有时呈褐色，似雌鸟体羽。亚种formosanus的雄鸟头顶黄橄榄色，下体橄榄褐色。
虹膜－深褐；嘴－近黑；脚－灰褐。
叫声：有特色的带颤音啾啾叫。甜美的tiut-tiut声，回声较尖。鸣声为快速重复的升降尖音或双嘟音 shri-de-de-dew…shri-de-de-dew。
分布范围：尼泊尔至中国西南及台湾、缅甸东北部、越南西北部。
分布状况：亚种indicus为西藏东南部的留鸟；亚种yunnanensis于四川西北部及西部和云南西北部；formosanus于台湾。罕见于海拔2400~4300米的混交林及针叶林。
习性：活动于地面或近地面的林下植被茂密处，甚不惧人。雄鸟炫耀时两翼下悬颤抖，尾轻弹。

俗名：


0776# 棕腹林鸲

棕腹林鸲 Rufous-breasted Bush Robi

雀形目 > 鹟科 > 鸲属
PASSERIFORMES > Muscicapidae > Tarsiger hyperythrus

描述：体小(14厘米)的深蓝及橘黄色林鸲。雄鸟：上体暗蓝，额、眉纹、肩及尾上覆羽艳丽海蓝色，头侧黑；下体橙褐，腹中心及尾下覆羽白。雌鸟：上体偏红的橄榄褐色，腰及尾上覆羽青石蓝，尾缘黑蓝；下体橄榄褐，两胁及臀沾棕，胸中央褐色，尾下覆羽白。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：叫声为duk-duk-duk-squeak；鸣声为含糊的颤鸣zeew…zee… zwee…zwee。
分布范围：喜马拉雅山脉东段至印度东北部及缅甸北部。
分布状况：罕见。繁殖于西藏东南部及云南极西部。
习性：似红胁蓝尾鸲。栖于森林底层或立于开阔栖处。甚不惧人。

俗名：


0777# 台湾林鸲

台湾林鸲 Collared Bush-Robin

雀形目 > 鹟科 > 鸲属
PASSERIFORMES > Muscicapidae > Tarsiger johnstoniae

描述：体小(12厘米)的林鸲。雄鸟：烟黑色的头部具形长的白色眉纹，橙红色的项纹分开成橙红色后领环及肩纹；背、两翼及尾烟黑；腹部浅灰而臀白。雌鸟色暗，上体橄榄灰，颏灰；下体皮黄；眉纹较雄鸟色浅。亚成鸟：多褐色纵纹，形长的眉纹皮黄色。
虹膜－深色；嘴－角质色；脚－深褐。
叫声：发出持续的pi-pi-pi…叫声。
分布范围：台湾特有种。
分布状况：甚常见于海拔2000~2800米的山间。
习性：喜林下层及林缘地带。

俗名：


0778# 鹊鸲

鹊鸲 Oriental Magpie-Robin

雀形目 > 鹟科 > 鹊鸲属
PASSERIFORMES > Muscicapidae > Copsychus saularis

描述：中等体型(20厘米)的黑白色鸲。雄鸟：头、胸及背闪辉蓝黑色，两翼及中央尾羽黑，外侧尾羽及覆羽上的条纹白色，腹及臀亦白。雌鸟似雄鸟，但暗灰取代黑色。亚成鸟似雌鸟但为杂斑。
虹膜－褐色；嘴及脚－黑色。
叫声：哀婉的swee swee叫声及粗哑的chrrr声。有多种活泼的鸣声包括模仿其他鸟的叫声，但缺少白腰鹊鸲那种浓郁的音调。
分布范围：印度、中国南方、菲律宾、东南亚及大巽他群岛。
分布状况：常见于低海拔地带，高可至海拔1700米。亚种prosthopellus为留鸟于中国北纬33°以南的多数地区。亚种erimelas见于西藏东南部及云南西部。部分地区罕见的原因在于常被捉作笼鸟。
习性：常光顾花园、村庄、次生林、开阔森林及红树林。飞行时易见，栖于显著处鸣唱或炫耀。取食多在地面，不停地把尾低放展开又骤然合拢伸直。

俗名：进鸟 屎坑雀 四喜 土更鸟 信鸟 知时鸟 猪屎喳


0779# 白腰鹊鸲

白腰鹊鸲 White-rumped Shama

雀形目 > 鹟科 > 鹊鸲属
PASSERIFORMES > Muscicapidae > Copsychus malabaricus

描述：体型略大(27厘米)而尾长的黑白色及赤褐色鹊鸲。雄鸟：头、颈及背黑色而具蓝色光泽，两翼及中央尾羽暗黑，腰及外侧尾羽白，腹部橙褐。雌鸟似雄鸟但黑色为灰色所代。
虹膜－深褐；嘴－黑色；脚－浅肉色。
叫声：叫声为chur-chi-churr及粗哑的责骂声。鸣声饱满复杂又悦耳，包括模仿其他鸟的叫声。
分布范围：印度至中国西南部、东南亚及大巽他群岛。
分布状况：罕见于高可至海拔1500米的热带森林。留鸟于西藏东南部(indicus)、云南西南部及南部(interpositus)和海南岛(minor)。因常被捉作笼鸟数量已变得稀少。
习性：性惧生，藏匿于密林及灌丛。晨昏时于低栖处发出嘹亮鸣声，两翼下悬，尾高举。在地面跳动或作短距离飞行，降落时长尾抽动。

俗名：溪吱喳


0780# 贺兰山红尾鸲

贺兰山红尾鸲 Ala Shan Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus alaschanicus

描述：中等体型(16厘米)的红尾鸲。胸赤褐色。雄鸟：头顶、颈背、头侧至上背蓝灰；下背及尾橙褐，仅中央尾羽褐色；颏、喉及胸橙褐，腹部橘黄色较浅近白；翼褐色具白色块斑；甚似红背红尾鸲但头顶、头侧及颈背蓝灰。雌鸟：褐色较重，上体色暗；下体灰色而非棕色；两翼褐色并具皮黄色斑块。
虹膜－褐色；嘴－黑色；脚－近黑。
叫声：尚无资料。可能似红背红尾鸲。
分布范围：中国中北部及西部的特有种。
分布状况：山地针叶林的罕见繁殖鸟，于青海(西宁、天峻及柴达木盆地)、宁夏(贺兰山)及甘肃东部。越冬于陕西南部、河北山西的边境，偶至北京。
习性：喜山区稠密灌丛及多松散岩石的山坡。
注：或许应视其为红背红尾鸲的一亚种。

俗名：


0781# 红背红尾鸲

红背红尾鸲 Rufous-backed Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus erythronotus

描述：雄鸟：体型中等(15厘米)、色彩鲜艳的红尾鸲。喉、胸、背及尾上覆羽棕色；头顶及颈背的灰色及浅色的眉纹与黑色的眼先、过眼纹、脸颊及肩部成对比。两翼近黑，上有白色长条纹；尾棕色，两枚中央尾羽褐色；腹部及尾下覆羽白。雌鸟浓褐，尾似雄鸟；眼圈、喉、翼上纹及三级飞羽羽缘皮黄；尾下白。
虹膜－褐色；嘴－黑色；脚－灰黑。
叫声：鸣声响亮活泼；告警时发出gre-er声及音节含糊的叫声，也有较响亮的哨音
few-eet。
分布范围：中亚及西伯利亚南部。越冬从土耳其至伊拉克南部、Baluchistan及喜马拉雅山脉西部。
分布状况：罕见。繁殖于新疆西部的喀什、阿克苏、天山、于阗、乌鲁木齐及阿尔泰山等地的亚高山针叶林。越冬于平原地带。
习性：雄鸟在春季甚喧闹。尾上下轻弹而不往两边甩。越冬于中海拔地带的荒漠灌丛及林地。

俗名：


0782# 蓝头红尾鸲

蓝头红尾鸲 Blue-capped Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus caeruleocephalus

描述：雄鸟：中等体型(15厘米)而美观的黑白色红尾鸲，特征为头顶及颈背蓝灰。翼纹、三级飞羽羽缘、下胸、腹部及尾下覆羽白色。冬季上体沾褐。雌鸟褐色，眼圈皮黄，腹部及尾下覆羽白色，尾上覆羽棕色，尾褐色而具狭窄的棕色羽缘。
虹膜－褐色；嘴－黑色；脚－偏黑。
叫声：叫声似歌鸲的tik-tik声；于巢附近的告警声为tit, tit, tit的管笛音。银铃般嘹亮而快速高调鸣声似灰眉岩鹀。
分布范围：中亚从阿富汗至阿尔泰山及喜马拉雅山脉。
分布状况：罕见留鸟见于新疆西部(喀什、天山、西阿尔泰山及乌鲁木齐)海拔2400~4300米。越冬在海拔1200~3000米间。
习性：繁殖于岩崖缝隙，栖于山区针叶林多岩的山坡灌丛。越冬在松林、灌丛及橄榄树丛。在树层及地面取食。尾常抖动而非颤动。

俗名：


0783# 赭红尾鸲

赭红尾鸲 Black Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus ochruros

描述：中等体型(15厘米)的深色红尾鸲。典型的雄鸟(亚种rufiventris)头、喉、上胸、背、两翼及中央尾羽黑色；头顶及枕部灰色；下胸、腹部、尾下覆羽、腰及外侧尾羽棕色。西部的亚种phoenicuroides色较浅，体羽深灰以替代黑色，两翼棕灰。xerophilus为中间型亚种。雌鸟似北红尾鸲的雌鸟，但无白色翼斑，皮黄色眼圈不甚明显；下体有时沾棕，眼先皮黄。
虹膜－褐色；嘴－黑色；脚－略黑。
叫声：告警叫声为tucc-tuee或tititicc，之前常有tseep叫声。鸣声为6~7个响亮有力的颤音接以奇特的粗哑声收尾，被形容为似流铅灌入瓶中。常于夜晚或清晨在突出的栖木上鸣叫。
分布范围：古北界；越冬至非洲东北部及中国东南。
分布状况：为一般常见且分布广泛的繁殖鸟及冬候鸟。亚种phoenicuroides跨新疆西部及西藏西部；亚种rufiventris繁殖于西藏东部及西部、青海、甘肃至山西、四川和云南西北部。冬季有记录于河北、山东、香港及海南岛。尚存争议的亚种xerophilus为昆仑山、祁连山及新疆南部的留鸟。
习性：见于开阔区域的各海拔高度。领域性强。由栖处捕食。常点头并颤尾。见于房舍周围、园林及农田。常急促跳动并高挺站立。

俗名：


0784# 欧亚红尾鸲

欧亚红尾鸲 Common Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus phoenicurus

描述：体型略小(15厘米)而色彩浓艳的红尾鸲。雄鸟：额及眉纹白色，且将头顶、颈背及上背的灰色与黑色的眼先、脸及喉分开。翼褐色而无白斑。胸、腰及外侧尾羽棕色，中央尾羽深褐。腹部及尾下覆羽皮黄。特征为臀白且翼上无白斑。雌鸟褐色，腰及外侧尾羽棕色；眼先、眼圈、腹部及尾下覆羽皮黄。
虹膜－褐色；嘴－黑色；脚－偏黑。
叫声：鸣声为清亮而忧郁的hiiit及洪亮的tuee-tuee-tuee-tuee声。告警叫声为特征性的hueet-tic-tic声。
分布范围：北欧、北非、东至贝加尔湖、外里海地区及阿尔泰山；越冬至阿拉伯半岛、非洲、中东及俾路支。
分布状况：边缘性地扩散至中国境内；繁殖于新疆极西部的塔尔巴噶泰山，在阿尔泰山也可能有繁殖。
习性：似赭红尾鸲但喜单一树种的栖息环境。具典型的红尾鸲颤尾动作。飞行短而疾，时闪动尾辉。飞行较长距离则呈波状起伏而曳尾。

俗名：


0785# 黑喉红尾鸲

黑喉红尾鸲 Hodgson's Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus hodgsoni

描述：中等体型(15厘米)而色彩浓艳的红尾鸲。雄鸟：似北红尾鸲，但眉白；颈背灰色延至上背，白色的翼斑较窄。与北红尾鸲phoenicuroides亚种的区别在头顶前部及翼斑白色。雌鸟似雌北红尾鸲但眼圈偏白而非皮黄，胸部灰色较重且无白色翼斑。较雌赭红尾鸲的上体色深。
虹膜－褐色；嘴－黑色；脚－近黑。
叫声：叫声为清脆的prit声；告警声为不停歇的trrr，tschrrr。鸣声短促细弱而无起伏。
分布范围：喜马拉雅山脉、西藏高原至中国中部。越冬至印度东北部及缅甸北部。
分布状况：繁殖于西藏南部及东南部、青海东部、甘肃、陕西南部、四川西部、云南西北部，分布于海拔2700~4300米。越冬至湖北、湖南、四川东部及云南东部。甚常见。
习性：喜开阔的林间草地及灌丛，常近溪流，习性似红尾水鸲。取食在树间，如鹟类般捕猎食物。

俗名：


0786# 白喉红尾鸲

白喉红尾鸲 White-throated Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus schisticeps

描述：中等体型(15厘米)而色彩鲜艳的红尾鸲。特征为具白色喉块，外侧尾羽的棕色仅限于基半部。雄鸟：头顶及颈背深青石蓝色，额及眉纹的蓝色较鲜艳；上背灰黑；尾多黑色；下背棕色；腹中心及臀部皮黄白色；两翼多白色条纹，三级飞羽羽缘白色。雌鸟：头顶及背部冬季沾褐；眼圈皮黄；尾、白色喉块及翼上白色条纹同雄鸟。尚具点斑羽衣的幼鸟其白色喉块已清楚可辨。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：告警时发出拖长的zick声接以不停的咯咯叫声。鸣声不详。
分布范围：中国中部、西藏高原。一些鸟在印度东北部及缅甸北部越冬。
分布状况：繁殖于海拔2400~4300米的陕西南部秦岭、甘肃南部、青海东部及东南部、四川至云南西北部及西藏东南部。
习性：夏季单独或成对栖于亚高山针叶林的浓密灌丛，冬季下至村庄及低地。多喜飞行而性野。迁徙时成小群。

俗名：


0787# 北红尾鸲

北红尾鸲 Daurian Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus auroreus

描述：中等体型(15厘米)而色彩艳丽的红尾鸲。具明显而宽大的白色翼斑。雄鸟：眼先、头侧、喉、上背及两翼褐黑，仅翼斑白色；头顶及颈背灰色而具银色边缘；体羽余部栗褐，中央尾羽深黑褐。雌鸟褐色，白色翼斑显著，眼圈及尾皮黄色似雄鸟，但色较黯淡。臀部有时为棕色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为一连串轻柔哨音接轻柔的tac-tac声，也作短而尖的哨音peep或 hit，wheet；鸣声为一连串欢快的哨音。
分布范围：为留鸟，见于东北亚及中国，迁徙至日本、中国南方、喜马拉雅山脉、缅甸及印度支那北部。
分布状况：指名亚种繁殖于中国东北及河北，在山东及江西山区也有记录(越冬在华南、东南、台湾及海南岛)。有争议的亚种leucopterus繁殖于青海东部、甘肃、宁夏、陕西秦岭、四川北部及西部、云南北部、西藏东南部；越冬于云南南部。一般性常见鸟。
习性：夏季栖于亚高山森林、灌木丛及林间空地，冬季栖于低地落叶矮树丛及耕地。常立于突出的栖处，尾颤动不停。

俗名：北红尾鸲 穿马褂 大红燕 红尾溜 花红燕儿 灰顶茶鸲 火燕 郎翁？


0788# 红腹红尾鸲

红腹红尾鸲 White-winged Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus erythrogaster

描述：体大(18厘米)而色彩醒目的红尾鸲。雄鸟：似北红尾鸲但体型较大，头顶及颈背灰白，尾羽栗色。翼上白斑甚大，黑色部位于冬季有烟灰色的缘饰。雌鸟似雌性欧亚红尾鸲但体型较大，褐色的中央尾羽与棕色尾羽对比不强烈。翼上无白斑。具点斑羽衣的幼鸟已具明显的白色翼斑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声包括微弱的lik及较生硬的tek声。鸣声为短促清晰的哨音tit-tit-titer接以突发的似喘息短促音，于突出的栖木上或炫耀飞行时鸣唱。
分布范围：高加索山脉、中亚、土耳其、喜马拉雅山脉、中国西北和中部及青藏高原。
分布状况：中国西部及西北部山脉--西藏及青海至甘肃南部和陕西南部秦岭海拔3000~5500米的开阔而多岩的高山旷野。越冬至河北、山西、四川南部及云南北部。
习性：耐寒性的红尾鸲，栖于高海拔。性惧生而孤僻。炫耀时，雄鸟从突出栖处作高
空翱翔，两翼颤抖以显示其醒目的白色翼斑。有时在动物尸体上觅食昆虫。雌鸟冬季
往较低海拔处迁移，但雄鸟仍留居高海拔，有时在雪中找食。

俗名：


0789# 蓝额红尾鸲

蓝额红尾鸲 Blue-fronted Redstart

雀形目 > 鹟科 > 红尾鸲属
PASSERIFORMES > Muscicapidae > Phoenicurus frontalis

描述：中等体型(16厘米)而色彩艳丽的红尾鸲。雄雌两性的尾部均具特殊的"T"形黑色图纹(雌鸟褐色)，系由中央尾羽端部及其他尾羽的羽端与亮棕色成对比而成。雄鸟：头、胸、颈背及上背深蓝，额及形短的眉纹钴蓝；两翼黑褐，羽缘褐色及皮黄色，无翼上白斑；腹部、臀、背及尾上覆羽橙褐。雌鸟褐色，眼圈皮黄，与相似的红尾鸲雌鸟的区别在尾端深色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：单音的tic声。告警时在栖处或飞行中不停地轻声重复ee-tit, ti-tit。鸣声为一连串甜润的颤音及粗喘声，似赭红尾鸲但喘声较少。
分布范围：中国中部、青藏高原、喜马拉雅山脉；越冬至缅甸西南部及印度支那北部。
分布状况：甚常见。繁殖于西藏南部、青海东部及南部、甘肃南部、宁夏、陕西南部秦岭、四川、贵州和云南的高海拔山区。冬季移至繁殖地域内的较低海拔处，部分鸟往南迁移。
习性：一般多单独活动，迁徙时结小群。从栖处猛扑昆虫。尾上下抽动而不颤动。甚不怯生。

俗名：


0790# 白顶溪鸲

白顶溪鸲 White-capped Water-Redstart

雀形目 > 鹟科 > 溪鸲属
PASSERIFORMES > Muscicapidae > Chaimarrornis leucocephalus

描述：体大(19厘米)的黑色及栗色溪鸲。头顶及颈背白色，腰、尾基部及腹部栗色。雄雌同色。亚成鸟色暗而近褐，头顶具黑色鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为甚哀怨的尖亮上升音tseeit tseeit。鸣声为细弱的高低起伏哨音。
分布范围：中亚、喜马拉雅山脉、中国；越冬至印度及印度支那。
分布状况：甚常见于中国多数地区和喜马拉雅山脉的山间溪流及河流。繁殖于上水头，可高至海拔4000米，但冬季沿河溪下迁。
习性：特征为常立于水中或于近水的突出岩石上，降落时不停地点头且具黑色羽梢的尾不停抽动。求偶时作奇特的摆晃头部的炫耀。

俗名：白顶水翁？ 白顶翁？ 白顶溪红尾 看水童子


0791# 红尾水鸲

红尾水鸲 Plumbeous Water-Redstart

雀形目 > 鹟科 > 水鸲属
PASSERIFORMES > Muscicapidae > Rhyacornis fuliginosus

描述：体小(14厘米)的雄雌异色水鸲。栖于溪流旁。雄鸟：腰、臀及尾栗褐，其余部位深青石蓝色。与多数红尾鸲的区别在无深色的中央尾羽。雌鸟：上体灰，眼圈色浅；下体白，灰色羽缘成鳞状斑纹，臀、腰及外侧尾羽基部白色；尾余部黑色；两翼黑色，覆羽及三级飞羽羽端具狭窄白色。与小燕尾的区别在于尾端槽口，头顶无白色，翼上无横纹。雄雌两性均具明显的不停弹尾动作。幼鸟灰色上体具白色点斑。亚种affinis的雄鸟尾上覆羽棕色，雌鸟尾部白色较少，下体鳞状斑纹仅限于腹中心。
虹膜－深褐；嘴－黑色；脚－褐色。
叫声：尖哨音ziet, ziet；占域时发出威胁性的kree声。鸣声为快捷短促的金属般碰撞声streee-treee-tree-treeeh，栖于岩上或于飞行时发出。
分布范围：巴基斯坦、喜马拉雅山脉至中国(包括海南岛和台湾)及印度支那北部。
分布状况：常见的垂直性迁移候鸟，于海拔1000~4300米的湍急溪流及清澈河流。亚种fuliginosus于西藏南部、海南岛及华南大部，北至青海、甘肃、陕西、山西、河南及山东。亚种affinis于台湾，见于海拔600~2000米。
习性：单独或成对。几乎总是在多砾石的溪流及河流两旁，或停栖于水中砾石。尾常摆动。在岩石间快速移动。炫耀时停在空中振翼，尾扇开，作螺旋形飞回栖处。领域性强，但常与河乌、溪鸲或燕尾混群。

俗名：蓝石青儿 铅色水翁？ 铅色翁？ 溪红尾鸲


0792# 白腹短翅鸲

白腹短翅鸲 White-bellied Redstart

雀形目 > 鹟科 > 短翅鸲属
PASSERIFORMES > Muscicapidae > Hodgsonius phoenicuroides

描述：体大(18厘米)而尾长，似红尾鸲。外侧尾羽基部棕色；翼短，几不及尾基部。雄鸟：头、胸及上体青石蓝色；腹白，尾下覆羽黑色而端白；尾长，楔形；两翼灰黑，初级飞羽的覆羽具两明显白色小点斑。褐色型的雄鸟也有见。雌鸟橄榄褐，眼圈皮黄，下体较淡。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：低chuck声。告警叫声似歌鸲的tsiep tsiep tk tk或tck-tck sie。鸣声为响亮而忧郁的三声哨音he did so，中间音较高而拖长，最末音仅半调。于夏季的晨昏及有月光的夜晚鸣唱。
分布范围：喜马拉雅山脉、缅甸、印度支那北部至中国中部；越冬于缅甸东部及泰国西北部。
分布状况：甚常见的垂直性迁移鸟，留鸟见于青海东部、甘肃南部及西部、宁夏、陕西南部的秦岭、湖北、河北、四川、贵州西部、云南西部、西藏东南部的适宜栖息生境。夏季栖于海拔2200~4300米，于林线以上或近林线处，但冬季下至1300米。
习性：长栖于浓密灌丛或在近地面活动，不易被激起，仅在栖处鸣叫且尾立起并扇开时可见到。甚喜叫。

俗名：


0793# 白尾蓝[地]鸲

白尾蓝[地]鸲 White-tailed Robin

雀形目 > 鹟科 > 地鸲属
PASSERIFORMES > Muscicapidae > Myiomela leucurum

描述：雄鸟：体大(18厘米)的至深蓝色地鸲。全身近黑，仅尾基部具白色闪辉，前额钴蓝，喉及胸深蓝，颈侧及胸部的白色点斑常隐而不露。雌鸟褐色，喉基部具偏白色横带，尾具白色闪辉同雄鸟。亚成鸟似雌鸟但多具棕色纵纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：鸣声为7~8声的细弱甜美哨音。叫声包括细弱哨音及低声tuc。
分布范围：印度、东南亚及中国南方。
分布状况：指名亚种为留鸟于中国中部及西南、西藏东南部、广东北部和海南岛。可能于中国东南也有出现。亚种montium为台湾的留鸟，繁殖于海拔1000米以上山区森林但冬季移至低地。香港有一次记录，可能为出逃之笼鸟。
习性：性隐蔽，栖于常绿林的隐蔽密丛。
注：过去被列入Cinclidium属(参见郑作新，1987)。

俗名：白尾燕鸥鸲


0794# 蓝额[长脚]地鸲

蓝额[长脚]地鸲 Blue-fronted Robin

雀形目 > 鹟科 > 地鸲属
PASSERIFORMES > Muscicapidae > Cinclidium frontale

描述：体大(19厘米)的深色地鸲。尾长而呈楔形且无白色。雄雌两性各似白尾蓝[地]鸲但颈及尾少白色斑块。额、眉纹及肩部为闪辉蓝色，较白尾蓝[地]鸲或仙鹟为暗。与仙鹟的区别为腰或颈侧缺少蓝色。雌鸟具偏白色完整眼圈，喉中心及腹部偏白。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：鸣声短促清晰有节律，似tweee-ke-tui；告警时作粗哑的嘁嘁喳喳声。
分布范围：喜马拉雅山脉西段至中国中部及印度支那北部。
分布状况：罕见。有记录于四川(亚种orientale)石棉的大渡河、云南南部，有可能也见于西藏东南部(指名亚种)。
习性：栖于亚热带常绿阔叶林和竹林。性隐蔽且因其色深而少见。
注：de Shauensee(1984)将四川的记录归为指名亚种，郑作新(1987, 1994)对此持异议。

俗名：


0795# 蓝大翅鸲

蓝大翅鸲 Grandala

雀形目 > 鹟科 > 大翅鸲属
PASSERIFORMES > Muscicapidae > Grandala coelicolor

描述：中等体型(21厘米)而似鸫的鸟。雄鸟：清楚易辨，全身亮紫色而具丝光，仅眼先、翼及尾黑色；尾略分叉。雌鸟：上体灰褐，头至上背具皮黄色纵纹；下体灰褐，喉及胸具皮黄色纵纹；飞行时两翼基部内侧区域的白色明显；覆羽羽端白色，腰及尾上覆羽沾蓝色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：甚安静。叫声为tji-u，鸣声为柔而清的tji-u tji-u ti-tu tji-u声，多在岩石上作叫，仅于近处可闻。
分布范围：喜马拉雅山脉东段、青藏高原东部。
分布状况：罕见或地区性常见留鸟见于西藏南部及东南部、云南西北部、青海东部、甘肃西部、四川西部山区。为垂直迁移的候鸟，夏季于海拔3400~5400米但冬季下至2000~4300米。
习性：见于灌丛以上的高山草甸及裸岩山顶地带，喜雨浸的山脊及高处。栖于岩石而似(JI)。有时同性别的鸟结成小群至大群。飞行及姿势似矶鸫，但也似紫翅椋鸟而结大群盘旋飞行。冬季结群栖于树上。

俗名：


0796# 小燕尾

小燕尾 Little Forktail

雀形目 > 鹟科 > 燕尾属
PASSERIFORMES > Muscicapidae > Enicurus scouleri

描述：体小(13厘米)的黑白色燕尾。尾短，与黑背燕尾色彩相似但尾短而叉浅。其头顶白色、翼上白色条带延至下部且尾开叉而易与雌红尾水鸲相区别。
虹膜－褐色；嘴－黑色；脚－粉白。
叫声：短促的高哨音，不如其他燕尾响亮。
分布范围：土耳其及巴基斯坦至喜马拉雅山脉、印度东北部、中国华南及华中和台湾、
缅甸西部及北部、印度支那北部。
分布状况：甚常见于西藏南部、云南、四川、甘肃南部、陕西南部及长江以南(包括
台湾)海拔1200~3400米的山间溪流。但在台湾及于冬季栖于较低海拔处。台湾亚种一
般认为是亚种 fortis，但郑作新不认同(1987, 1994)。
习性：甚活跃。栖于林中多岩的湍急溪流尤其是瀑布周围。尾有节律地上下摇摆或扇开似红尾水鸲。习性也较其他燕尾更似红尾水鸲。营巢于瀑布后。

俗名：


0797# 黑背燕尾

黑背燕尾 Black-backed Forktail

雀形目 > 鹟科 > 燕尾属
PASSERIFORMES > Muscicapidae > Enicurus immaculatus

描述：体型略小(22厘米)的燕尾。背黑，与斑背燕尾的区别在体型较小，胸白；与灰背燕尾的区别在背色较深。幼鸟背部青石灰色或近褐色，胸具灰色鳞状斑纹而似灰背燕尾的幼鸟。
虹膜－褐色；嘴－黑色；脚－偏粉。
叫声：短哨音aut-see；第二声高于第一声。但不如灰背燕尾刺耳。也有短促鸣声。
分布范围：喜马拉雅山脉至缅甸北部及泰国北部。
分布状况：郑作新在他1994年的著作《中国鸟类种和亚种分类名录大全》中未将此鸟列为见于中国的鸟类，但有中方的报道说本种在西藏东南部肯定有见，且最近在云南西部的腾冲有记录。
习性：本属的典型特性，单独或成对栖于多砾石的溪流旁，长尾不停地抽动。

俗名：山燕子 燕尾


0798# 灰背燕尾

灰背燕尾 Slaty-backed Forktail

雀形目 > 鹟科 > 燕尾属
PASSERIFORMES > Muscicapidae > Enicurus schistaceus

描述：中等体型(23厘米)的黑白色燕尾。与其他燕尾的区别在头顶及背灰色。幼鸟头顶及背青石深褐色，胸部具鳞状斑纹。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：高而尖的金属声teenk。
分布范围：喜马拉雅山脉至中国南方及印度支那。
分布状况：常见于西藏东南部、四川、云南、贵州、广西、广东、湖南及福建海拔400~1800米的山林溪流。
习性：似其他燕尾。常立于林间多砾石的溪流旁。

俗名：


0799# 白冠燕尾

白冠燕尾 White-crowned Forktail

雀形目 > 鹟科 > 燕尾属
PASSERIFORMES > Muscicapidae > Enicurus leschenaulti

描述：中等体型(25厘米)的黑白色燕尾。前额和顶冠白(其羽有时耸起成小凤头状)；头余部、颈背及胸黑色；腹部、下背及腰白；两翼和尾黑色，尾叉甚长而羽端白色；两枚最外侧尾羽全白。
虹膜－褐色；嘴－黑色；脚－偏粉。
叫声：响而薄尖的双哨音tsee-eet，特别刺耳。
分布范围：印度北部、中国南方、东南亚及大巽他群岛。
分布状况：为清澈山溪两旁的常见鸟，高可至海拔1400米。亚种sinensis为留鸟于河南至陕西、甘肃南部及长江以南所有地区包括海南岛。亚种indicus为西藏东南部及云南西南部的留鸟。
习性：性活跃好动，喜多岩石的湍急溪流及河流。停栖于岩石或在水边行走，寻找食物并不停地展开叉形长尾。飞行近地面而呈波状，且飞且叫。
译注： 郑作新先生在以往的著作中(1987, 1994)，称本种为黑背燕尾，但他未将Enicurus immaculatus列入中国鸟种。 故现从这两个种的英文名而将Enicurus immaculatus称为黑背燕尾，而将本种称为白冠燕尾

俗名：


0800# 斑背燕尾

斑背燕尾 Spotted Forktail

雀形目 > 鹟科 > 燕尾属
PASSERIFORMES > Muscicapidae > Enicurus maculatus

描述：体大(27厘米)的黑白燕尾。整体似黑背燕尾，但背上具圆形白色点斑而有别于所有其他燕尾。亚种maculatus的胸羽羽尖白色。
虹膜－褐色；嘴－黑色；脚－粉白。
叫声：飞行时发出沙哑的kree或tseek声甚似紫啸鸫。停歇或飞行时也发出刺耳的尖声cheek-chik-chick-chick-chik。
分布范围：喜马拉雅山脉至中国华南及华中、缅甸、越南西北部及南部。
分布状况：甚常见于山间溪流。于较高海拔比黑背燕尾更为常见。亚种maculatus在西藏极南部；亚种guttatus于西藏南部至四川及云南西北部；亚种bacatus于云南南部、广东及福建。见于海拔1200~3650米的山区。
习性：较其他燕尾更喜山区；常见于多岩石的小溪流。多成对活动。

俗名：


0801# 紫宽嘴鸫

紫宽嘴鸫 Purple Cochoa

雀形目 > 鹟科 > 宽嘴鸫属
PASSERIFORMES > Muscicapidae > Cochoa purpurea

描述：雄鸟：体大(28厘米)的褐紫色似鸫的鸟。顶冠、大覆羽及飞羽羽缘淡紫蓝色，翼端黑色，尾淡紫而端黑。雌鸟：似雄鸟，但上体红褐，下体浅褐。亚成鸟：顶冠黑而具白色点斑，上体褐，喉皮黄，腹部具黑色及棕色横斑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：低声咯叫。鸣声为似笛音的peeeeee或peeee-you-peeee。
分布范围：喜马拉雅山脉至中国南方、缅甸及印度支那。
分布状况：留鸟见于四川山区北至汶川(卧龙)、云南及西藏东南部海拔900~2800米。
习性：林栖型，显懒散。通常在最高的果树上觅食，有时也于地面觅食。嘴具钩齿，用于撕碎果实。也食昆虫。

俗名：


0802# 绿宽嘴鸫

绿宽嘴鸫 Green Cochoa

雀形目 > 鹟科 > 宽嘴鸫属
PASSERIFORMES > Muscicapidae > Cochoa viridis

描述：体大(28厘米)的黑色及闪辉绿色似鸫的鸟。头绿蓝色，眼纹黑色；翼黑，覆羽及翼斑蓝色；尾蓝而端黑；余部闪辉绿色。雌鸟翼斑多绿色。
虹膜－深褐；嘴－黑色；脚－粉红。
叫声：单纯哨音持续约2秒；也作粗哑声。
分布范围：喜马拉雅山脉至中国西南、缅甸及印度支那。
分布状况：罕见留鸟于福建、云南南部及西藏东南部海拔300~1600米。
习性：林栖型，显懒散；在树冠中找食果实及昆虫。

俗名：


0803# 白喉石鵖

白喉石鵖 White-throated Bushchat

雀形目 > 鹟科 > 石鵖属
PASSERIFORMES > Muscicapidae > Saxicola insignis

描述：雄鸟：体型略大(14.5厘米)的(JI)。胸红色，臀近白，上体黑白色。似黑喉石(JI)，但颏、喉及颈侧的白色形成不完整颈圈，飞羽基部色白。雌鸟：似黑喉石(JI)但背部灰色较重，飞羽基部色白。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：告警时发出金属般的tek, tek声。
分布范围：繁殖于哈萨克斯坦至蒙古西部，冬季至印度北部、尼泊尔及锡金。
分布状况：有记录迁徙时罕见于青海及内蒙古阿拉善盟地区。多在有矮树丛的高山及亚高山草甸。
习性：性孤僻。具石(JI)的典型特性但多在地面取食。停栖于矮树丛的顶部，跃起捕食昆虫。

俗名：


0804# 黑喉石鵖

黑喉石鵖 Common Stonechat

雀形目 > 鹟科 > 石鵖属
PASSERIFORMES > Muscicapidae > Saxicola torquata

描述：中等体型(14厘米)的黑、白及赤褐色(JI)。雄鸟头部及飞羽黑色，背深褐，颈及翼上具粗大的白斑，腰白，胸棕色。雌鸟色较暗而无黑色，下体皮黄，仅翼上具白斑。亚种presvalskii的喉皮黄，下体黄褐。与雌性白斑黑石(JI)的区别在色彩较浅，且翼上具白斑。
虹膜－深褐；嘴－黑色；脚－近黑。
叫声：责骂声tsack-tsack，似两块石头的敲击声。
分布范围：繁殖于古北界、日本、喜马拉雅山脉及东南亚的北部；冬季至非洲、中国南方、印度及东南亚。
分布状况：亚种stejnegeri繁殖于中国东北，越冬于长江以南包括海南岛；presvalskii繁殖于新疆南部经青海、甘肃、陕西、四川至西藏南部及西南地区；冬季北方鸟南迁；maura繁殖于新疆北部及西部。
习性：喜开阔的栖息生境如农田、花园及次生灌丛。栖于突出的低树枝以跃下地面捕食猎物。
注：有著者将分布于北亚地区的亚种独立为西伯利亚石(JI)(Siberian Stonechat)S. maura。

俗名：谷尾鸟 石栖鸟 野翁？


0805# 白斑黑石鵖

白斑黑石鵖 Pied Bushchat

雀形目 > 鹟科 > 石鵖属
PASSERIFORMES > Muscicapidae > Saxicola caprata

描述：体小(13.5厘米)的黑白色(JI)。雄鸟通体烟黑，仅醒目的翼上条纹及腰部为白色。雌鸟多具褐色纵纹，腰浅褐色。亚成鸟褐色而多点斑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：告警声为似责骂的chuh声，鸣声为悦耳的细弱哨音chip-chepee-cheweechu。
分布范围：伊朗至中国西南、东南亚、菲律宾、苏拉威西岛、马来诸岛及新几内亚。
分布状况：亚种burmanica为中国西南部西藏东南部的留鸟。为常见鸟于低地至海拔3300米。
习性：喜干燥开阔的多草原野。栖于突出地点如矮树丛顶、岩石、柱子或电线，振翅追捕小昆虫等猎物。雄鸟鸣唱或兴奋时尾上翘。

俗名：


0806# 黑白林鵖

黑白林鵖 Jerdon's Bushchat

雀形目 > 鹟科 > 石鵖属
PASSERIFORMES > Muscicapidae > Saxicola jerdoni

描述：雄鸟：中等体型(15厘米)的(JI), 上体全辉黑，下体白。雌鸟：上体褐，腰棕褐，喉白，下体余部浅棕色，胸及两胁色较深。眉纹比灰林(JI)的雌鸟短许多且甚不明显，尾较长而圆。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：短促的哀怨哨音较其他(JI)都高。告警时发出低的chit-churr或 churrr声。
分布范围：孟加拉国、缅甸北部及东部、泰国北部、老挝北部、越南西北部及中国西南。
分布状况：罕见留鸟于云南极西南部及南部的西双版纳的低的草地。
习性：惧生，单独或成对活动。常栖于草茎并跳下捕捉昆虫等猎物。尾时张合。

俗名：


0807# 灰林鵖

灰林鵖 Grey Bushchat

雀形目 > 鹟科 > 石鵖属
PASSERIFORMES > Muscicapidae > Saxicola ferrea

描述：中等体型(15厘米)的偏灰色(JI)。雄鸟：特征为上体灰色斑驳，醒目的白色眉纹及黑色脸罩与白色的颏及喉成对比；下体近白，烟灰色胸带及至两胁；翼及尾黑色；飞羽及外侧尾羽羽缘灰色，内覆羽白色(飞行时可见)；停息时背羽有褐色缘饰；旧羽灰色重。雌鸟似雄鸟，但褐色取代灰色，腰栗褐。幼鸟似雌鸟，但下体褐色具鳞状斑纹。
虹膜－深褐；嘴－灰色；脚－黑色。
叫声：上扬的prrei声；告警叫为轻声的churr 接哀怨的管笛音hew。鸣声为短促细弱的颤音，以洪亮哨音收尾。
分布范围：喜马拉雅山脉、中国南部及印度支那北部；冬季至亚热带低地。
分布状况：甚常见。亚种ferrea于西藏东南部及云南西部；有争议的亚种 haringtoni于中国北纬34°以南的其余地区，越冬在台湾。
习性：喜开阔灌丛及耕地，在同一地点长时间停栖。尾摆动。在地面或于飞行中捕捉昆虫。

俗名：


0808# 穗鵖

穗鵖 Northern Wheatear

雀形目 > 鹟科 > 鵖属
PASSERIFORMES > Muscicapidae > Oenanthe oenanthe

描述：体小(15厘米)的沙褐色(JI)。两翼色深而腰白。夏季雄鸟额及眉纹白色，眼先及脸黑色。冬季雄鸟眼纹色暗，眉纹白色，头顶及背皮黄褐色，翼、中央尾羽及尾羽端近黑，胸棕色，腰及尾侧白色。雌鸟似雄鸟但色暗。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：尖厉哨音heet，告警时作生硬的chak声。鸣声为短而脆的快速音节间杂哨音heet，于岩石栖处或于飞行时作叫，又常在夜里鸣叫。
分布范围：繁殖于古北界；迁徙至非洲。
分布状况：甚常见于荒漠、高原及多岩石草地。指名亚种繁殖于新疆阿尔泰山、天山及喀什地区、内蒙古东北部呼伦湖地区、宁夏、鄂尔多斯高原及山西。江苏南部及河北北戴河有迷鸟记录。
习性：栖于开阔原野。领域性强。站势高，机警自信。常点头和扑翼。行走及并足跳均可。飞行快而低，落地前扑翼。

俗名：


0809# [东方]斑鵖

[东方]斑鵖 Variable Wheatear

雀形目 > 鹟科 > 鵖属
PASSERIFORMES > Muscicapidae > Oenanthe picata

描述：体型略大(14.5厘米)的黑白色(JI)。至少具三种色型。亚种picata的上体全黑，仅腰及外侧尾羽基部白色，下体全白，仅颏、喉及上胸黑色。opistholeuca的下体黑及整个腹部。capistrata甚难与白斑黑石(JI)的雄鸟区分，但胸及头顶较白。雌鸟多变，一般似雄鸟，黑色为烟黑或灰黑色所代。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：时断时续的甜美鸣声，唧唧叫及模仿其他鸟叫，于栖处或飞行时鸣唱。
分布范围：伊朗至土耳其、喜马拉雅山脉至克什米尔；越冬于伊朗南部至印度西北部。
分布状况：偶见于新疆西南的喀什地区。
习性：炫耀鸣唱时两翼振动，尾扇开而下垂。于栖处或齐足跳而冲向昆虫猎物。有时似鹟于飞行中捕捉昆虫。领域性极强以至于与其他(JI)及歌鸲打斗。

俗名：


0810# 白顶鵖

白顶鵖 Pied Wheatear

雀形目 > 鹟科 > 鵖属
PASSERIFORMES > Muscicapidae > Oenanthe pleschanka

描述：中等体型(14.5厘米)而尾长的(JI)。常栖于矮树丛。雄鸟：上体全黑，仅腰、头顶及颈背白色；外侧尾羽基部灰白；下体全白仅颏及喉黑色。与东方斑(JI)capistrata亚种雄鸟的区别在头顶灰色较重且胸沾皮黄。雌鸟：上体偏褐，眉纹皮黄，外侧尾羽基部白色；颏及喉色深，白色羽尖成鳞状纹；胸偏红，两胁皮黄，臀白。罕见色型的亚种vittata雄雌鸟的喉均白。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声包括干硬的trritt tack声。鸣声短促悦耳，带有短促唧唧叫及模仿叫声，于岩石栖处或于飞行时作叫。较穗(JI)多叫声。
分布范围：罗马尼亚至俄罗斯南部及外贝加尔地区和中国北方。冬季南移至伊朗、阿拉伯及东非。
分布状况：甚常见于新疆西部、青海、甘肃、宁夏、内蒙古、陕西、山西、河南、河北及辽宁等地适宜的荒瘠生态环境。
习性：栖于多石块而有矮树的荒地、农庄城镇。栖势直，尾上下摇动。从栖处捕食昆虫。雄鸟在高空盘旋时鸣唱，然后突然俯冲至地面。
注：有著者将此种归为Oenanthe hispanica的一亚种(参见郑作新，1987；1994)。

俗名：


0811# 漠鵖

漠鵖 Desert Wheatear

雀形目 > 鹟科 > 鵖属
PASSERIFORMES > Muscicapidae > Oenanthe deserti

描述：体型略小(14~15.5厘米)的沙黄色(JI)。尾黑，翼近黑。雄鸟脸侧、颈及喉黑色。雌鸟头侧近黑，但颏及喉白色，翼较雌穗(JI)为黑。南方的亚种oreophila比北方的亚种atrogularis体型大。飞行时尾几乎全黑而有别于所有其他种类的(JI)。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：告警时作粗哑的chrt-tt-tt声，叫声为尖厉哨音。雄鸟鸣声为重复的哀怨下降颤音teee-ti-ti-ti。
分布范围：阿拉伯、中东至蒙古、喜马拉雅山脉西部、中国西部、北部、中部及青藏高原，越冬至阿拉伯和非洲东北部以及印度西北部。
分布状况：甚常见于荒漠。亚种atrogularis于新疆西北部、西藏西部、宁夏及陕西北部、甘肃。亚种oreophila于新疆西南部、青海及西藏。
习性：较沙(JI)喜多石的荒漠及荒地。常栖于低矮植被。甚惧生。雄鸟在近巢处作简短的振翼炫耀飞行。于地面齐足跳行。常飞至岩石后藏身。

俗名：


0812# 沙鵖

沙鵖 Isabelline Wheatear

雀形目 > 鹟科 > 鵖属
PASSERIFORMES > Muscicapidae > Oenanthe isabellina

描述：体大(16厘米)而嘴偏长的沙褐色(JI)。色平淡而略偏粉且无黑色脸罩，翼较多数其他(JI)种色浅，尾比秋季的穗(JI)为黑。雄雌同色，但雄鸟眼先较黑，眉纹及眼圈苍白。与雌漠(JI)的区别在身体较扁圆而显头大、腿长，翼覆羽较少黑色，腰及尾基部更白。幼鸟上体具浅色点斑，胸羽羽缘暗黑。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：高的管笛音cheep。连续鸣唱长达15秒，较其他(JI)都长，包括模仿叫声及一连串清晰的wee-wee-wee-wee-wee声。于冬季也作低柔甜美的鸣声。
分布范围：欧洲东南部经中东至喜马拉雅山脉西北部、俄罗斯东南部、中国北部及蒙古。越冬至印度西北部及至非洲中部。
分布状况：甚常见于新疆、青海、甘肃、陕西北部及内蒙古的无树平原及荒漠地区，高可至海拔3000米。
习性：单独或成对活动于有矮树丛的多沙荒漠。站势略比穗(JI)直。在地面奔跑快捷并时而停下点头。雄鸟炫耀时跃入空中，尾张开作徘徊飞行，然后滑降而落。

俗名：


0813# 灰头椋鸟

灰头椋鸟 Chestnut-tailed Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus malabaricus

描述：中等体型(20厘米)的浅灰色椋鸟。头及后枕具丝状珍珠色羽，肩无白纹。与灰背椋鸟及丝光椋鸟的幼鸟的区别在外侧尾羽栗色，腰色深，两胁具些许棕色。
虹膜－白色；嘴－橄榄绿，嘴端黄色，基部钴蓝色；脚－棕黄色。
叫声：群鸟进食时发出吱吱的叫声。作高调的双音节叫声，单颤音、哨音及短而甜的鸣声。
分布范围：印度、中国南方、缅甸、印度支那。
分布状况：亚种nemoricolus为四川南部、西藏东南部、贵州西南部、云南、广西西南部及香港低矮丘陵、开阔林地、农田及园林中的不常见鸟；在台湾也有出现。
习性：成群活动；常见取食于花期的Erythrina及Bombax植株。

俗名：


0814# 黑冠椋鸟

黑冠椋鸟 Brahminy Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus pagodarum

描述：中等体型(21厘米)的椋鸟。头顶及长冠羽黑色，下体栗黄，尾及初级飞羽近黑，上体余部浅灰褐色。
虹膜－白色；嘴－基部石板蓝，尖端黄色；脚－棕黄。
叫声：咕咕高叫接常声和假声的变幻。
分布范围：印度。
分布状况：偶见于云南西南部和西藏东南部。
习性：常见于印度城镇、村庄及铁路沿线。群鸟共栖。

俗名：


0815# 丝光椋鸟

丝光椋鸟 Silky stanling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus sericeus

描述：体型略大(24厘米)的灰色及黑白色椋鸟。嘴红色，两翼及尾辉黑，飞行时初级飞羽的白斑明显，头具近白色丝状羽，上体余部灰色。
虹膜－黑色；嘴－红色，嘴端黑色；脚－暗橘黄。
叫声：尚无记录。
分布范围：中国、越南、菲律宾。
分布状况：留鸟于中国华南及东南的大部地区包括台湾及海南岛，冬季分散至越南北部及菲律宾。于农田及果园并不罕见，高可至海拔800米。
习性：迁徙时成大群。

俗名：丝毛椋鸟


0816# 北椋鸟

北椋鸟 Purple-backed Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus sturninus

描述：体型略小(18厘米)、背部深色的椋鸟。成年雄鸟：背部闪辉紫色；两翼闪辉绿黑色并具醒目的白色翼斑；头及胸灰色，颈背具黑色斑块；腹部白色。与紫背椋鸟的区别在颈背斑块黑色且颈侧无栗色。雌鸟：上体烟灰，颈背具褐色点斑，两翼及尾黑。亚成鸟浅褐，下体具褐色斑驳。
虹膜－褐色；嘴－近黑；脚－绿色。
叫声：典型的椋鸟沙哑哨音及嘶叫声。
分布范围：繁殖于从外贝加尔至中国东北；冬季迁至东南亚及大巽他群岛。
分布状况：繁殖于中国东北及北方；越冬迁徙经中国东南至华南及西南并海南岛。一般罕见，高可至中等海拔。
习性：取食于沿海开阔区域的地面。

俗名：


0817# 紫背椋鸟

紫背椋鸟 Chestnut-cheeked Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus philippensis

描述：体型略小(17厘米)、背部深色的椋鸟。雄鸟头浅灰或皮黄，下体偏白，背闪辉深紫罗蓝色，两翼及尾黑色，具白色肩纹。与北椋鸟的区别在耳羽及颈侧栗色。雌鸟上体灰褐，下体偏白，两翼及尾黑色。
虹膜－褐色；嘴－黑色；脚－深绿。
叫声：响而尖的叫声及尖叫。
分布范围：繁殖于日本的Kuril岛；冬季迁徙至菲律宾及婆罗洲。
分布状况：迁徙时不常见于中国东部沿海。越冬在台湾及兰屿岛。
习性：结小群生活，栖于开阔原野。在树上取食。

俗名：


0818# 灰背椋鸟

灰背椋鸟 White-shouldered Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus sinensis

描述：体型略小(19厘米)的灰色椋鸟。雄鸟：与其他椋鸟的区别在整翼上覆羽及肩部白色，通体灰色，头顶及腹部偏白，飞羽黑，外侧尾羽羽端白色。雌鸟翼覆羽的白色较少。亚成鸟多褐色。
虹膜－蓝白；嘴－灰色；脚－灰色。
叫声：沙哑和尖厉的叫声。
分布范围：繁殖于中国南方及越南北部；冬季迁至东南亚、菲律宾及婆罗洲。
分布状况：繁殖于华南及东南、台湾。部分性候鸟，在台湾及海南岛有越冬群体。
习性：吵嚷成群地在旷野及花园食无花果并取食于其他花期和结果期的树木。

俗名：白了哥 番了哥 噪林鸟


0819# 粉红椋鸟

粉红椋鸟 Rosy Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus roseus

描述：中等体型(22厘米)的特异性粉色及黑色椋鸟。繁殖雄鸟亮黑，背、胸及两胁粉红。雌鸟图纹相似但较黯淡。幼鸟：上体皮黄，两翼及尾褐色，下体色浅，嘴黄色。
虹膜－黑色；嘴－粉褐；脚－粉褐。
叫声：飞行时发Ki-ki-ki的叫声，也有平淡的shrr声。群鸟进食时发出卷舌音chik-ik-ik-ik的叫声。
分布范围：欧洲东部至亚洲中部及西部，越冬至印度；迷鸟至泰国。
分布状况：常见留鸟于中国西北的开阔地带，迁徙至甘肃及西藏西部。迷鸟有至上海及香港。
习性：结大群生活于干旱的开阔地。追随家畜捕食被惊起的昆虫。

俗名：绯椋鸟 铁甲兵


0820# 紫翅椋鸟

紫翅椋鸟 Common Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus vulgaris

描述：中等体型(21厘米)的闪辉黑、紫、绿色椋鸟。具不同程度白色点斑，体羽新时为矛状，羽缘锈色而成扇贝形纹和斑纹，旧羽斑纹多消失。
虹膜－深褐；嘴－黄色；脚－略红。
叫声：叫声为沙哑的刺耳音及哨音。
分布范围：欧亚大陆。
分布状况：常见于中国西部的农耕区、城镇周围及荒漠边缘。亚种poltaratskyi繁殖于准噶尔盆地北部；porphyronotus于新疆西部天山及喀什地区；poltaratskyi迁徙时有记录作为过境鸟见于整个中国西部地区并偶见于华东及华南沿海。
习性：结小至大群于开阔地取食。冬季集大群迁至其分布区的南部。

俗名：黑斑 亚洲椋鸟


0821# 灰椋鸟

灰椋鸟 White-cheeked Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus cineraceus

描述：中等体形(24厘米)的棕灰色椋鸟。头黑，头侧具白色纵纹，臀、外侧尾羽羽端及次级飞羽狭窄横纹白色。雌鸟色浅而暗。
虹膜－偏红；嘴－黄色，尖端黑色；脚－暗橘黄。
叫声：单调的吱吱叫声chir-chir-chay-cheet-cheet。
分布范围：西伯利亚、中国、日本、越南北部及缅甸北部、菲律宾。
分布状况：繁殖于中国北部及东北，冬季迁徙经中国南部。常见于有稀疏树木的开阔郊野及农田。
习性：群栖性，取食于农田，在远东地区取代紫翅椋鸟。

俗名：杜丽雀 高粱头 管莲子 假画眉 竹雀


0822# 斑椋鸟

斑椋鸟 Asian Pied Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus contra

描述：中等体型(24厘米)的黑白色椋鸟。头顶、头侧、翼斑、腰及腹部白色，喉、胸及上体余部黑色(亚成鸟褐色)。
虹膜－灰色；眼周裸露皮肤－橘黄；嘴－黄色，嘴基红色；脚－黄色。
叫声：吵嚷而不连贯的得意高叫。
分布范围：印度、中国西南、东南亚、苏门答腊、爪哇及巴厘岛。
分布状况：地区性常见于耕作低地。亚种superciliaris为留鸟于西藏东南部及云南西北
部；floweri为云南西南部及南部的留鸟。
习性：结小群活动，栖于开阔地。食多在地面找食蚯蚓及其他小型动物。夜群栖。

俗名：


0823# 黑领椋鸟

黑领椋鸟 Black-collared Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus nigricollis

描述：体大(28厘米)的黑白色椋鸟。头白，颈环及上胸黑色；背及两翼黑色，翼缘白色；尾黑而尾端白；眼周裸露皮肤及腿黄色。雌鸟似雄鸟但多褐色。幼鸟少黑色颈环。与斑椋鸟的区别在体型较大，喉及头顶白色，眼周裸露皮肤黄色，缺少清楚的白色翼纹，嘴黑。
虹膜－黄色；嘴－黑色；脚－浅灰。
叫声：叫声为沙哑的刺耳音及哨音。
分布范围：中国南方及东南亚。
分布状况：常见于中国南方的农田，一般结小群取食于稻田、牧场及开阔地。
习性：有时在水牛群或牲口群中找食。

俗名：白头椋鸟 白头莺 黑脖八哥


0824# 红嘴椋鸟

红嘴椋鸟 Vinous-breasted Starling

雀形目 > 椋鸟科 > 椋鸟属
PASSERIFORMES > Sturnidae > Sturnus burmannicus

描述：体型略大(25厘米)的近灰色椋鸟。头近白，嘴红，过眼纹近黑，胸及腹部酒红色，两翼深灰，飞行时色初级飞羽基部的白斑明显。
虹膜－黄色；嘴－红色，嘴基黑色；脚－褐黄。
叫声：结群进食时发出吱吱声。
分布范围：缅甸及印度支那。
分布状况：罕见于云南极西南部。
习性：喜开阔而干燥郊野、耕地及花园。结群进食，夜晚群栖。

俗名：


0825# 家八哥

家八哥 Common Myna

雀形目 > 椋鸟科 > 八哥属
PASSERIFORMES > Sturnidae > Acridotheres tristis

描述：体态洋洋自得(24厘米)的偏褐色八哥。头深色。与其他八哥的区别在于无冠羽，眼周裸露皮肤黄色。飞行时白色的翼闪明显。亚成鸟色暗。
虹膜－略红；嘴－黄色；脚－黄色。
叫声：汩汩的似流水声，刺耳尖声及悦耳哨音，包括模仿其他鸟的叫声。
分布范围：阿富汗至中国西南、东南亚及马来半岛。
分布状况：指名亚种为留鸟，见于四川西南部、云南西部及南部、西藏东南部、海南岛。常见于农耕区及村庄。
习性：通常结群在地面取食。喜城镇、田野及花园。

俗名：


0826# 灰背岸八哥

灰背岸八哥 Bank Myna

雀形目 > 椋鸟科 > 八哥属
PASSERIFORMES > Sturnidae > Acridotheres ginginianus

描述：中等体型(25厘米)的八哥。眼周裸露皮肤红色，头黑，嘴黄色。比家八哥灰色重。
虹膜－黄色；嘴－黄色；脚－黄色。
叫声：不成调的鸣声，有咕咕声及哨音。声不如家八哥沙哑。
分布范围：印度。
分布状况：仅有出逃鸟记录，尤其是在香港、广东。可能见于西藏东南部。
习性：栖于城镇。

俗名：


0827# 林八哥

林八哥 White-vented Myna

雀形目 > 椋鸟科 > 八哥属
PASSERIFORMES > Sturnidae > Acridotheres cinereus

描述：中等体型(26厘米)的黑色八哥。体羽深灰而近黑，仅初级飞羽具明显的白色斑块，飞行时尤显，臀及尾端白色；略具冠羽。与八哥的区别在尾端白色较宽，嘴全黄色而臀白。亚成鸟褐色较重。
虹膜－橘黄；嘴－橘黄；脚－黄色。
叫声：吱吱的沙哑叫声；哨音及卷舌音。有时模仿其他鸟的叫声。
分布范围：印度阿萨姆、东亚、东南亚、苏拉威西岛、苏门答腊(经引种)、爪哇及巴厘岛。
分布状况：亚种grandis为罕见留鸟，见于云南西部及南部和广西西南部。
习性：结成小至大群生活，取食多在地面，于开阔的多草地及稻田。常停栖于家养动物身上或周围，捕食被惊起的昆虫。
注：有时被作为林八哥(Jungle Myna)A. Fuscans的一亚种，但更像是javanicus及grandis的同种-- King et al.(1975)认为是独立的种但Inskipp et al.(1996)将它们视为同种。

俗名：


0828# 白领八哥

白领八哥 Collared Myna

雀形目 > 椋鸟科 > 八哥属
PASSERIFORMES > Sturnidae > Acridotheres albocinctus

描述：中等体型(26厘米)的黑色八哥。略具羽冠，特征为具白色的宽颈圈。颈圈冬季皮黄，尾下覆羽具宽的白边。幼鸟色较浅且多褐色。
虹膜－偏蓝色或黄色；嘴－黄色；脚－艳黄。
叫声：尚无记录。
分布范围：印度阿萨姆、中国西南、缅甸。
分布状况：地区性候鸟，见于云南西北部的湿润开阔地，高可至海拔1200米。
习性：喜沼泽地带及牧??

俗名：


0829# 八哥

八哥 Crested Myna

雀形目 > 椋鸟科 > 八哥属
PASSERIFORMES > Sturnidae > Acridotheres cristatellus

描述：体大(26厘米)的黑色八哥。冠羽突出。与林八哥的区别在冠羽较长，嘴基部红或粉红色，尾端有狭窄的白色，尾下覆羽具黑及白色横纹。
虹膜－橘黄；嘴－浅黄，嘴基红色；脚－暗黄。
叫声：似家八哥。经笼养能学"说话"。
分布范围：中国及印度支那。引种至菲律宾及婆罗洲。
分布状况：指名亚种为留鸟，见于长江中游水源处从四川东部及陕西南部至南方；brevipennis于海南岛；formosanus于台湾。
习性：结小群生活，一般见于旷野或城镇及花园，在地面高视阔步而行。

俗名：别别？ 凤头八哥 寒皋 华华 了哥 鸲鹆 鹦鹆 中国凤头八哥


0830# 金冠树八哥

金冠树八哥 Golden-crested Myna

雀形目 > 椋鸟科 > 树八哥属
PASSERIFORMES > Sturnidae > Ampeliceps coronatus

描述：体型略小(23厘米)的闪辉黑色八哥。特征为具翼斑及颏黄色，脸颊裸露皮肤粉黄色。成年雄鸟头顶亮丽金色。雌鸟似雄鸟但黄色区域较??br>虹膜－褐色；嘴－粉红，嘴基偏蓝；脚－橘黄。
叫声：高亢的金属般哨音及似铃声的叫声。
分布范围：印度东部、缅甸、中国南方及印度支那。
分布状况：不定期的迷鸟至云南南部西双版纳，在广东沿海也有记录。
习性：结小群活动于林冠层。

俗名：


0831# 鹩哥

鹩哥 Hill Myna

雀形目 > 椋鸟科 > 鹩哥属
PASSERIFORMES > Sturnidae > Gracula religiosa

描述：体大(29厘米)的闪辉黑色八哥。具明显的白色翼斑，特征为头侧具橘黄色肉垂及肉裾。
虹膜－深褐；嘴－橘黄；脚－黄色。
叫声：响亮、清晰、而尖厉的tiong声，各种清晰哨音及模仿其他鸟的叫声。
分布范围：印度至中国、东南亚、巴拉望岛及大巽他群岛。
分布状况：亚种intermedia为留鸟，见于西藏东南部、南方包括海南岛的热带低地。地区性常见，但因被捕捉为笼鸟而数量大为减少。
习性：栖于高树，多成对活动，有时结群。

俗名：了王(琼中)


0832# 普通䴓

普通䴓 Eurasion Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta europaea

描述：中等体型(13厘米)而色彩优雅的䴓。上体蓝灰，过眼纹黑色，喉白，腹部淡皮黄，两胁浓栗。诸亚种细部有别 -- asiatica下体白；amurensis具狭窄的白色眉纹，下体浅皮黄；sinensis整个下体粉皮黄。
虹膜－深褐；嘴－黑色，下颚基部带粉色；脚－深灰。
叫声：发出响而尖的seet, seet 叫声，似责骂声twet-twet, twet及悦耳笛音的鸣声。
分布范围：古北界。
分布状况：甚常见于中国大部地区的落叶林区。亚种scorsa为中国西北部的留鸟；asiatica于中国东北的大兴安岭；amurensis于中国东北的其余地区；sinensis见于中国华东、华中、华南及东南包括台湾。
习性：在树干的缝隙及树洞中啄食橡树籽及坚果。飞行起伏呈波状。偶尔于地面取食。成对或结小群活动。

俗名：穿树皮 松枝儿 贴树皮


0833# 栗臀䴓

栗臀䴓 Chestnut-vented Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta nagaensis

描述：中等体型(13厘米)的灰色䴓。似普通鸸但下体浅皮黄色，喉、耳羽及胸沾灰而与两胁的深砖红色成强烈对比。尾下覆羽深棕色，两侧各有一道明显的白色鳞状斑纹而成的条带。
虹膜－深褐；嘴－黑色，下颚基部灰色；脚－不同程度的灰褐色。
叫声：sit或sit-sit声，似鹪鹩的颤音，咪叫及快速的磬音鸣声 chichichichichi…。
分布范围：印度东北部、缅甸、泰国北部、越南南部、老挝南部、中国西南及东南部。
分布状况：亚种montium甚常见于西藏东南部、四川西部、贵州西南部及云南海拔1400~2600米的混合林。另于福建武夷山有一小块孤立的分布区。
习性：本属的典型特性。
注：郑作新(1987, 1994)将此种作为普通䴓的一亚种，且与M. de Shauensee(1984)的亚种nebulosa同。

俗名：


0834# 栗腹䴓

栗腹䴓 Chestnut-bellied Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta castanea

描述：体略小(13厘米)的灰色及棕色䴓。脸颊的白色斑块与下体的深色成对比。雄鸟下体明显呈砖红色，黑色眼纹于后方宽展。雌鸟与普通鸸腹部较深色的亚种易混淆，但脸颊的白色斑块较大而显著；尾近端部有小块白斑。诸亚种尾下覆羽有异，从黑色而具橘黄扇贝形斑纹的tonkinensis至白色具橘黄色扇贝形斑纹的cinnamoventris。
虹膜－褐色；嘴－黑色，下颚基部色浅；脚－角质色至近黑。
叫声：短促似电话铃声的颤音prrt prrt。清晰尖叫，金属音chit，似麻雀的cheep cheep声。鸣声为重复的清晰哨音及悦耳颤音。
分布范围：喜马拉雅山脉、印度、缅甸、印度支那及中国西南。
分布状况：罕见于云南极南部海拔1000~2200米林地及松树林。亚种cinnamoventris于澜沧江以西；tonkinensis于澜沧江及红河之间。
习性：通常成对或小混群。

俗名：


0835# 白尾䴓

白尾䴓 White-tailed Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta himalayensis

描述：体小(12厘米)的灰色及黄褐色䴓。特征为中央尾羽基部白色，尾下覆羽全棕色。似普通䴓、栗臀䴓及栗腹䴓的某些亚种，后两者的外侧尾羽也具白色次端斑。若白色尾基不显，特征则为尾下覆羽全棕色而无扇贝形斑纹。
虹膜－褐色；嘴－近黑，下颚基部色浅；脚－绿褐色。
叫声：尖厉的单或双chak音，快速的嘟声chip-chip-chip-chip…，每秒约10个音节。鸣声为一种哨音渐强的慢板和快板变调。
分布范围：喜马拉雅山脉、缅甸、老挝北部、越南西北部及中国西南。
分布状况：指名亚种罕见于西藏南部及云南极西部的森林。
习性：本属的典型特性。

俗名：


0836# 黑头䴓

黑头䴓 Snowy-browed Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta villosa

描述：体小(11厘米)的鸸。具白色眉纹和细细的黑色过眼纹。雄鸟顶冠黑色，雌鸟新羽的顶冠灰色。上体余部淡紫灰色。喉及脸侧偏白，下体余部灰黄或黄褐色。似滇䴓但眼纹较窄而后端不散开，下体色重。亚种bangsi较指名亚种下体橙褐色重。
虹膜－褐色；嘴－近黑，下颚基部色较浅；脚－灰色。
叫声：似责骂的沙哑schraa声，圆润的成串管笛声wip wip wip；短促鼻音quir quir。鸣声为一连串上升的纯哨音。
分布范围：中国北方及东北的特有种，边缘性分布于朝鲜、乌苏里流域及萨哈林岛。
分布状况：亚种bangsi罕见于甘肃中部及邻近的青海及四川。指名亚种从甘肃南部至吉林及河北的山区松树林。
习性：本属的典型特性。

俗名：


0837# 滇䴓

滇䴓 Yunnan Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta yunnanensis

描述：体小(12厘米)的灰、黑及皮黄色䴓。特征为黑色的宽眼纹至后端更宽，其上具狭窄的白色眉纹。脸侧及喉白色，下体余部粉皮黄。幼鸟眼纹及眉纹较细而不显著。
虹膜－褐色；嘴－偏黑；脚－灰色。
叫声：甚吵嚷。多种鼻音的nit及toik叫声，高音的tit，责骂声schri-schri-schri… 及高鼻音的ziew-ziew-ziew…
分布范围：中国西南的特有种。
分布状况：罕见至地方性常见于四川南部及西南部、贵州西部、云南及西藏东南部的针叶林，夏季于海拔2000~3350米，冬季低至1200米。
习性：本属的典型特性。

俗名：


0838# 白脸䴓

白脸䴓 White-cheeked Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta leucopsis

描述：中等体型(13厘米)的䴓。特征为明显的皮黄色颊斑覆盖眼部。上体紫灰而具黑色的顶冠及半颈环，下体浓黄褐。指名亚种偶见于中国喜马拉雅山脉西部，下体色较浅，颊斑几为白色。
虹膜－褐色；嘴－黑色，下颚基部灰色；脚－绿褐。
叫声：联络叫声为重复的鼻音咩叫kner-kner。兴奋时发出长长一连串相似的单音。鸣声为快速重复的嗷叫或清晰响亮的ti-tui ti-tui ti-tui…
分布范围：喜马拉雅山脉及中国西部。
分布状况：亚种przewalskii罕见于青藏高原东缘的青海东北部、甘肃西南部、四川北部及西部、云南北部、西藏东部的亚高山森林。夏季在海拔2000米至林线之间，冬季低至海拔1000米。
习性：成对或结小群，有时与其他种类混群。

俗名：


0839# 绒额䴓

绒额䴓 Velvet-fronted Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta frontalis

描述：色彩鲜艳而体小(12厘米)的䴓。嘴红色，前额天鹅绒黑色，头后、背及尾紫罗兰色，初级飞羽具亮蓝色闪辉。雄鸟眼后具一道黑色眉纹。下体偏粉色，颏近白。幼鸟色暗而嘴近黑。
虹膜－黄色，眼周裸露皮肤偏红；嘴－红色而端黑；脚－红褐。
叫声：尖而持久的chip-chip声或唧唧尖叫。飞行时发出seep-seep-seep的叫声。鸣声为快速卷舌音sit。
分布范围：印度、中国南方、东南亚至菲律宾及大巽他群岛。
分布状况：指名亚种为留鸟，见于西藏东南部、云南南部及西部、广西、贵州。越来越常见于广东南部(鼎湖山)及香港，或为逃逸之笼鸟已成群体。
习性：成对或成家族群活动于森林的树干和树枝上，常从树顶至底部。
注：记录于海南岛的亚种S. f. chiengfengensis应属淡紫䴓S. solangiae。

俗名：


0840# 淡紫䴓

淡紫䴓 Yellow-billed Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta solangiae

描述：中等体型(13厘米)而色彩艳丽的䴓。嘴黄色，体羽几乎与绒额䴓相同但区别在嘴的色彩。
虹膜－黄色，眼周裸露皮肤略红；嘴－黄色，嘴端黑色；脚－红褐。
叫声：尖而持久的chit-chit声或吱吱尖叫sit-it-it-it-it。
分布范围：越南及海南岛。
分布状况：亚种chienfengensis于海南岛的山区森林并不罕见。
习性：似绒额䴓但较喜山区环境。
注：郑作新(1987)将此种作为绒额䴓C. frontalis的一亚种，但这两种在越南为同域分布。Harrap及Quinn(1996)提出本种形可能与菲律宾的黄腹䴓(Sulphur-billed Nuthatch)S. oenochlamys为同种。

俗名：


0841# 巨䴓

巨䴓 Giant Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta magna

描述：体型甚大(20厘米)的灰、黑及白色䴓。臀栗色，尾显长，身上图纹似栗臀䴓但体甚大，黑色的过眼纹在头两侧宽许多，顶纹比背部灰色明显为淡。雄鸟顶冠具黑色细纹。飞行时从下看飞羽基部白色与腕部的黑色成对比。
虹膜－深褐；嘴－黑色，下颚基部色浅；脚－绿褐。
叫声：似蓝鹊的粗哑get-it-up声，清晰似管笛的单音kip。
分布范围：中国西南、缅甸东部及泰国西北部。
分布状况：地区性偶见鸟，于四川极南部、云南南部和西部以及贵州极西南部海拔1200~1800米的松林。
习性：飞行呈波状，宽圆的翼振翅有声。尾有时半翘起。通常似其他䴓但较谨慎而安分。

俗名：


0842# 丽䴓

丽䴓 Beautiful Nuthatch

雀形目 > 䴓科 > 䴓属
PASSERIFORMES > Sittidae > Sitta formosa

描述：体大(16厘米)而不会错认的䴓。上体偏黑而具亮蓝色的斑纹，下体橙褐。飞行时从下看初级飞羽基部的白色与翼下覆羽的近黑色成对比。
虹膜－红褐；嘴－黑色，下颚基部色较浅；脚－绿褐。
叫声：典型的䴓叫，但较甜润，不似普通䴓的沙哑。
分布范围：喜马拉雅山脉东部、印度东北部、缅甸、老挝、越南北部及中国西南。
分布状况：甚罕见，中国状况不详。曾于4月在云南南部的哀牢山采集到标本，de Schauensee(1984)报道在云南西北部曾见此鸟。
习性：本属的典型特性。

俗名：


0843# 红翅旋壁雀

红翅旋壁雀 Wallcreeper

雀形目 > 䴓科 > 旋壁雀属
PASSERIFORMES > Sittidae > Tichodroma muraria

描述：体型略小(16厘米)的优雅灰色鸟。尾短而嘴长，翼具醒目的绯红色斑纹。繁殖期雄鸟脸及喉黑色，雌鸟黑色较少。非繁殖期成鸟喉偏白，头顶及脸颊沾褐。飞羽黑色，外侧尾羽羽端白色显著，初级飞羽两排白色点斑飞行时成带状。
虹膜－深褐；嘴－黑色；脚－棕黑。
叫声：尖细的管笛音及哨音，不似䴓的叫声沙哑。鸣声为一连串多变而重复的高哨音ti-tiu-tree。声速加快。
分布范围：西班牙、南欧至中亚、印度北部、中国及蒙古南部。
分布状况：亚种nepalensis罕见或无规律地见于中国极西部、青藏高原、喜马拉雅山脉、中部及北部。越冬鸟见于华南及华东的大部地区。
习性：在岩崖峭壁上攀爬，两翼轻展显露红色翼斑。冬季下至较低海拔，甚至于建筑物上取食。

俗名：


0844# 旋木雀

旋木雀 Eurasian Tree-Creeper

雀形目 > 旋木雀科 > 旋木雀属
PASSERIFORMES > Certhiidae > Certhia familiaris

描述：体型略小(13厘米)而褐色斑驳的旋木雀。下体白或皮黄，仅两胁略沾棕色且尾覆羽棕色。胸及两胁偏白，眉纹色浅使其有别于锈红腹旋木雀，体型较小喉部色浅而有别于褐喉旋木雀。平淡褐色的尾有别于高山旋木雀。诸亚种仅细微有别。
虹膜－褐色；嘴－上颚褐色，下颚色浅；脚－偏褐。
叫声：轻声的联络叫声zit，响亮刺耳的卷舌音 zrreeht。鸣声调似鹪鹩，有刺耳过门声，结尾为细薄颤音。
分布范围：欧亚大陆、喜马拉雅山脉至中国北方、西伯利亚及日本。
分布状况：诸亚种均甚常见于其相应分布区的温带阔叶林及针叶林的各海拔高度。亚种tianshanica于中国西北，khamensis于中国中部、西藏南部及西南，bianchii于青海、甘肃及陕西南部，orientalis于东北，daurica于极东北部。
习性：本属的典型特性。常加入混合鸟群。

俗名：


0845# 高山旋木雀

高山旋木雀 Bar-tailed Tree-Creeper

雀形目 > 旋木雀科 > 旋木雀属
PASSERIFORMES > Certhiidae > Certhia himalayana

描述：中等体型(14厘米)而深灰色斑驳的旋木雀。以其腰或下体无棕色、尾多灰色、尾上具明显横斑而易与所有其他旋木雀相区别。喉白色，胸腹部烟黄色，嘴较其它旋木雀显长而下弯。
虹膜－褐色；嘴－褐色，下颚色浅；脚－近褐。
叫声：尖细的下降音tsiu，有时为一连串下降音，细薄的tsee或上扬的tseet。鸣声为轻快有节奏的颤音。
分布范围：中亚至阿富汗北部、喜马拉雅山脉、缅甸及中国西南。
分布状况：亚种yunnanensis为甘肃南部、陕西南部、四川北部及西部、贵州西南部、云南北部及西部、西藏东南部的不常见鸟，栖于2000~3700米较高海拔的落叶混交林及针叶林。
习性：有时加入混合鸟群。

俗名：


0846# 锈红腹旋木雀

锈红腹旋木雀 Rusty-flanked Treecreeper

雀形目 > 旋木雀科 > 旋木雀属
PASSERIFORMES > Certhiidae > Certhia nipalensis

描述：中等体型(14厘米)而深褐色斑驳的旋木雀。下体皮黄，两胁及尾覆羽棕色。两胁棕色而有别于旋木雀；体型较小及浅色的喉而有别于褐喉旋木雀；尾为平淡褐色而有别于高山旋木雀。
虹膜－褐色；嘴－上嘴深褐，下嘴较淡；脚－近褐。
叫声：细而薄的sit叫声。鸣声为高音的加速颤音，前有三个清脆音节si-si-sit'st't't't't。
分布范围：喜马拉雅山脉至云南西部及缅甸北部。
分布状况：常见于喜马拉雅山脉、西藏东南部及怒江以西云南-缅甸边界的高黎贡山海拔1800~3500米的针叶林及混交林。
习性：旋木雀的典型特性。

俗名：


0847# 褐喉旋木雀

褐喉旋木雀 Brown-throated Treecreeper

雀形目 > 旋木雀科 > 旋木雀属
PASSERIFORMES > Certhiidae > Certhia discolor

描述：中等体型(14厘米)而深棕褐色斑驳的旋木雀。下体黯淡，喉沾淡褐。幼鸟及非繁殖期成鸟的喉可能为灰色，但喉无白色有别于所有其他旋木雀。两胁无赤褐色而有别于锈红腹旋木雀；褐色的尾上无横纹有别于高山旋木雀。
虹膜－褐色；嘴－深褐，下嘴较淡；脚－近褐。
叫声：爆破音tchip，较高而细的tsit或seep声及嘟声chi, r, r, it。鸣声为单音的嘟声或颤音。
分布范围：喜马拉雅山脉、中国西南及印度支那。
分布状况：指名亚种罕见于西藏亚东地区南部的森林；亚种shanensis罕见于云南西部高黎贡山的森林。
习性：本属的典型特性。

俗名：


0848# 鹪鹩

鹪鹩 Wren

雀形目 > 鹪鹩科 > 鹪鹩属
PASSERIFORMES > Troglodytidae > Troglodytes troglodytes

描述：体型小巧(10厘米)的褐色而具横纹及点斑的似鹪鹛之鸟。尾上翘，嘴细。深黄褐的体羽具狭窄黑色横斑及模糊的皮黄色眉纹为其特征。亚种的基色调有异。中国西北部的亚种tianshanicus色最淡，喜马拉雅山脉亚种nipalensis色最深。
虹膜－褐色；嘴－褐色；脚－褐色。
叫声：哑嗓的似责骂声chur；生硬的tic-tic-tic及强劲悦耳的鸣声包括清晰高音及颤音。
分布范围：全北界的南部至非洲西北部、印度北部、缅甸东北部、喜马拉雅山脉、中
国及日本。
分布状况：繁殖于中国东北、西北、华北、华中、西南、台湾以及青藏高原东麓的针叶林及泥沼地。7个亚种在中国有见--tianshanicus于西北；nipalensis于西藏中部；szetschuanus于西藏东南部及东部、四川、青海西部、甘肃南部、陕西南部和湖北西部；talifuensis于云南；idius于青海东部、甘肃北部、内蒙古西部、河北、湖南及陕西；dauricus于东北；taivanus于台湾。北方鸟冬季南迁至华东及华南的沿海省份。
习性：尾不停地轻弹而上翘。在覆盖下悄然移动，突然跳出责骂旁观者又轻捷跳开。飞行低，仅振翅作短距离飞行。冬季在缝隙内紧挤而群栖。

俗名：蒙鸠 巧妇 山蝈蝈儿 桃虫


0849# 白冠攀雀

白冠攀雀 White-erowned penduline Tit

雀形目 > 攀雀科 > 攀雀属
PASSERIFORMES > Remizidae > Remiz coronatus

描述：雄鸟：体型纤小(11厘米)的浅色攀雀，额及脸罩黑色，有时延伸至顶后，但与栗色上背之间有白色领环。雌鸟：色暗，顶冠及领环灰色。幼鸟：体羽较单一的黄褐色，具略深色的脸罩。与中华攀雀的区别在下体色较浅，宽黑色的前额且成鸟具偏白色领环。亚种stoliczkae较指名亚种略淡。
虹膜－红褐；嘴－深褐至灰色；脚－深灰。
叫声：细声的pseee；从调swee-swee；哀怨的tsi声，飞行时发出ti-ti-ti-ti-ti的叫声。
分布范围：中亚至中国西北及俄罗斯东南部。
分布状况：亚种stoliczkae 罕见于新疆及宁夏高可至海拔2400米的河边森林及柳树灌丛。指名亚种coronatus见于新疆西北部准噶尔盆地西伊犁河谷。
习性：冬季结群。通常比其他攀雀更喜栖于树上。
注：过去有时作为攀雀(Eurasian Penduline Tit)R. pendulinus的一亚种(参见郑作新，1987, 1994)。

俗名：


0850# 中华攀雀

中华攀雀 Chinese Penduline Tit

雀形目 > 攀雀科 > 攀雀属
PASSERIFORMES > Remizidae > Remiz consobrinus

描述：雄鸟：体型纤小(11厘米)的山雀。顶冠灰，脸罩黑，背棕色，尾凹形。雌鸟及幼鸟似雄鸟但色暗，脸罩略呈深色。
虹膜－深褐；嘴－灰黑；脚－蓝灰。
叫声：高调、柔细而动人的哨音tsee；较圆润的piu及一连串快速的siu声。鸣声似雀鸟，"tea-cher"的主调接si-si-tiu副歌。
分布范围：俄罗斯的极东部及中国东北；迁徙至日本、朝鲜和中国东部。
分布状况：据悉在中国北方并不罕见，但冬季在中国东部、日本及南至香港则越来越常见。
习性：冬季成群，特喜芦苇地栖息环境。
注：有时作为攀雀(Eurasian Penduline Tit)R. pendulinus的一亚种(参见郑作新，1987, 1994)。

俗名：


0851# 火冠雀

火冠雀 Fire-capped Tit

雀形目 > 攀雀科 > 火冠雀属
PASSERIFORMES > Remizidae > Cephalopyrus flammiceps

描述：体型甚小(10厘米)的山雀。看似啄花鸟。雄鸟：特征为前额及喉中心棕色，喉侧及胸黄色，上体橄榄色，翼斑黄色。雌鸟暗黄橄榄色，下体皮黄，翼斑黄色，过眼线色浅。亚成鸟下体白色。亚种olivaceus比指名亚种绿色较重。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：高音的tsit, tsit及轻柔的whitoo-whitoo声。鸣声由细而高的音律构成，甚似煤山雀。
分布范围：喜马拉雅山脉、中国西南及中部，稀有候鸟至泰国北部。
分布状况：指名亚种于西藏极西南部；olivaceus为非罕见留鸟于云南、四川、西藏东部、贵州及甘肃南部；高可至海拔3000米的丘陵及山区森林和林缘。
习性：喜群栖，在树顶层取食。

俗名：


0852# 沼泽山雀

沼泽山雀 Marsh Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus palustris

描述：体小(11.5厘米)的山雀。头顶及颏黑色，上体偏褐色或橄榄色，下体近白，两胁皮黄，无翼斑或项纹。与褐头山雀易混淆但通常无浅色翼纹而具闪辉黑色顶冠。亚种hypermelaena的上体沾橄榄绿，有时显露蓬松的短冠羽；dejeani相似但顶冠少光泽；brevirostris的上体灰色较重而下体色浅，翼纹较淡；hellmeyeri的上体褐色较重。
虹膜－深褐；嘴－偏黑；脚－深灰。
叫声：爆破音的pitchou而有别于褐头山雀。重复的哨音chiu-chiu-chiu及山雀的典型叫声tseet。鸣声为重复的单音节或双音节调。
分布范围：断续分布于温带的欧洲及东亚。
分布状况：甚常见于中国东北部(brevirostris)、华东(hellmayri)、华中(hypermelaena)及西南(dejeani)。
习性：一般单独或成对活动；有时加入混合群。喜栎树林及其他落叶林、密丛、树篱、河边林地及果园。
注：黑喉山雀(Black-bibbed Tit)P. p. hypermelaena(包括 dejeani)有时被作为一个独立物种(Harrap及Quinn, 1996)，但肯定为超种palustris的一部分。

俗名：红子 泥泽山雀 小子？伯 子？子？红


0853# 褐头山雀

褐头山雀 Willow Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus montanus

描述：体小(11.5厘米)的山雀。头顶及颏褐黑，上体褐灰，下体近白，两胁皮黄，无翼斑或项纹。与沼泽山雀易混淆，但一般具浅色翼纹，黑色顶冠较大而少光泽，头显比例较大。诸亚种略具差别--songarus的背部赭褐，两胁黄褐；stoetzneri相似但顶冠褐色；affinis顶冠褐色，下体沾粉色；weigoldicus顶冠黑褐色，下体带粉色；baicalensis上体灰，两胁仅略沾皮黄。
虹膜－褐色；嘴－略黑；脚－深蓝灰。
叫声：鼻音的dzee及tchay声，前有尖细的si-si声，且常由响而尖的tzit或 tzit-tzit导出，与沼泽山雀的爆破音pitchou成对比。鸣声随分布区域而异，基本上为相同音调的长音似duu-duu-duu-duu及s'pee-s'pee-s'pee-s'pee。
分布范围：欧洲及亚洲北部至日本
分布状况：甚常见于中国东北部及西北阿尔泰山(baicalensis)、天山特克斯流域(songarus)、中北部(affinis)、中南及西南(weigoldicus)和北方(stoetzneri)的中等海拔针叶林。
习性：似沼泽山雀但喜湿润森林。
注：Songar Tit(桑加山雀)P. m. songarus(包括stoetzneri)有时被视为独立物种(Harrap及Quinn, 1996)，但肯定为montanus超种的一部分。

俗名：


0854# 白眉山雀

白眉山雀 White-browed Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus superciliosus

描述：体小(13厘米)的山雀。白色眉纹显著，头顶及胸兜黑色；前额的白色后延而成白色的长眉纹；头侧、两胁及腹部黄褐；臀皮黄色；上体深灰沾橄榄色。与红腹山雀的区别在无白色脸颊且栖于少林木的生境。
虹膜－褐色；嘴－黑色；脚－略黑。
叫声：喧闹的清脆铃声般哨音，似昆虫的嘟声及颤音。鸣声复杂而多变。
分布范围：中国中西部的特有种。
分布状况：于南山及青海东部至甘肃南部及四川北部松潘地区及西藏的昌都地区不罕见。在西藏南部拉萨地区也有记录。
习性：结小群，有时与雀莺混群于高山矮小桧树及杜鹃灌丛中取食。

俗名：


0855# 红腹山雀

红腹山雀 Rusty-breasted Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus davidi

描述：体小(13厘米)而有特色的山雀。头及胸兜暗黑，松软白色颊斑，颈圈棕色，下体栗黄色，背、两翼及尾橄榄灰色，飞羽具浅色边缘。
虹膜－深褐；嘴－黑色；脚－深灰。
叫声：嘶嘶声psit；吱吱声chit'it'it及简单的"chick-a-dee"及t'sip't-zee叫声。
分布范围：中国中部的特有种。
分布状况：偶见于陕西南部、甘肃南部、四川北部及西部海拔2400~3400米。可能也见于湖北西部。
习性：结小群轻盈活泼地活动于阔叶林、桦树林、混合林及针叶林的树冠层。

俗名：


0856# 西伯利亚山雀

西伯利亚山雀 Siberian Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus cinctus

描述：体小(13厘米)的山雀。特征为头顶、颈背及上背烟褐色，余部似浅色的褐头山雀。
虹膜－褐色；嘴－近黑；脚－深灰。
叫声：多变的chik-chik-chik叫声，鸣声为重复的psiup声及似昆虫的振翅声。
分布范围：阿拉斯加、斯堪的纳维亚北部、俄罗斯北部至西伯利亚东部及南至阿尔泰山和蒙古北部。
分布状况：David、Oustalet(1877)及Shaw(寿振黄)(1936)曾报道本种作为留鸟分别见于中国内蒙古及河北，此后再无报道，因此在中国的状况仍不详。可能为稀有冬候鸟，也可能早先的报道是对褐头山雀或桑加山雀的误认。
习性：夜晚可处于半冬眠状态，停栖于树洞中，其特殊的羽干使体羽长时间蓬起以保温

俗名：


0857# 棕枕山雀

棕枕山雀 Rufous-naped Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus rufonuchalis

描述：健壮(13厘米)的深色而具冠羽的山雀。黑色胸兜长及上腹部，下腹部灰色，尾下覆羽棕色，飞羽黑，眼下白色颊斑醒目，有狭窄的白色项斑。与黑冠山雀的区别在黑色围兜较大，飞羽近黑。幼鸟色暗。
虹膜－褐色；嘴－黑色；脚－深灰。
叫声：多叫，作哀怨的cheep声，有较复杂的短句，较深沉的chut chut叫声，刺耳的trip'ip'ip声。鸣声包括领域颤叫声及哨音鸣声。
分布范围：中亚、喜马拉雅山脉西段、中国西北。
分布状况：罕见于新疆西部西天山及喀什海拔2900~3500米的针叶林及桧林灌丛；于西藏南部也有分布。
习性：栖于高海拔；能使用石块来开裂坚果。
注：过去被视为黑冠山雀的一亚种(参见郑作新，1987)。

俗名：


0858# 黑冠山雀

黑冠山雀 Rufous-vented Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus rubidiventris

描述：体小(12厘米)而具羽冠的山雀。特征为冠羽及胸兜黑色，脸颊白，上体灰色，无翼斑，下体灰，臀棕色。与棕枕山雀的区别在黑色的胸兜较小，飞羽灰色。幼鸟色暗而羽冠较短。
虹膜－褐色；嘴－黑色；脚－蓝灰。
叫声：细而高的seet声，尖chit声，似抱怨的责骂声chit'it'it'it及较复杂的短句声。磬音嘟声chip, chip, chip, chip…及含糊的哨音及颤音。
分布范围：喜马拉雅山脉及中国中西部。
分布状况：亚种beavani罕见于海拔2500米至针叶林上线，于喜马拉雅山脉东部及青藏高原东部相接的西藏南部、云南西北部、四川西部及北部、甘肃南部、陕西南部(秦岭)、青海。
习性：成对或结小群，常加入混合鸟群。

俗名：


0859# 煤山雀

煤山雀 Coal Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus ater

描述：体小(11厘米)的山雀。头顶、颈侧、喉及上胸黑色。翼上具两道白色翼斑以及颈背部的大块白斑使之有别于褐头山雀及沼泽山雀。背灰色或橄榄灰色，白色的腹部或有或无皮黄色。多数亚种具尖状的黑色冠羽。与大山雀及绿背山雀的区别在胸中部无黑色纵纹。亚种ater及insularis冠羽甚小，rufipectus的冠羽短，pekinensis冠羽适中，aemodius及kuatunensis冠羽长，ptilosus的冠羽甚长。ater及ptilosus的下体偏白，而pekinensis，insularis及kuatunensis为黄褐色，aemodius及 rufipectus则为粉皮黄色。rufipectus的尾下覆羽黄褐。
虹膜－褐色；嘴－黑色，边缘灰色；脚－青灰。
叫声：进食时发出pseet叫声；告警为tsee see see see see声；鸣声似微弱的大山雀。
分布范围：欧洲、北非及地中海国家，东至中国、西伯利亚及日本。
分布状况：常见于针叶林，于中国东北(rufipectus)、中部及西藏南部(aemodius)、东北(ater)、北方的东部(pekinensis)、武夷山和东南其他山区(kuatunensis)及台湾(ptilosus)。日本亚种insularis有时在中国东北部沿海越冬。
习性：针叶林中的耐寒山雀。储藏食物以备冬季之需。于冰雪覆盖的树枝下取食。

俗名：


0860# 黄腹山雀

黄腹山雀 Yellow-bellied Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus venustulus

描述：体小(10厘米)而尾短的山雀。下体黄色，翼上具两排白色点斑，嘴甚短。雄鸟头及胸兜黑色，颊斑及颈后点斑白色，上体蓝灰，腰银白。雌鸟头部灰色较重，喉白，与颊斑之间有灰色的下颊纹，眉略具浅色点。幼鸟似雌鸟但色暗，上体多橄榄色。体型较小且无大山雀及绿背山雀胸腹部的黑色纵纹。
虹膜－褐色；嘴－近黑；脚－蓝灰。
叫声：高调的鼻音si-si-si-si。鸣声为重复的单音或双音似煤山雀，但较有力。
分布范围：中国东南部的特有种。
分布状况：地区性常见于华南、东南、华中及华东部的落叶混交林，北可至北京；夏季高可至海拔3000米，冬季较低。
习性：结群栖于林区。有间发性的急剧繁殖。

俗名：


0861# 褐冠山雀

褐冠山雀 Grey-crested Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus dichrous

描述：体小(12厘米)而色淡的山雀。冠羽显著，体羽无黑色或黄色但具皮黄色与白色的半颈环。上体暗灰；下体随亚种不同从皮黄色至黄褐色有变化。亚种dichrous 具偏白的下髭纹，灰褐色的喉与黄褐色胸及深灰色上体成对比；wellsi的下体皮黄色较浅，喉及胸不成对比；dichroides似wellsi，头顶及冠羽灰色比上体其余部位浅。
虹膜－红褐；嘴－近黑；脚－蓝灰。
叫声：多种叫声包括快速的ti-ti-ti-ti；尖细的sip-pi-pi，哀怨的pee-di及告警叫声cheea, cheea。鸣声包括颤音及其他叫声的音符。
分布范围：喜马拉雅山脉及中国中西部。
分布状况：地方性常见于海拔2480~4000米的针叶林，于西藏东南部喜马拉雅山脉东段(dichrous)，四川北部及西部和云南北部及西部(wellsi)，并陕西南部的秦岭、甘肃南部、青海南部及东部和四川极北部(dichroides)。
习性：惧生而安静，成对或成小群活动。

俗名：


0862# 大山雀

大山雀 Great Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus major

描述：体大(14厘米)而结实的黑、灰及白色山雀。头及喉辉黑，与脸侧白斑及颈背块斑成强对比；翼上具一道醒目的白色条纹，一道黑色带沿胸中央而下。雄鸟胸带较宽，幼鸟胸带减为胸兜。6个亚种略有差别，见于中国极北地区的亚种 kapustini下体偏黄而背偏绿。此亚种易与绿背山雀混淆，但分布上无重叠且绿背山雀具两道白色翼纹。
叫声：极喜鸣叫。联络叫声为欢快的pink tche-che-che变奏。鸣声为吵嚷的哨音chee-weet或chee-chee-choo。
分布范围：古北界、印度、中国、日本、东南亚至大巽他群岛。
分布状况：6亚种分为3组，常见于开阔林地及林园：major组--kapustini于中国极东
北及西北；minor组--minor于华中、华东、华北及东北，tibetanus于青藏高原，subtibetanus
于西南及西藏东南部，comixtus于华南、东南及台湾；cinereus组--hainanus于海南岛。
习性：常光顾红树林、林园及开阔林。性活跃，多技能，时在树顶时在地面。成对或成小群。

俗名：白脸山雀 白面公(琼山、文昌、琼海) 白面只 灰山雀 山子？子？黑 子？伯 子？子？黑


0863# 西域山雀

西域山雀 Turkestan Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus bokharensis

描述：体大(15厘米)的灰色山雀。似大山雀的灰色亚种而不易辨别，但尾较长而略楔形，上体为较单纯灰色。然此种在中国仅与腹部黄色的大山雀亚种(kapustini)在分布上有重叠，因此不易混淆。
虹膜－深褐；嘴－黑色；脚－青石灰色。
叫声：似大山雀，但较尖细而哀婉。鸣声主调似tea-cher接pid-du, pid-du, pid-du。
分布范围：中亚至中国西北及蒙古西南部。
分布状况：不常见或地区性常见于中国西北部准噶尔盆地周围及玛纳斯河上至阿尔泰山及天山山麓高至海拔2000米以上，栖于柳树丛、果园及树林。
习性：似大山雀。

俗名：


0864# 绿背山雀

绿背山雀 Green-backed Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus monticolus

描述：体型略大(13厘米)的山雀。似腹部黄色的大山雀亚种，但区别在上背绿色且具两道白色翼纹。在中国其分布仅与白腹的大山雀亚种有重叠。亚种yunnanensis较指名亚种上体绿色更为鲜亮。
虹膜－褐色；嘴－黑色；脚－青石灰色。
叫声：似大山雀，但声响而尖且更清亮。
分布范围：巴基斯坦、喜马拉雅山脉至中国南方、老挝中部、越南及缅甸。
分布状况：常见于中国中部、西南(yunnanensis)、西藏南部(monticolus)和台湾(insperatus)海拔1100~4000米山区森林及林缘。
习性：似大山雀。冬季成群。

俗名：


0865# 黄颊山雀

黄颊山雀 Yellow-cheeked Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus spilonotus

描述：体大(14厘米)的山雀。冠羽显著，头部具黑色及黄色斑纹。体羽余部于亚种rex为黑、灰及白色，指名亚种上背及下体沾黄。雌鸟：多绿黄色，具两道黄色的翼纹。亚成鸟下体黑色较少。
虹膜－褐色；嘴－深灰或黑色；脚－蓝灰。
叫声：似大山雀。沙哑的颤鸣；尖叫声si-si-si；tee cher；tsee tsee-chi chi chi；咬舌音witch-a-witch-a-witch-a。鸣声为重复的清脆三音节主调chee-chee-piu。
分布范围：喜马拉雅山脉东段至中国南方及印度支那。
分布状况：常见于中国西藏南部及云南极西部(spilinotus)和南方省份(rex)的开阔林，高可至海拔2400米。
习性：似大山雀。
注：郑作新(1987)把此种归为(黑准山雀)Black-lored Tit P. xanthogenys下的亚种。

俗名：


0866# 台湾黄山雀

台湾黄山雀 Yellow Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus holsti

描述：体小(13厘米)的山雀。冠羽长，下体柠檬黄色。雄鸟：背及翼覆羽黑色，冠羽背面白色，两翼浅蓝，尾蓝而外缘白色，眼先斑黄色，臀斑黑色。雌鸟：色暗，背橄榄绿色，无臀斑。幼鸟色浅，下体偏白。
虹膜－深褐；嘴－黑色；脚－灰色。
叫声：重复欢快的chichishui-chichishui；zijide, zijide或jijiang, jijiang, jijiang声；示警时作似责骂的叫声。
分布范围：台湾特有种。
分布状况：罕见至地方性常见于台湾山主脉海拔1000~2300米低山的温带阔叶林及针叶林。
习性：结群栖于林冠层。

俗名：


0867# 灰蓝山雀

灰蓝山雀 Azure Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus cyanus

描述：体小(13厘米)而嘴短的毛茸茸偏白色山雀。尾略长，身体图纹似青山雀，且能与之混交，但头和下体白色，体纹灰色与紫蓝色。翼斑、次级飞羽的宽阔羽端以及尾缘白色。幼鸟下体可沾浅黄。与相似的黄胸山雀的区别在缺少胸部对比的黄色。
虹膜－深褐；嘴－深蓝灰；脚－深灰。
叫声：联络叫声为含糊的tsirrup声，鼻音tsee-tsee-dze-dze，告警叫声似责骂声 chr-r-r-r-rit。鸣声多变，包括颤音及"tea-cher"短句。
分布范围：东欧、俄罗斯、西伯利亚、哈萨克斯坦北部、蒙古及中国北方。
分布状况：亚种tianschanicus地区性常见于黑龙江、内蒙古东部、新疆北部及西部包括阿尔泰山及天山等地的林区。
习性：性活泼吵嚷，结群藏匿于柳树丛、矮小植被及果园的矮树和低丛。

俗名：


0868# 黄胸山雀

黄胸山雀 Yellow-breasted Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus flavipectus

描述：似灰蓝山雀(13厘米)，部分亚种与之混交，但具明显的黄色胸斑。
虹膜－深褐；嘴－黑色；脚－深灰。
叫声：似灰蓝山雀。高音的嘁嘁喳喳声及似责骂声。复杂鸣声包括高调颤音。
分布范围：中亚及中国北部。
分布状况：亚种berezowskii不常见于青海祁连山，为一孤立而鲜为人知种群。
习性：单独、成对或成小群，有时与其他种类混群。
注：郑作新(1987)视本种为灰蓝山雀的一亚种。Harrap及Quinn(1996)建议最好将此孤立分布的亚种作为一个种。

俗名：


0869# 杂色山雀

杂色山雀 Varied Tit

雀形目 > 山雀科 > 山雀属
PASSERIFORMES > Paridae > Parus varius

描述：体小(12厘米)而具特色的山雀。额、眼先及颊斑浅皮黄至棕色；胸兜及头顶暗黑，头后具浅色的顶纹；颈圈棕，上体灰色；下体栗褐色，具皮黄色臀线。台湾亚种较小而色深，头无顶纹且无浅色臀纹。幼鸟色较黯淡。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：尖细的pit，高音spit-spit-see-see及责骂声ch-chi-chi。有多种变调的"chick-a-dee" 叫声。鸣声丰富多变，包括有特色的纯哨音peee。
分布范围：留鸟于中国东北、台湾、朝鲜、日本及Kuriles。
分布状况：亚种varius罕见于辽宁东部及吉林西南部。亚种castaneoventris局限于台湾山区中等海拔至山巅。在广东省八宝山有记录，但可能是出逃之笼鸟或为新亚种。
习性：隐蔽而惧生。成对活动，偶成小群。在林冠层取食且藏匿坚果。

俗名：


0870# 黄眉林雀

黄眉林雀 Yellow-browed Tit

雀形目 > 山雀科 > 林雀属
PASSERIFORMES > Paridae > Sylviparus modestus

描述：体小(10厘米)而异型的山雀。外形似柳莺或啄花鸟。体羽大致橄榄色，羽冠短，狭窄的黄色眼圈，浅黄色短眉纹有时被覆盖；腿甚显粗壮。与火冠雀的区别在具冠羽而腰部无浅色反差。
虹膜－深褐；嘴－角质色，基部偏灰；脚－蓝灰。
叫声：高调颤音si-si-si-si-si；圆润的哨音piu-piu-piu…
分布范围：喜马拉雅山脉、印度支那及中国南方。
分布状况：甚常见于西藏南部、云南西部、四川、贵州及东南部武夷山的针叶、常绿及落叶混交林。
习性：活跃，行动似山雀。示警时或兴奋时冠羽耸立、浅色眉纹显出。

俗名：


0871# 冕雀

冕雀 Sultan Tit

雀形目 > 山雀科 > 冕雀属
PASSERIFORMES > Paridae > Melanochlora sultanea

描述：不会被误认的体大(20厘米)的黄色及黑色山雀。具蓬松的黄色长型冠羽。雌鸟似雄鸟，但喉及胸深橄榄黄色，上体沾橄榄色。亚种flavocristata的冠羽较指名亚种短，尾端鲜有白色。亚种serosa的冠羽黄色不够鲜亮。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：重复响而尖的哨音tcheery-tcheery-tcheery，告警时发出吱吱尖叫。鸣声为一连串约五个清晰的哨音chiu，间隔重复。
分布范围：喜马拉雅山脉、中国南方、东南亚及马来半岛。
分布状况：一般不常见于低地的常绿林。亚种sultanea于云南西南部西双版纳；flavocristata于海南岛；seorsa于华南及东南地区。
习性：混群栖于原始林及次生林的林冠层，积极追捕大型昆虫。

俗名：黄鬃鸟(陵水)


0872# 银喉[长尾]山雀

银喉[长尾]山雀 Long-tailed Tit

雀形目 > 山雀科 > 长尾山雀属
PASSERIFORMES > Paridae > Aegithalos caudatus

描述：美丽而小巧蓬松的山雀(16厘米)。细小的嘴黑色，尾甚长，黑色而带白边。各亚种图纹色彩有别。中国东北的(指名)亚种身体几乎全白，但幼鸟头侧黑色。长江流域的亚种(glaucogularis)具宽的黑眉纹，翼上图纹褐色及黑色，下体沾粉色。幼鸟下体色浅，胸棕色。中国东部的亚种(vinaceus)似glaucogularis 但色淡。
虹膜－深褐；嘴－黑色；脚－深褐。
叫声：为短促的单音ssrit，示警时发出金属般尖细颤音seehwiwiwiwi。也作干涩的颤鸣声及高音seeh-seeh-seeh，尤其在飞行联络时。
分布范围：诸多亚种见于整个欧洲及温带亚洲。
分布状况：常见于中国东北(指名)、西南至华中及华北(vinaceus)和华中至华东(glaucogularis)的开阔林及林缘地带。
习性：性活泼，结小群在树冠层及低矮树丛中找食昆虫及种子。夜宿时挤成一排。

俗名：


0873# 红头[长尾]山雀

红头[长尾]山雀 Black-throated Tit

雀形目 > 山雀科 > 长尾山雀属
PASSERIFORMES > Paridae > Aegithalos concinnus

描述：体小(10厘米)的活泼优雅山雀。各亚种有别。头顶及颈背棕色，过眼纹宽而黑，颏及喉白且具黑色圆形胸兜，下体白而具不同程度的栗色。亚种talifuensis及concinnus的下胸及腹部白色，胸带及两胁浓栗色；前者略显深。亚种iredalei 下体多皮黄色，胸及两胁沾黄褐，上背及两翼灰色，尾近黑而缘白。幼鸟头顶色浅，喉白，具狭窄的黑色项纹。
虹膜－黄色；嘴－黑色；脚－橘黄。
叫声：似银喉长尾山雀。尖细的联络声psip, psip；低颤鸣声chrr, trrt, trrt；嘶嘶声si-si-si-si-li-u及高音啭鸣。
分布范围：喜马拉雅山脉、缅甸、印度支那、中国华南及华中。
分布状况：常见于海拔1400~3200米的开阔林、松林及阔叶林。亚种iredalei于西藏南部，talifuensis于西南，concinnus于华中、华南、东南及台湾。头顶灰色的亚种pulchellus可能出现在云南西南部西双版纳澜沧江以西。
习性：性活泼，结大群，常与其他种类混群。

俗名：红白面只


0874# 黑头[长尾]山雀

黑头[长尾]山雀 Rufous-fronted Tit

雀形目 > 山雀科 > 长尾山雀属
PASSERIFORMES > Paridae > Aegithalos iouschistos

描述：体型纤小(11厘米)的山雀。头侧黑色，顶纹、髭纹、耳羽及颈侧棕褐色，背、两翼及尾全灰色；下体黄棕色，胸兜银灰而略具黑色纵纹且具黑色倒"V"字形斑。幼鸟色浅且无具反差的的胸兜。
虹膜－黄色；嘴－黑色；脚－褐色。
叫声：似银喉长尾山雀。叫声包括重复的see-see-see-see及trrup声。示警时作尖声zeet, zeet或颤声trr-trr-trr。
分布范围：喜马拉雅山脉东段及缅甸。
分布状况：指名亚种常见于西藏东南部喜马拉雅山脉东部的山地阔叶林及针叶林，高可至海拔3600米。
习性：结群取食于小树和林下植被层。
注：本种的中文名黑头[长尾]山雀似有问题，且易与黑眉[长尾]山雀混淆而造成混乱和错识。郑作新先生在以往的著作中(1976, 1987, 1994)，曾先后采用这两个中文名于同一物种，即Aegithalos iouschistos，而这两个中文名又分别源于其各自的英文名Black-headed和Black-browed。形态上，此两种均具宽阔的黑色眉纹，且以往被视为一种之下的不同亚种，于是无论"黑头"或"黑眉"均难以确切地反映出这两个种的差别。若依本种所给出之英文名Rufous-fronted Tit直译，当为棕额[长尾]山雀，沿用此名在鉴定(尤其是野外鉴别)上是否合适，尚有待时日的检验。另外，能否依形态特征而将此处的黑头[长尾]山雀改称为棕腹[长尾]山雀，以有别于下文中黑眉[长尾]山雀，亦未可知。--译者注

俗名：


0875# 黑眉[长尾]山雀

黑眉[长尾]山雀 Black-browed Tit

雀形目 > 山雀科 > 长尾山雀属
PASSERIFORMES > Paridae > Aegithalos bonvalotis

描述：体型纤小(11厘米)的山雀。似黑头长尾山雀但色淡，额及胸兜边缘白色，下胸及腹部白色。亚种obscuratus似指名亚种但色暗而深且褐色较重。
虹膜－黄色；嘴－黑色；脚－褐色。
叫声：似银喉长尾山雀。
分布范围：青藏高原东南部、缅甸西部及北部、中国华中及西南。
分布状况：常见留鸟于西藏东南部、西南(bonvaloti)及四川中北部(obscuratus)。
习性：似黑头长尾山雀。
注：过去曾作为黑头长尾山雀的亚种(参见郑作新，1987)，但据Wunderlich(1991) 及Inskipp et al.(1996)而分作独立一种。
另：参见黑头[长尾]山雀各述中的注。--译者注

俗名：


0876# 银脸[长尾]山雀

银脸[长尾]山雀 Sooty Tit

雀形目 > 山雀科 > 长尾山雀属
PASSERIFORMES > Paridae > Aegithalos fuliginosus

描述：体小(12厘米)的山雀。灰色的喉与白色上胸对比而成项纹；顶冠两侧及脸银灰，颈背皮黄褐色，头顶及上体褐色；尾褐色而侧缘白色，具灰褐色领环，两胁棕色；下体余部白色。幼鸟色浅，额及顶冠纹白色。
虹膜－黄色；嘴－黑色；脚－偏粉色至近黑。
叫声：本属的典型特征。尖细的sit声；银铃般高音si-si-si, si-si；啭音sirrrup及生硬的 chrrrr嘟叫声。
分布范围：中国中西部特有种。
分布状况：留鸟于湖北西南部(神农架)、陕西南部(秦岭)、甘肃南部(白水江)并南至四川岷山、雅砻江中游及马边(县)大风顶。海拔1000~2600米的罕见鸟。
习性：群栖于落叶阔叶林及多荆棘的栎树林。

俗名：


0877# 白眼河燕

白眼河燕 White-eyed River Martin

雀形目 > 燕科 > 河燕属
PASSERIFORMES > Hirundinidae > Pseudochelidon sirintarae

描述：体型略大(15厘米)的河燕。特征为环眼部具白色的眼镜形斑，阔嘴黄色，尾圆而具飘带，宽阔的三角形翼似燕鵙，腰白色。
虹膜－白黄色；嘴－黄色；脚－粉红。
叫声：尚无记录。
分布范围：越冬于泰国中部；繁殖区不详。
分布状况：在中国尚无记录，但此鸟冬季南迁至泰国，理应在中国南方有繁殖。泰国已多年无记录，可能现已绝迹。
习性：停栖于芦苇地，但也可能栖于大河流的卵石滩。

俗名：


0878# 崖沙燕

崖沙燕 Sand Martin

雀形目 > 燕科 > 沙燕属
PASSERIFORMES > Hirundinidae > Riparia riparia

描述：体小(12厘米)的褐色燕。下体白色并具一道特征性的褐色胸带。亚成鸟喉皮黄色。
虹膜－褐色；嘴及脚－黑色。
叫声：唧喳尖声。
分布范围：全世界(除澳大利亚)。欧亚大陆的鸟冬季南迁至东南亚及菲律宾。
分布状况：地区性常见于各海拔高度有沙滩的河流。亚种diluta繁殖于中国西北；tibetana于青藏高原；ijimae于中国东北；fokiensis于华中及华东。所有亚种均南迁越冬，亚种ijimae及fokiensis在华南越冬。
习性：生活于沼泽及河流之上，在水上疾掠而过或停栖于突出树枝。
注：亚种diluta，tibetana及fokiensis现已另作一种R. diluta。

俗名：沙岩燕 沙燕 水燕子 土燕 穴沙燕 燕子


0879# 褐喉沙燕

褐喉沙燕 Plain Martin

雀形目 > 燕科 > 沙燕属
PASSERIFORMES > Hirundinidae > Riparia paludicola

描述：体小(12厘米)的暗灰褐色燕。尾略分叉，与岩燕的区别在尾端无白色斑点，与崖沙燕的区别在喉及胸浅灰褐色，无深色胸带。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为细弱的喘息声tschree。
分布范围：非洲、南亚、东南亚、菲律宾、中国西南及台湾。
分布状况：地方性常见于高至海拔1000米。亚种chinensis于云南南部及台湾的热带地区。
习性：群栖性，生活于沼泽尤其是有沙滩的河流。营巢于河岸洞穴。

俗名：


0880# 岩燕

岩燕 Eurasian Crag-Martin

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo rupestris

描述：体型略小(15厘米)的深褐色燕。方形尾的近端处具两个白色点斑。似纯色岩燕但色较淡，且于飞行时从下方看其深色的翼下覆羽、尾下覆羽及尾与较淡的头顶、飞羽、喉及胸成对比。
虹膜－褐色；嘴－黑色；脚－肉棕色。
叫声：甚细弱的tshree声。
分布范围：古北界的南部，越冬至南亚及北非。
分布状况：指名亚种甚罕见于中国西部、北部、中部及西南海拔1800~4600米的大范围地区。部分北方鸟冬季至中国西南越冬。
习性：栖于山区岩崖及干旱河谷。偶尔在建筑物上。

俗名：


0881# 纯色岩燕

纯色岩燕 Dusky Crag-Martin

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo concolor

描述：体小(12.5厘米)而全身近黑的岩燕。方形的尾于近端处具白色点斑。翼及尾较雨燕为宽。与岩燕的区别在色甚深，且腹部同尾下覆羽一样深。
虹膜－深褐；嘴－黑褐色；脚－褐色。
叫声：歇息及飞行时发出轻柔的低声chit-chit。
分布范围：南亚及东南亚。
分布状况：罕见留鸟于云南南部及西藏东南部海拔1000~2000米。
习性：栖于多崖山区。似岩燕但分布较南。不迁徙。

俗名：


0882# 家燕

家燕 Barn Swallow

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo rustica

描述：中等体型(20厘米，包括尾羽延长部)的辉蓝色及白色的燕。上体钢蓝色；胸偏红而具一道蓝色胸带，腹白；尾甚长，近端处具白色点斑。与洋斑燕的区别在腹部为较纯净的白色，尾形长，并具蓝色胸带。亚成鸟体羽色暗，尾无延长，易与洋斑燕混淆。
虹膜－褐色；嘴及脚－黑色。
叫声：高音twit及嘁嘁喳喳叫声。
分布范围：几遍及全世界。繁殖于北半球，冬季南迁经非洲、亚洲、东南亚、菲律宾及印度尼西亚至新几内亚、澳大利亚。
分布状况：指名亚种繁殖于中国西北；tytleri及mandschurica繁殖于中国东北；gutturalis繁殖于中国其余地区。多数鸟冬季往南迁徙，但部分鸟留在云南南部、海南岛及台湾越冬。
习性：在高空滑翔及盘旋，或低飞于地面或水面捕捉小昆虫。降落在枯树枝、柱子及电线上。各自寻食，但大量的鸟常取食于同一地点。有时结大群夜栖一处，即使在城市。

俗名：观音燕 燕子 拙燕


0883# 洋斑燕

洋斑燕 Pacific Swallow

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo tahitica

描述：体型略小(14厘米)的蓝、红及皮黄色燕。上体钢蓝色,前额栗色。与家燕的区别在下体污白，尾不如其长且无延长，无深蓝色胸带，体型略小，外观也不如家燕漂亮。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：悦耳啾啾叫声，示警时发出高音的tweet。
分布范围：印度南部、东南亚、菲律宾、马来半岛及巽他群岛至新几内亚及塔希提岛。
分布状况：常见留鸟于中国台湾、兰屿岛、火烧岛以及南海诸岛的开阔区域，尤其是水面上方。
习性：通常成松散小群，独立在水上盘旋或低低滑翔。巢呈杯形，由泥团黏附于屋檐下或桥下或探出的岩崖下。巢为边缘敞口型。

俗名：


0884# 金腰燕

金腰燕 Red-rumped Swallow

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo daurica

描述：体大(18厘米)的燕。浅栗色的腰与深钢蓝色的上体成对比，下体白而多具黑色细纹，尾长而叉深。在野外与斑腰燕易混淆，但斑腰燕在中国的分布极有限。
虹膜－褐色；嘴及脚－黑色。
叫声：飞行时发出尖叫。
分布范围：繁殖于欧亚大陆及印度的部分地区；冬季迁至非洲、印度南部及东南亚。
分布状况：甚常见于中国的大部分地区。指名亚种繁殖于东北；japonica繁殖于整个东部并为留鸟种群见于广东和福建；nipalensis繁殖于西藏南部及云南西部；gephrya繁殖于青藏高原东部至甘肃、宁夏、四川及云南北部；有记录迁徙时经中国东南部。
习性：似家燕。
注：有著者将斑腰燕也列入此种，参见Vaurie(1951，Annex. Mus. Novitates，1529：1-47)。

俗名：赤腰燕 胡燕 花燕儿 巧燕 夏侯


0885# 斑腰燕

斑腰燕 Striated Swallow

雀形目 > 燕科 > 燕属
PASSERIFORMES > Hirundinidae > Hirundo striolata

描述：体大(20厘米)的燕。胸具纵纹，腰红色，上体钢蓝色，下体污白而具黑色纵纹，尾深分叉。野外易与金腰燕混淆。
虹膜－褐色；嘴－黑色；脚－深褐。
叫声：通常无声，但有时发出响亮的chew-chew声或震颤音schwirrr。
分布范围：印度东北部、东南亚、菲律宾、爪哇、巴厘岛及小巽他群岛。
分布状况：指名亚种繁殖于云南西部及南部；亚种stanfordi为留鸟于台湾。一般常见于海拔1500米。
习性：似其他燕，但更喜近耕作区的低地。成对或结小群活动，飞行时振翼较缓慢且比其他燕更喜高空翱翔。杯形巢由泥团黏附于屋檐或悬崖，有管道状入口。

俗名：


0886# [白腹]毛脚燕

[白腹]毛脚燕 Northern House-Martin

雀形目 > 燕科 > 毛脚燕属
PASSERIFORMES > Hirundinidae > Delichon urbica

描述：体小(13厘米)的钢蓝色和白色燕。叉形尾，下体近白，腰白。与烟腹毛脚燕易混淆，区别为胸纯白而非烟白色，腰白色区较大，尾开叉深。
虹膜－深褐；嘴－黑色；脚－粉红，被白色羽至趾。
叫声：为干涩的卷舌磨擦音 prreet，不如崖沙燕气重。惊叫声为高音的seerr或jeet。鸣声为轻柔的啾叫，与叫声音同高。
分布范围：非洲、欧亚大陆、巴基斯坦东北部及印度西北部和中国北方；越冬于东南亚、印度及尼泊尔。
分布状况：甚常见。指名亚种繁殖于中国极西北及西部，越冬至印度；lagopoda繁殖于东北，越冬于华东、东南及华南。香港的所有记录均应归入烟腹毛脚燕。
习性：结群繁殖；营巢于悬崖。与其他燕及雨燕混群并一道取食。

俗名：


0887# 烟腹毛脚燕

烟腹毛脚燕 Asian House-Martin

雀形目 > 燕科 > 毛脚燕属
PASSERIFORMES > Hirundinidae > Delichon dasypus

描述：体小(13厘米)而矮壮的黑色燕。腰白，尾浅叉，下体偏灰，上体钢蓝色，腰白，胸烟白色。与毛脚燕的区别在翼衬黑色。亚种nigrimentalis的下体白色。
虹膜－褐色；嘴－黑色；脚－粉红，被白色羽至趾。
叫声：兴奋的嘶嘶叫声。似毛脚燕。
分布范围：繁殖于喜马拉雅山脉至日本；越冬南迁至东南亚、菲律宾(极少数)及大巽他群岛。
分布状况：地区性甚常见。亚种cashmiriensis繁殖于中国中东部及青藏高原，冬季南迁；亚种nigrimentalis为留鸟于台湾、华南及东南；指名亚种有记录迁徙时见于东部沿海。
习性：单独或成小群，与其他燕或金丝燕混群。比其他燕更喜留在空中，多见其于高空翱翔。

俗名：


0888# 黑喉毛脚燕

黑喉毛脚燕 Nepal House-Martin

雀形目 > 燕科 > 毛脚燕属
PASSERIFORMES > Hirundinidae > Delichon nipalensis

描述：体小(12厘米)的钢蓝黑色及白色燕。似毛脚燕及烟腹毛脚燕，但体型较小，腰部白色带较狭，尾平，狭窄的颈圈白色，颏及喉暗黑色，尾下覆羽辉黑。
虹膜－褐色；嘴－黑色；脚－褐色，被白色羽至趾。
叫声：甚安静。飞行时偶作短促高音chi-i。
分布范围：喜马拉雅山脉、缅甸西部、老挝及越南西北部。
分布状况：在中国罕见于云南极西南及西藏东南部，夏季于海拔2000~4000米，冬季下至350米。
习性：栖于河谷及山崖。群栖性。飞行平缓带俯冲、滑翔及急转弯。

俗名：


0889# 戴菊

戴菊 Goldcrest

雀形目 > 戴菊科 > 戴菊属
PASSERIFORMES > Regulidae > Regulus regulus

描述：体型娇小(9厘米)而色彩明快的偏绿色似柳莺的鸟。翼上具黑白色图案，以金黄色或橙红色(雄鸟)的顶冠纹并两侧缘以黑色侧冠纹为其特征。上体全橄榄绿至黄绿色；下体偏灰或淡黄白色，两胁黄绿。眼周浅色使其看似眼小且表情茫然。不可能与任何一种中国的柳莺混淆。各亚种细部有别。亚种coatsi较其他亚种色浅；japonensis较深，颈背灰色较重且翼上白色横纹宽；himalayensis的下体较白；sikkimensis较himalayensis而色深，绿色较重；而yunnanensis的体色更深，绿色更重，下体皮黄，两胁灰色；tristis几无黑色侧冠纹，下体较黯淡。幼鸟无头顶冠纹，与部分Phylloscopus属柳莺可能混淆，但无过眼纹或眉纹，且头大，眼周灰色，眼小似珠。
虹膜－深褐；嘴－黑色；脚－偏褐。
叫声：尖细高音sree sree sree。告警时发出重音tseet。鸣声为高调的重复型短句，至华彩乐段收尾。
分布范围：古北界，从欧洲至西伯利亚及日本，包括中亚、喜马拉雅山脉及中国。
分布状况：常见于多数温带及亚高山针叶林。亚种coatsi越冬于南山且可能在阿尔泰山；japonensis为留鸟或夏季繁殖鸟于中国东北，越冬至华东和台湾；sikkimensis 为留鸟于喜马拉雅山脉东部至中国西部及西藏南部；yunnanensis于甘肃南部及陕西南部经四川至云南；tristis于新疆西北部天山。
习性：通常独栖于针叶林的林冠下层。加入迁徙鸟潮。

俗名：


0890# 台湾戴菊

台湾戴菊 Flamecrest

雀形目 > 戴菊科 > 戴菊属
PASSERIFORMES > Regulidae > Regulus goodfellowi

描述：体型娇小(9厘米)似柳莺。顶冠近黑，具艳丽橙红色(雌鸟黄色)顶冠纹，后端黄色；黑色的眼斑为延至眼眉及眼先的白环所环绕；髭纹黑而喉白；颈圈及胸灰色，背橄榄色，腹部、腰及臀黄色；两翼及尾黑，翼斑白色，初级飞羽羽缘黄色。
虹膜－褐色；嘴－黑色；脚－深灰。
叫声：常规叫声为尖声的see-see。
分布范围：台湾特有种。
分布状况：为台湾山主脉海拔2000~3000米的针叶林及山地林间的甚常见鸟种。
习性：常与山雀及其他种类混群。冬季下至较低海拔。

俗名：


0891# 凤头雀嘴鹎

凤头雀嘴鹎 Crested Finchbill

雀形目 > 鹎科 > 雀嘴鹎属
PASSERIFORMES > Pycnonotidae > Spizixos canifrons

描述：体大(22厘米)而独具一格的橄榄绿色鹎类。象牙色的嘴形厚而似雀，羽冠凸显，下体绿黄色。与领雀嘴鹎的区别在额及脸颊灰色，无白色的前颈环，冠羽较长。尾具宽阔的黑色端带。
虹膜－褐色；嘴－象牙色；脚－粉红。
叫声：示警时发出断续但悦耳的purr-purr-prruit-prruit-prruit声。叽叽喳喳的叫声及干涩的长啭颤音。
分布范围：印度东北部、中国西南包括西藏东南部、缅甸及印度支那北部。
分布状况：亚种ingrami甚常见于四川西南部及云南的开阔原野、次生林及农田。指名亚种见于西藏东南部。
习性：单独或结小群栖于开阔林地、林间空地、灌丛及林园，高可至海拔3000米。有时停栖于电话线上。

俗名：


0892# 领雀嘴鹎

领雀嘴鹎 Collared Finchbill

雀形目 > 鹎科 > 雀嘴鹎属
PASSERIFORMES > Pycnonotidae > Spizixos semitorques

描述：体大(23厘米)的偏绿色鹎。厚重的嘴象牙色，具短羽冠。似凤头雀嘴鹎但冠羽较短，头及喉偏黑，颈背灰色。特征为喉白，嘴基周围近白，脸颊具白色细纹，尾绿而尾端黑。
虹膜－褐色；嘴－浅黄；脚－偏粉色。
叫声：悦耳笛声。急促响亮的哨音ji de shi shei, ji de shi shei, shi shei。
分布范围：中国南方及印度支那北部。
分布状况：常见于华南、东南(指名亚种)和台湾(cinereicapillus)海拔400~1400米的丘陵。
习性：通常于次生植被及灌丛。结小群停栖于电话线或竹林。飞行中捕捉昆虫。

俗名：黄爪鸟 蓝头公 绿孬 绿鹦嘴髀？ 青冠 弱？嘴髀？ 中国圆嘴布鲁布鲁


0893# 纵纹绿鹎

纵纹绿鹎 Striated Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus striatus

描述：中等体型(20厘米)而具冠羽的橄榄绿色鹎。下体密布浅黄色纵纹，上体橄榄色带细白色纵纹。，眼圈黄色。仅有的另一种具纵纹的绿色鹎是纹喉鹎，但其背及腹部无纵纹。
虹膜－红褐；嘴－黑色；脚－灰褐。
叫声：高而圆润的哨音tyiwut；三音节的whee-too-wheet叫声及响亮的pyik…pyik声。鸣声为成组的颤鸣及吱吱声。
分布范围：喜马拉雅山脉、印度东北部、缅甸北部、印度支那北部至中国西南。
分布状况：亚种paulus罕见于云南西南部，亚种arctus见于西藏极东南部及云南。
习性：性活泼，6~15只鸟结成吵嚷群体。栖于山区常绿林。
注：郑作新(1987，1994)将中国的所有亚种均归入指名亚种。

俗名：


0894# 黑头鹎

黑头鹎 Black-headed Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus atriceps

描述：中等体型(17厘米)的偏黄色鹎。特征为头辉黑、喉黑而眼蓝。上体黄橄榄色；两翼及尾偏黑，具明显的黄色尾端；下体绿黄色。另一罕见色型为灰色，尾缘白色。与黑冠黄鹎的区别在无羽冠且尾端黄色。
虹膜－浅蓝；嘴－黑色；脚－深褐。
叫声：一连串不连贯的短哨音；金属般清脆的chewp声。
分布范围：印度东北部、东南亚、巴拉望岛及大巽他群岛。
分布状况：指名亚种为罕见留鸟于云南南部(西双版纳)从低地至海拔900米。
习性：喜林缘地带、次生林及沿海灌丛。单独或结小群，常与其他种类混群。

俗名：


0895# 黑冠黄鹎

黑冠黄鹎 Black-crested Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus melanicterus

描述：中等体型(18厘米)的偏黄色鹎。头及羽冠黑色，上体褐橄榄色，下体黄。亚种flaviventris的腹部多黄色。
虹膜－偏红；嘴及脚－黑色。
叫声：欢悦吵嚷的轻快哨音hee-tee-hee-tee-weet，最后音节为下降声。
分布范围：印度、中国南方、东南亚及大巽他群岛。
分布状况：常见于高可至海拔1200米的低地及山林。亚种flaviventris见于云南南部(西
双版纳)及广西。指名亚种于云南西南部澜沧江以西及西藏东南部。
习性：甚羞怯，喜林缘及次生林枝叶稠密的较高树木。偶尔追捕空中昆虫，但通常积极觅食果实。兴奋时羽冠耸起。

俗名：


0896# 红耳鹎

红耳鹎 Red-whiskered Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus jocosus

描述：中等体型(20厘米)的鹎。黑色的羽冠长窄而前倾，特征为黑白色的头部图纹上具红色耳斑。上体余部偏褐色，下体皮黄，臀红，尾端具白色缘。亚种monticola具完整的黑色胸带。亚成鸟无红色耳斑，臀粉红。
虹膜－褐色；嘴及脚－黑色。
叫声：响亮不断的叽叽喳喳叫声，两或三音节短而甜的哨音鸣声wit-t-waet；也作悦耳的prroop声。
分布范围：印度、中国南方及东南亚。引种至澳大利亚及其他地区。
分布状况：甚常见于林园、公园、次生林及灌丛。指名亚种见于中国南方；monticola 于西藏东南部至云南南部；有争议的亚种hainanensis于广东南部及硇洲岛。
习性：吵嚷好动而喜群栖。喜栖于突出物上，常站在小树最高点鸣唱或叽叽叫。喜开阔林区、林缘、次生植被及村庄。

俗名：高髻冠


0897# 黄臀鹎

黄臀鹎 Brown-breasted Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus xanthorrhous

描述：中等体型(20厘米)的灰褐色鹎。顶冠及颈背黑色。与白喉红臀鹎的区别在耳羽褐色，胸带灰褐，尾端无白色。与白头鹎的区别在耳羽褐色，翼上无黄色，尾下覆羽黄色较重。亚种andersoni几无褐色胸带。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：沙哑的brzzp声。
分布范围：中国南方、缅甸及印度支那北部。
分布状况：甚常见于海拔800~4300米。指名亚种于四川西部、云南西部、南部及西藏东南部有记录。亚种andersoni于华中、华东及华南。
习性：典型的群栖型鹎鸟，栖于丘陵次生荆棘丛及蕨类植丛。

俗名：


0898# 白头鹎

白头鹎 Light-vented Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus sinensis

描述：中等体型(19厘米)的橄榄色鹎。眼后一白色宽纹伸至颈背，黑色的头顶略具羽冠，髭纹黑色，臀白。幼鸟头橄榄色，胸具灰色横纹。
虹膜－褐色；嘴－近黑；脚－黑色。
叫声：典型的叽叽喳喳颤鸣及简单而无韵律的叫声。
分布范围：中国南方、越南北部及琉球群岛。
分布状况：常见的群栖性鸟，栖于林缘、灌丛、红树林及林园。为香港最常见的鸟种之一。亚种hainanus为留鸟于广西南部、广东西南部及海南岛；formosae为留鸟于台湾；指名亚种遍及华中、华东、华南及东南。冬季北方鸟南迁。现于河北(北戴河)及山东有定期的报道。
习性：性活泼，结群于果树上活动。有时从栖处飞行捕食。

俗名：白头婆 白头翁


0899# 台湾鹎

台湾鹎 Tavaau Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus taivanus

描述：中等体型(19厘米)的鹎。头白，顶冠及髭纹黑色；下颚基部有一橙色小点斑；上体橄榄色，两翼及尾褐色，边缘橄榄黄色；下体近白，胸灰，两胁偏褐。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：似白头鹎。响亮多变的qiao-keli, qiao-keli声。
分布范围：台湾特有种。
分布状况：全球性近危(Collar et al., 1994)。偶见于台湾东南部的低地[Huangdong(黄洞?)及恒春半岛], 高可至海拔600米。见于无白头鹎的低地生态环境。在枋寮附近二者的分布小有重叠。
习性：典型的林栖型鹎

俗名：


0900# 白颊鹎

白颊鹎 Himalayan Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus leucogenys

描述：中等体型(20厘米)的橄榄褐色鹎。褐色的冠羽形长而前弯。脸、颏及喉黑色，具白色颊块。下体近白，尾下覆羽浅黄。尾黑而端白。不可能与任何其他的鹎混淆。
虹膜－深褐色；嘴－黑色；脚－黑色。
叫声：叫声似黑喉红臀鹎；叽喳作叫；也有愤怒的pit-pit声。鸣声为三或四声的短语如tea-for-two及take-me-with-you，随意拼组。
分布范围：印度西北部及喜马拉雅山脉。
分布状况：在中国尚无记录，但指名亚种肯定见于喜马拉雅山脉东段西藏东南部雅鲁藏布江以东的地区。常见于山麓地带海拔300~1800米的干热河谷。
习性：典型的活泼型鹎的特性。

俗名：


0901# 黑喉红臀鹎

黑喉红臀鹎 Red-vented Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus cafer

描述：中等体型(20厘米)的偏褐色鹎。头黑，具羽冠，尾下覆羽绯红，尾上覆羽近白，耳羽褐色，喉黑，胸色暗。
虹膜－深褐；嘴－黑色；脚－暗角质色至黑色。
叫声：欢快的叫声有时似be-care-ful，重音在尾音上。示警时发出响而尖的peep声。苦楚的叽喳叫声peep-a-peep-a-lo。也有甜美的低音小调。
分布范围：印度、缅甸至中国西南。引种至斐济。
分布状况：亚种stanfordi为地方性常见鸟，见于云南极西部怒江以西。
习性：典型的群栖性吵嚷鹎类。

俗名：


0902# 白喉红臀鹎

白喉红臀鹎 Sooty-headed Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus aurigaster

描述：中等体型(20厘米)、头顶黑色的鹎。腰苍白，臀红，颏及头顶黑色，领环、腰、胸及腹部白，两翼黑，尾褐。幼鸟臀偏黄。与红耳鹎的区别在冠羽较短，脸颊无红色。
虹膜－红色；嘴及脚－黑色。
叫声：悦耳的笛声及响亮的粗喘声chook, chook。
分布范围：中国南方、东南亚及爪哇。引种至苏门答腊及苏拉威西岛。
分布状况：甚常见的低地种类，见于高可至海拔500米的中国东南部和香港(chrysorrhoides)，广东西南部和广西西部(resurrectus)，西南地区(latouchei)。
习性：群栖，吵嚷，性活泼，常与其他鹎类混群。喜开阔林地或有矮丛的栖息环境、林缘、次生植被、公园及林园。

俗名：高髻冠 黑帽布鲁布鲁 红座白头只


0903# 纹喉鹎

纹喉鹎 Stripe-throated Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus finlaysoni

描述：中等体型(19厘米)的偏绿色鹎。特征为头顶、脸颊、颏及喉均具黄色条纹。尾下覆羽艳黄。不可能与任何其他鹎类混淆。
虹膜－褐色；嘴－黑色；脚－粉褐。
叫声：有韵律的嘎嘎叫声whic-ic, whic-ic。特异性的响亮悦耳鸣声ding-da-ding-ding-da-ding-ding渐高强至第四音后逐渐消失。也有不停顿的警叫声。
分布范围：中国西南及东南亚。
分布状况：罕见。亚种eous于云南南部有记录。
习性：低地常绿、落叶混交林中次生林及林缘的典型鹎类。

俗名：


0904# 黄绿鹎

黄绿鹎 Flavescent Bulbul

雀形目 > 鹎科 > 鹎属
PASSERIFORMES > Pycnonotidae > Pycnonotus flavescens

描述：中等体型(20厘米)的橄榄绿色鹎。臀浅黄，眼先白，脸及喉灰，胸具偏灰色纵纹，具形短的全羽冠。亚成鸟眼先色暗。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：短促的五音节鸣声，沙哑的嘁嘁喳喳声tcherrp。
分布范围：印度东北部、中国西南、东南亚及婆罗洲。
分布状况：亚种vividus为地区性山地留鸟于云南西部及西南海拔600 ~2800米。
习性：典型的群栖型鹎，喜开阔林、林缘及次生植被。

俗名：


0905# 黄腹冠鹎

黄腹冠鹎 Yellow-bcllied Bulbul

雀形目 > 鹎科 > 冠鹎属
PASSERIFORMES > Pycnonotidae > Alophoixus flaveolus

描述：体型略大(22厘米)而具羽冠的褐色鹎。白色的喉膨起，下体黄色。似白喉冠鹎但较鲜亮，上体褐色较重，腹部为鲜亮的柠檬黄色。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：喧闹。响亮沙哑而带鼻音的呱呱叫，及清亮的teek, da-te-ek, da-te-ek声，也有尖厉的抽辫声及甜润哨音。
分布范围：喜马拉雅山脉至缅甸东北部。
分布状况：偶见于中国的有限地区，高可至海拔1800米。指名亚种见于云南南部西双
版纳澜沧江以西及西藏东南部(墨脱)。
习性：似白喉冠鹎。停栖时尾全扇开。

俗名：


0906# 白喉冠鹎

白喉冠鹎 White claroated Bulbul

雀形目 > 鹎科 > 冠鹎属
PASSERIFORMES > Pycnonotidae > Alophoixus pallidus

描述：体大(23厘米)的喧闹鹎类。冠羽长而尖且显散乱，上体橄榄色，头侧灰色，下体黄，白色的喉膨出而带髭须。与黄腹冠鹎易混淆，区别为下体较黯淡，腹部黄色较浅。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：群鸟持续地发出断续高叫，偶有细弱鸣声。
分布范围：中国西南、海南岛、缅甸及印度支那。
分布状况：指名亚种为常见留鸟，见于中国西南(henrici)及海南岛(pallidus)的低地常绿林及开阔林。
习性：结小群生活，性活跃。大胆围攻猛禽。常加入混合鸟群，一般多活跃于较低林层。

俗名：


0907# 灰眼短脚鹎

灰眼短脚鹎 Grey-eyed Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Iole propinqua

描述：中等体型(19厘米)的淡橄榄色鹎。特征为眼白色或浅灰色。羽冠短，眉纹模糊，尾下覆羽黄褐，上体橄榄色，下体偏皮黄。
虹膜－灰或白色；嘴－粉灰；脚－带粉色。
叫声：不停重复有特色的鼻音咪声高叫cheer-y，第二音较低。
分布范围：中国南方及东南亚。
分布状况：常见于高可至海拔1200米。指名亚种分布于云南南部红河以西；亚种aquilornis 于云南东南部及广西。
习性：喜常绿热带次生林及灌丛。

俗名：


0908# 栗耳[短脚]鹎

栗耳[短脚]鹎 Brown-eared Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Ixos amaurotis

描述：体型甚大(28厘米)的灰色鹎。冠羽略尖，耳覆羽及颈侧栗色；顶冠及颈背灰，两翼和尾褐灰；喉及胸部灰色带浅色纵纹；腹部偏白，两胁有灰色点斑，臀具黑白色横斑。台湾亚种nagamichii下体褐色较重，胸深棕色。
虹膜－褐色；嘴－深灰；脚－偏黑。
叫声：甚喧闹的peet, peet, pii yieyo声。
分布范围：日本、中国台湾及菲律宾。
分布状况：随处可见。体型较小的褐色亚种nagamachii为留鸟，见于台湾南部及兰屿岛。体较大而多灰色的指名亚种及亚种hensoni为偶见过境鸟，见于中国东北；结群越冬于江苏、浙江及台湾的丘陵及低地。
习性：栖于森林、落叶林地、农耕地及林园。

俗名：


0909# 灰短脚鹎

灰短脚鹎 Ashy Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Hemixos flavala

描述：中等体型(20厘米)的鹎。略具羽冠，头顶深褐或黑色(bourdellei)，耳羽粉褐，上体近灰，喉白。翼合拢时深褐，大覆羽的浅色边缘形成近黄色斑纹。
虹膜－褐红；嘴－深褐；脚－深褐。
叫声：4~5个音节的响亮的银铃般叫声，音调先升后降；也作沙哑的trrk声。
分布范围：喜马拉雅山脉、中国西南、东南亚及大巽他群岛。
分布状况：常见于云南南部(bourdellei)、云南西部及西藏东南部(指名)的山丘地带，高可至海拔1000米。
习性：典型林栖型鹎。结小群生活，栖于山麓开阔林及灌丛的中低层。似Alophoixos 属冠鹎能将喉羽膨出。
注：有著者将栗背短脚鹎的亚种置于此种之下(参见郑作新，1987)。

俗名：


0910# 栗背短脚鹎

栗背短脚鹎 Chestnut Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Hemixos castanonotus

描述：体型略大(21厘米)而外观漂亮的鹎。上体栗褐，头顶黑色而略具羽冠，喉白，腹部偏白；胸及两胁浅灰；两翼及尾灰褐，覆羽及尾羽边缘绿黄色。白色喉羽有时膨出如Alophoixos冠鹎，但此种甚为明显。亚种canipennis多棕色，翼及尾无绿黄色翼缘。
虹膜－褐色；嘴－深褐；脚－深褐。
叫声：响亮的责骂声及偏高的银铃般叫声"tickety boo"。
分布范围：中国南方及越南西北部。
分布状况：亚种canipennis常见于中国华南及东南的低地森林；指名亚种为留鸟于海南岛，在广西南部与亚种canipennis有混交。在香港随着森林的成熟其数量正在增加。
习性：常结成活跃小群。藏身于甚茂密的植丛。
注：有著者将此种作为灰短脚鹎的亚种(参见郑作新，1987)。郑作新(1994)将惟一的亚种canipennis归在灰短脚鹎下，而将指名亚种另作一种。

俗名：


0911# 绿翅短脚鹎

绿翅短脚鹎 Mountain Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Hypsipetes mcclellandii

描述：体大(24厘米)而喜喧闹的橄榄色鹎。羽冠短而尖，颈背及上胸棕色，喉偏白而具纵纹。头顶深褐具偏白色细纹。背、两翼及尾偏绿色。腹部及臀偏白。
虹膜－褐色；嘴－近黑；脚－粉红。
叫声：鸣声为单调的三音节嘶叫声或上扬的三音节叫声；也作多种咪叫声。
分布范围：喜马拉雅山脉至中国南方、缅甸、印度支那及东南亚。
分布状况：常见的群栖型或成对活动的鸟，分布于海拔1000~2700米山区森林及灌丛。指名亚种为留鸟于西藏东南部；similis于云南及海南岛；holtii于华南及东南大部。
习性：以小型果实及昆虫为食，有时结成大群。大胆围攻猛禽及杜鹃类。

俗名：


0912# 黑[短脚]鹎

黑[短脚]鹎 Madagascar Bulbul

雀形目 > 鹎科 > 短脚鹎属
PASSERIFORMES > Pycnonotidae > Hypsipetes leucocephalus

描述：中等体型(20厘米)的黑色鹎。尾略分叉，嘴、脚及眼亮红色。部分亚种头部白色，西部亚种的前半部分偏灰。与红嘴椋鸟的区别在胸及背部色深。亚成鸟偏灰，略具平羽冠。
虹膜－褐色；嘴－红色；脚－红色。
叫声：叫声甚多变，包括响亮的尖叫、吱吱声及刺耳哨音。常有带鼻音的咪叫声。
分布范围：印度、中国南方(包括台湾、海南岛)、缅甸及印度支那。
分布状况：亚种psaroides为留鸟于西藏东南部；ambiens于云南西北部；sinensis 于云南西北部、亚种ambiens的分布区以南；stresemanni于云南北部；concolor于云南西部及南部；leucothorax于华中；perniger于广西南部及海南岛；nigerrimus于海南岛；指名亚种则于华南及东南的其余地区。为山地常绿林的常见鸟。
习性：食果实及昆虫，有季节性迁移。冬季于中国南方可见到数百只的大群。

俗名：白头公 白头黑布鲁布鲁 山白头


0913# 棕扇尾莺

棕扇尾莺 Zitting Cisticola

雀形目 > 扇尾莺科 > 扇尾莺属
PASSERIFORMES > Cisticolidae > Cisticola juncidis

描述：体小(10厘米)而具褐色纵纹的莺。腰黄褐色，尾端白色清晰。与非繁殖期的金头扇尾莺的区别在于白色眉纹较颈侧及颈背明显为浅。
虹膜－褐色；嘴－褐色；脚－粉红至近红色。
叫声：作波状炫耀飞行时发出一连串清脆的zit声。
分布范围：非洲、南欧、印度、中国、日本、菲律宾、东南亚、巽他群岛、苏拉威西
岛及澳大利亚北部。
分布状况：亚种tinnabulans繁殖于中国华中及华东，越冬至华南及东南。常见于海拔1200米以下。
习性：栖于开阔草地、稻田及甘蔗地，一般较金头扇尾莺更喜湿润地区。求偶飞行时雄鸟在其配偶上空作振翼停空并盘旋鸣叫。非繁殖期惧生而不易见到。

俗名：


0914# 金头扇尾莺

金头扇尾莺 Gololeu-tuaded Fautail Walolcr

雀形目 > 扇尾莺科 > 扇尾莺属
PASSERIFORMES > Cisticolidae > Cisticola exilis

描述：体小(11厘米)而具褐色纵纹的莺。繁殖期雄鸟顶冠亮金色，腰褐色。雌鸟及非繁殖期雄鸟头顶密布黑色细纹，与棕扇尾莺的区别在于眉纹淡皮黄色而与颈侧及颈背同色。下体皮黄，喉近白，尾深褐，尾端皮黄。
虹膜－褐色；嘴－上嘴黑色，下嘴粉红；脚－浅褐。
叫声：繁殖期雄鸟于栖处或飞行时发出刺耳的buzz声，接响亮的流水般plook声，也作刺耳的高音责骂声。
分布范围：印度、中国、菲律宾、东南亚、巽他群岛、苏拉威西岛、马鲁古群岛至新几内亚和澳大利亚。
分布状况：亚种curtoisi为中国华南及东南的留鸟；volitans于云南；tytleri在云南怒江以西及西藏东南部。地区性常见于高可至海拔1500米的适宜生态环境。
习性：栖于高草地、芦苇及稻田。性隐蔽，有时停于高草杆或矮树丛。飞行起伏。

俗名：


0915# 山鹛

山鹛 White-browed Chinese Warb

雀形目 > 扇尾莺科 > 山鹛属
PASSERIFORMES > Cisticolidae > Rhopophilus pekinensis

描述：体大(17厘米)而尾长的具褐色纵纹的莺。眉纹偏灰，髭纹近黑。似体型墩实的鹪莺。上体烟褐色而密布近黑色纵纹；外侧尾羽羽缘白色；颏、喉及胸白；下体余部白，两胁及腹部具醒目的栗色纵纹，有时沾黄褐。西部的亚种 albosuperciliaris色彩甚淡，眉纹白，上体烟灰而具褐色纵纹，下体白，两胁及腹部略具黄褐色纵纹，尾下皮黄。亚种leptorhynchus为过渡色型，嘴细长而甚下弯。
虹膜－褐色；嘴－角质色；脚－黄褐色。
叫声：圆润的chee-anh对应叫声。鸣声据称为甜润持久的"dear, dear, dear"声，开始音高，很快下降，又开始叫第二遍。
分布范围：中国北部及西部。
分布状况：通常罕见于干旱多石并多矮树丛的丘陵地带及山地灌丛。亚种 pekinensis分布于辽宁南部西至宁夏贺兰山的黄河河谷地；leptorhynchus由陕西南部的秦岭至甘肃南部；albosuperciliaris从青海及内蒙古西部至新疆西部的喀什地区。
习性：栖于灌丛及芦苇丛。于隐蔽处之间作快速飞行，善在地面奔跑。不惧生。繁殖期外结群活动，有时与鹛类混群。
注：有时被看作是一种鹛类(参见郑作新，1987)。

俗名：


0916# 山鹪莺

山鹪莺 Striated Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia criniger

描述：体型略大(16.5厘米)而具深褐色纵纹的鹪莺。具形长的凸形尾；上体灰褐并具黑色及深褐色纵纹；下体偏白，两胁、胸及尾下覆羽沾茶黄，胸部黑色纵纹明显。非繁殖期褐色较重，胸部黑色较少，顶冠具皮黄色和黑色细纹。与非繁殖期的褐山鹪莺相似，但胸侧无黑色点斑。亚种catharia较指名亚种褐色为重且多纵纹；parvirostris色深，下体灰色较重；parumstriata多灰色并具褐色点斑，额具细纹，下体显白；striata色浅而灰色较重。
虹膜－浅褐；嘴－黑色(冬季褐色)；脚－偏粉色。
叫声：鸣声为一连串单调的两、三或四声刺耳喘息声，似锯片被磨刀石打磨的声音。叫声为偏高的tchack, tchack。
分布范围：阿富汗至印度北部、缅甸、中国南方及台湾。
分布状况：常见鸟，高可至海拔3100米。指名亚种为西藏东南部的留鸟；catharia于西南；parvirostris于云南东南部；parumstriata于华南及东南；striata于台湾。
习性：多栖于高草及灌丛，常在耕地活动。雄鸟于突出处作叫。飞行振翼显无力。

俗名：


0917# 褐山鹪莺

褐山鹪莺 Brown Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia polychroa

描述：体型略大(15厘米)而尾长的暗棕褐色鹪莺。上体褐色，头顶、上背及覆羽略具纵纹；尾形甚凸，尾端浅皮黄并具深色的次端带；下体偏白，两胁及尾下覆羽皮黄。与山鹪莺的区别在棕色较多，色较浅而较少纵纹，且胸上无纵纹。
虹膜－红褐；嘴－上嘴褐色，下嘴浅色；脚－近白。
叫声：响亮的twee-ee-ee-ee-eet声。短促鸣声为似喘息的chirt-chirt-chirt-chirt或chook-chook-chook-chook声。
分布范围：中国西南、东南亚及爪哇。
分布状况：亚种bangsi在中国属边缘性分布。为不常见留鸟，见于云南东南部，高可至海拔1500米。
习性：栖于高草地及低灌丛。性羞怯，藏身于浓密覆盖下。成对或成家族活动。
注：以往有著者将山鹪莺P. Criniger的亚种列在本种下(参见郑作新，1987)。

俗名：


0918# 黑喉山鹪莺

黑喉山鹪莺 Hill Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia atrogularis

描述：体型略大(16厘米)而尾长的褐色鹪莺。特征为胸具黑色纵纹。上体褐色，两胁黄褐，腹部皮黄；脸颊灰，具明显的白色眉纹及形长的尾。亚种 superciliaris的上体橄榄绿色，无下髭纹，下体少黑色。
虹膜－浅褐；嘴－上嘴暗色，下嘴浅色；脚－偏粉。
叫声：响而刺耳的cho-ee, cho-ee, cho-ee，声似长尾缝叶莺但节拍较慢。
分布范围：喜马拉雅山脉、中国南方、东南亚、马来半岛及苏门答腊。
分布状况：常见于海拔600~2500米的丘陵山地。指名亚种为留鸟于西藏南部及东南部；superciliaris于云南西部、广西、广东及福建。
习性：结活跃喧闹的家族群生活于低山及山区森林的草丛和低矮植被下。

俗名：


0919# 暗冕鹪莺

暗冕鹪莺 Rufescent Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia rufescens

描述：体型略小(11.5厘米)的红褐色鹪莺。尾不甚长，眼先及眉纹近白。繁殖期上体红褐而头近灰，下体白，腹部、两胁及尾下覆羽沾皮黄。与褐头鹪莺的区别在尾较短，上体多偏红色。与非繁殖期的灰胸鹪莺的区别在眉纹显著且延至眼后，嘴褐色较重，上体多偏红色。
虹膜－褐色；嘴－角质褐色；脚－偏粉色。
叫声：叫声为微弱高音seep, seep, seep声；颤鸣及重复的兴奋吱叫。鸣声为重复的一连串尖声chewp, chewp, chewp。
分布范围：印度东北部及东部至中国南方、缅甸和东南亚。
分布状况：指名亚种常见于西藏东南部、云南西部和南部的低地次生林及灌丛。
习性：隐身于低矮密丛，活跃而好动。秋冬季结成小群。对"呸"声有反应。

俗名：


0920# 灰胸鹪莺

灰胸鹪莺 Grey-breasted Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia hodgsonii

描述：体型略小(12厘米)的灰褐色鹪莺。具略长的凸形尾。繁殖期成鸟：上体偏灰，飞羽的棕色边缘形成翼上的褐色镶嵌型斑纹；下体白，具明显的灰色胸带。非繁殖期的成鸟及幼鸟难与非繁殖期的暗冕鹪莺相区分，但浅色的眉纹较短(于眼后模糊不清)；嘴较小而色深，尾端白色而非皮黄色。尾比褐头鹪莺短很多。亚种 rufula 于非繁殖期头顶多棕色，下体奶棕色。
虹膜－橘黄；嘴－黑色(冬季褐色)；脚－偏粉色。
叫声：鸣声为响而尖的chiwee-chiwee-chiwi-chip-chip-chip声，音调音量均上升至突然停止。叫声为chew-chew-chew或连续的zee-zee-zee声。
分布范围：喜马拉雅山麓至中国西南及东南亚。
分布状况：常见于次生林下植被、灌丛及草地，高可至海拔1800米。亚种confusa 为留鸟于四川南部及云南西部和南部；rufula于西藏东南部及云南西北部。
习性：冬季结群。惧生且藏匿不露。习性似暗冕鹪莺但喜较干燥的栖息环境。

俗名：


0921# 黄腹鹪莺

黄腹鹪莺 Yellow-bellied Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia flaviventris

描述：体型略大(13厘米)而尾长的橄榄绿色鹪莺。喉及胸白色，以下胸及腹部黄色为其特征。头灰，有时具浅淡近白的短眉纹；上体橄榄绿色；腿部皮黄或棕色。换羽导致羽色有异。繁殖期尾较短，雄鸟上背近黑色较多(雌鸟碳黑色)；冬季粉灰。亚种sonitans 上体褐色较重，下体色淡。
虹膜－浅褐；嘴－上嘴黑色至褐色；下嘴浅色；脚－橘黄。
叫声：弱而哑的schink-schink-schink声及似小猫轻柔咪叫声twee twee。鸣声为急促的连声tidli-idli-lia，重音在最后的下降音符上，有过门声chirp。
分布范围：巴基斯坦至中国南方、东南亚及大巽他群岛。
分布状况：常见，高可至海拔 900米。亚种delacouri为留鸟于云南西南部及南部；sonitans于华南及东南并海南岛和台湾。
习性：栖于芦苇沼泽、高草地及灌丛。甚惧生，藏匿于高草或芦苇中，仅在鸣叫时栖于高杆。扑翼时发出清脆声响。

俗名：


0922# 褐头鹪莺

褐头鹪莺 Plain Prinia

雀形目 > 扇尾莺科 > 鹪莺属
PASSERIFORMES > Cisticolidae > Prinia inornata

描述：体型略大(15厘米)而尾长的偏棕色鹪莺。眉纹色浅，上体暗灰褐，下体淡皮黄色至偏红，背色较浅且较褐山鹪莺色单纯。台湾亚种flavirostris色较淡，嘴黄色。
虹膜－浅褐；嘴－近黑；脚－粉红。
叫声：鸣声为单调而连续似昆虫的吟叫声，长达1分钟，每秒3~4声。叫声为快速重复的chip或chi-up声。
分布范围：印度、中国、东南亚及爪哇。
分布状况：常见留鸟高可至海拔1500米；亚种extensicauda于华中、西南、华南、东南及海南岛；flavirostris于台湾。
习性：栖高草丛、芦苇地、沼泽、玉米地及稻田。有几分傲气而活泼的鸟，结小群活动，常于树上、草茎间或在飞行时鸣叫。在香港不如黄腹鹪莺普遍。
注：有时被视为(？)褐头鹪莺P. subflava的亚种(参见郑作新，1987, 1994)。

俗名：


0923# 红胁绣眼鸟

红胁绣眼鸟 Chestnut-flanked White-ey

雀形目 > 绣眼鸟科 > 绣眼鸟属
PASSERIFORMES > Zosteropidae > Zosterops erythropleurus

描述：中等体型(12厘米)的绣眼鸟。与暗绿绣眼鸟及灰腹绣眼鸟的区别在上体灰色较多，两胁栗色(有时不显露)，下颚色较淡，黄色的喉斑较小，头顶无黄色。
虹膜－红褐；嘴－橄榄色；脚－灰色。
叫声：本属特有的嘁喳叫声dze-dze。
分布范围：东亚、中国华东、华南及印度支那。
分布状况：繁殖于中国东北，越冬往南至华中、华南及华东。地区性常见于海拔1000米以上原始林及次生林。
习性：有时与暗绿绣眼鸟混群。

俗名：白眼儿 粉眼儿 褐色胁绣眼 红胁白目眶 红胁粉眼


0924# 灰腹绣眼鸟

灰腹绣眼鸟 Oriental White-eye

雀形目 > 绣眼鸟科 > 绣眼鸟属
PASSERIFORMES > Zosteropidae > Zosterops palpebrosus

描述：体小(11厘米)的橄榄绿色绣眼鸟。似暗绿绣眼鸟，但区别为沿腹中心向下具一道狭窄的柠檬黄色斑纹，眼先及眼区黑色，白色的眼圈较窄。
虹膜－黄褐；嘴－黑色；脚－橄榄灰。
叫声：轻柔的高音嘁喳叫声dzi-da-da或重复金属声dza dza。群鸟嘁喳叫个不停。
分布范围：印度至中国南方、东南亚及巽他群岛。
分布状况：亚种siamensis为常见留鸟，见于西藏东南部及四川南部至广西西南部高至海拔1400米的低地及丘陵。亚种joannae在中国西部有记录但状况不详。随季节迁移。
习性：喜原始林及次生植被。形成大群，与其他鸟类如山椒鸟等随意混群，在最高树木的顶层活动。

俗名：


0925# 暗绿绣眼鸟

暗绿绣眼鸟 Japanese White-eye

雀形目 > 绣眼鸟科 > 绣眼鸟属
PASSERIFORMES > Zosteropidae > Zosterops japonicus

描述：体小(10厘米)而可人的群栖性鸟。上体鲜亮绿橄榄色，具明显的白色眼圈和黄色的喉及臀部。胸及两胁灰，腹白。无红胁绣眼鸟的栗色两胁及灰腹绣眼鸟腹部的黄色带。
虹膜－浅褐；嘴－灰色；脚－偏灰。
叫声：不断发出轻柔的tzee声及平静的颤音。
分布范围：日本、中国、缅甸及越南北部。
分布状况：亚种simplex为留鸟或夏季繁殖鸟，见于中国华东、华中、西南、华南、东南及台湾，冬季北方鸟南迁；hainana为海南岛的留鸟；batanis为留鸟于兰屿岛及台湾东南部火烧岛。常见于林地、林缘、公园及城镇。常被捕捉为笼鸟，因此有些逃逸鸟。
习性：性活泼而喧闹，于树顶觅食小型昆虫、小浆果及花蜜。

俗名：白目眶 白眼儿 奀藤 粉眼儿 金眼圈 相思仔 绣眼儿


0926# 栗头地莺

栗头地莺 Chestnut-headed Tesia

雀形目 > 莺科 > 地莺属
PASSERIFORMES > Sylviidae > Tesia castaneocoronata

描述：体小(10厘米)、立姿甚直而色彩艳丽的莺。尾短而似鹪鹩，特征为头及颈背栗色。上体绿色，下体黄色，眼上后方有一白点。幼鸟上体橄榄褐色，下体橙栗。亚种abadiei的上体绿色较深，颈背近绿；repleyi较指名亚种色淡。
虹膜－褐色；嘴－褐色，下嘴基色浅；脚－橄榄褐。
叫声：响而尖的四声鸣声sip, sit-it-up。通常的叫声为刺耳的似口技单音tzeeet。也作chiruk, chiruck声杂轻柔的wee声。
分布范围：喜马拉雅山脉、缅甸北部、印度支那北部至中国西南及华中。
分布状况：地方性常见。指名亚种于喜马拉雅山脉、西藏东南部、四川南部及贵州；abadiei见于越南北部，云南东南部(金屏)也可能有见；亚种 ripleyi仅现于云南。
习性：常于茂密潮湿森林中近溪流的林下覆盖处。沿树枝或圆木侧身移动。垂直迁移的鸟，通常夏季于海拔2000~4000米，冬季在2000米以下。

俗名：


0927# 金冠地莺

金冠地莺 Slaty-bellied Tesia

雀形目 > 莺科 > 地莺属
PASSERIFORMES > Sylviidae > Tesia olivea

描述：体小(9.5厘米)而立姿甚直的灰色莺。尾极短而似鹪鹩；下体青石灰色；上体橄榄绿，顶冠黄色带鳞状斑纹，于繁殖期雄鸟顶冠金黄色；过眼纹黑色。与灰腹地莺的区别在下体色深，无浅色的眉纹且头顶黄色。幼鸟上体橄榄褐色，下体灰色。与灰腹地莺幼鸟的区别在下体灰色较重且无对比性眉纹。
虹膜－深褐；嘴－上嘴色深，下嘴橙黄而嘴端黄色；脚－偏褐色。
叫声：示警叫声为短而尖的管笛声。叫声为似鹪鹩的嘟声tchiriok。
分布范围：喜马拉雅山脉东段、缅甸、泰国北部、印度支那北部至四川南部。
分布状况：地方性常见于西藏东南部、四川南部及云南西部。夏季高可至2700米，冬季下至海拔1000米。
习性：性隐蔽，常藏于近溪流的密林植被中。动作似栗头地莺。行为有些怪异。觅食时好将地面的杂物狂乱抛洒并来回跳跃。沿树枝侧身移动，举翼过头。

俗名：


0928# 灰腹地莺

灰腹地莺 Grey-bellied Tesia

雀形目 > 莺科 > 地莺属
PASSERIFORMES > Sylviidae > Tesia cyaniventer

描述：体小(9.5厘米)而立姿甚直的灰色莺。甚似金冠地莺但下体灰色较淡；顶冠无黄色，且黑色的眼纹上方具明显的浅色眉纹。
虹膜－深褐；嘴－上嘴色深，下嘴黄色而嘴端色暗；脚－橄榄褐。
叫声：叫声为快速而似鹪鹩的tchirik声，如金冠地莺。鸣声以轻柔的吱吱声开始，三声快而尖的叫声，结尾为较低音的tsitsitsitjutjutju。
分布范围：喜马拉雅山脉至中国南方、缅甸北部及印度支那北部。
分布状况：地区性常见于西藏东南部、云南西部和东南部以及广西。夏季高可至海拔2550米，冬季于海拔1800米以下。
习性：似其他地莺，有时上至离地面6米高处。性好奇而多动。

俗名：


0929# 鳞头树莺

鳞头树莺 Asian Stubtail

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Urosphena squameiceps

描述：体小(10厘米)而尾极短的树莺。具明显的深色贯眼纹和浅色的眉纹；上体纯褐；下体近白，两胁及臀皮黄色；顶冠具鳞状斑纹。外形看似矮胖，翼宽且嘴尖细。与其他树莺的区别在于尾短。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－粉红。
叫声：高音的似虫鸣声see-see-see-see-see-see-see-see-see-see，收尾声更响亮。也有 chip-chip-chip的低叫声。
分布范围：繁殖于东北亚，越冬于东南亚。
分布状况：甚常见。繁殖于中国东北(黑龙江的东南部)，经华中、华东至东南、华南及台湾越冬。
习性：单独或成对活动。在繁殖区藏隐于海拔1300米以下的针叶林及落叶林多覆盖的地面或近地面处，在越冬区见于较开阔的多灌丛环境，高可至海拔2100米。

俗名：


0930# 淡脚树莺

淡脚树莺 Pale-footed Bush-Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia pallidipes

描述：体型略小(12. 5厘米)的橄榄褐色树莺。上体无棕色，眉纹皮黄，下体白，两胁及臀淡皮黄。特征为脚浅肉色而尾近方形。野外不易识别，但与褐柳莺的区别在眉纹及两胁不沾棕色。与鳞头树莺的区别在尾较长且冠羽无深色羽缘。
虹膜－褐色；嘴－褐色；脚－粉红。
叫声：一连串尖高的啾啾声。
分布范围：喜马拉雅山脉、缅甸、中国西南及印度支那。
分布状况：指名亚种为云南西部的留鸟；亚种laurentei为留鸟于云南东南部，迷鸟至广东(珠海)及香港。地方性常见于高可至海拔1500米的低地。
习性：惧生，多藏于森林及次生灌丛的林下植被，常于地面进食。

俗名：


0931# 远东树莺

远东树莺 Manchurian Bush Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia canturians

描述：体大(17厘米)的通体棕色树莺。皮黄色的眉纹显著，眼纹深褐，无翼斑或顶纹。雌鸟比雄鸟?Ｓ牒褡煳旱那鹪诿嘉粕逍徒闲《煜福范テ欤绿迤せ粕仙佟Ｓ肴毡臼鬏阂谆煜煌υ谟诙嘧厣绿辶叫布拔蚕赂灿鸲辔灯せ粕?br>虹膜－褐色；嘴－上嘴褐色，下嘴色浅；脚－粉红。
叫声：富音韵的咯叫声，以低颤音开始，结尾为tu-u-u-teedle-ee-tee的华彩乐段。
分布范围：繁殖于东亚；越冬至印度东北部、中国南方及台湾、菲律宾、东南亚。
分布状况：甚常见。繁殖于甘肃南部、陕西南部(秦岭)、四川、河南、山西南部、湖北、安徽、江苏及浙江。越冬于长江以南的华南、东南及海南岛。
习性：通常尾略上翘。栖于高可至海拔1500米的次生灌丛。
注：Deignan(1963)和Sibley & Monroe(1990)视此为独立物种，但许多著者将此作为日本树莺的一亚种(参见郑作新，1987及Inskipp et al., 1996)。二者在体羽及鸣声上均有细小差异。

俗名：


0932# 日本树莺

日本树莺 Japanese Bush-Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia diphone

描述：中等体型(15厘米)的全橄榄褐色树莺。具明显的皮黄白色眉纹和近黑色的贯眼纹。下体乳白，有弥漫型淡皮黄色胸带，两胁及尾下覆羽橄榄褐色。比远东树莺较少偏红色，下体较白。亚种riukiuensis较borealis的灰色为重且体型较?Ｓ啄裣绿迦榛粕?br>虹膜－褐色；嘴－上嘴褐色，下嘴粉色；脚－粉红。
叫声：有节奏哨音接以三音hot-ket-kyot。一连串下降的双哨音 pe-chew, pe-chew, pe-chew。叫声为干涩的滴答声响。亚种borealis的鸣声据称为响亮、短促而哀伤的哨音似koo-goo-oo-oo-ook…tulee-tulee。
分布范围：繁殖于日本及中国东北部，越冬于中国东部及台湾。
分布状况：甚常见。亚种borealis繁殖于中国东北的小兴安岭、长白山及开道地区；迁徙经山东及华东省份至台湾越冬。cantans也于台湾越冬。riukiuensis曾于江苏有过记录。
习性：栖于茂密的竹林灌丛及草地，高可至海拔3000米。一般隐身独处。

俗名：


0933# 强脚树莺

强脚树莺 Brownish-flanked Bush-War

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia fortipes

描述：体型略小(12厘米)的暗褐色树莺。具形长的皮黄色眉纹，下体偏白而染褐黄，尤其是胸侧、两胁及尾下覆羽。幼鸟黄色较多。甚似黄腹树莺但上体的褐色多且深，下体褐色深而黄色少，腹部白色少，喉灰色亦少；叫声也有别。
虹膜－褐色；嘴－上嘴深褐，下嘴基色浅；脚－肉棕色。
叫声：鸣声为持续的上升音weee接爆破声chiwiyou。也作连续的tack tack叫。
分布范围：喜马拉雅山脉至中国南方、东南亚及大巽他群岛。
分布状况：甚常见留鸟。指名亚种于西藏南部；davidiana于华中、华南、东南及西南；robustipes于台湾。
习性：藏于浓密灌丛，易闻其声但难将其赶出一见。通常独处。
注：我们遵从郑作新(1987)，M. de Shauensee(1984)和Inskipp et al.(1996)的意见，将亚种robustipes留在此种之下。Sibley & Monroe(1990)及Watson et al.(1986)将亚种robustipes另作一种，并将黄腹树莺的亚种列在该种之下。郑作新(1994)和Viney et al.(1994)也遵从这种处理意见。虽将亚种robustipes作为一个种并称其为台湾树莺(Taiwan Bush Warbler)是可以接受的，但将其与acanthizoides结合到一起却实是一个错误(参见Sibley & Monroe(1993)及Inskipp et al.(1996))。

俗名：


0934# 大树莺

大树莺 Chestnut-crowned Bush-War

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia major

描述：体型略小(13厘米)而色彩斑斓的树莺。具棕色顶冠和形长的白色上扬型眉纹(紧靠眼前开始，其眼先棕色)。上体暗橄榄褐色，耳羽具橄榄色细纹。下体偏白，胸侧及两胁染皮黄色。幼鸟顶冠暗褐，胸多皮黄色。与之相比日本树莺的上体为暖褐色，头顶棕色较淡，眼先皮黄。棕顶树莺体型较小而纤弱，嘴细，下体白色较少，且无棕色眼先。
虹膜－褐色；嘴－上嘴色深而下嘴浅；脚－粉红。
叫声：鸣声为由一声引出三或四声爆破颤音的啭声。有似鹀的尖叫声peep。
分布范围：喜马拉雅山脉至中国西南；迷鸟至泰国。
分布状况：罕见。指名亚种繁殖于西藏东南部、云南西部及西北部和四川南部。越冬至其分布区的南部。
习性：藏于灌丛及林下覆盖区，多见于海拔1500~2200米。

俗名：


0935# 异色树莺

异色树莺 Aberrant Bush-Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia flavolivaceus

描述：中等体型(13.5厘米)的暗橄榄色树。，下体污黄，具淡黄色的眉纹及狭窄的眼圈。不易与其他树莺成鸟混淆，但有些种类的幼鸟为黄色，如强脚树莺和黄腹树莺。与强脚树莺的区别在眉纹黄色而非皮黄色；与黄腹树莺的区别在喉及上胸无灰色，上体棕色较少，且无翼纹。
虹膜－浅褐；嘴－上嘴色深，下嘴基粉红；脚－黄色。
叫声：鸣声为短促甜润的啭鸣接长长的转调哨音dir dir-tee teee-weee。叫声为轻颤音brrt-brrt，似黄腹树莺，也突发chick声；告警叫声似喘息。
分布范围：喜马拉雅山脉至中国中部及西南、缅甸和印度支那北部。
分布状况：罕见留鸟。指名亚种于西藏东南部；dulcivox于云南西部至四川；intricatus 繁殖于山西东南部、陕西南部(太白山)及四川西北部。后一亚种冬季南迁。迷鸟在山东有见。
习性：栖于海拔1200~4900米的林间高草、灌丛、竹林及荆棘丛，冬季下至700米。

俗名：


0936# 黄腹树莺

黄腹树莺 Yellowish-bellied Bush Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia acanthizoides

描述：体小(11厘米)单褐色树莺。上体全褐，但顶冠有时略沾棕色，腰有时多呈橄榄色。飞羽的棕色羽缘形成对比性的翼上纹理。眉纹白或皮黄色，甚长于眼后。下体：喉及上胸灰色，两侧略染黄色；两胁、尾下覆羽及腹中心皮黄白色。似体型较大的强脚树莺但色彩较淡，腹部多黄色，喉及上胸灰色较重，下腹部较白。比异色树莺体小，上体褐色较重，喉更灰。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉褐。
叫声：鸣声奇异，由三至四声尖细拖长的似人吹口哨之音，每个音持续约2秒且上升一个音阶，然后接着几次快速重复的高低chee-chew声。叫声包括震颤的brrrr及尖声tik tik tik。亚种robustipes的鸣声据称为似昆虫的上升的吟叫声di, di-di-di-di，音调越升越高至高潮突降并以一颤音结尾。
分布范围：喜马拉雅山脉至中国东南部及缅甸东部。
分布状况：常见留鸟。指名亚种(包括亚种concolor)于华中、西南及华东和台湾；亚种brunnescens于西藏南部及东南部。迷鸟至香港。
习性：藏于浓密灌丛和林下覆盖区及浓密竹林，夏季于海拔1500~4000米的山地，冬季下至海拔1000米。
注：一些著者(错误地)将此种放置在C. robustipes的名下(参见郑作新，1994及Viney et al., 1994)，但请参考Sibley & Monroe(1993)及Inskipp et al.(1996)。

俗名：


0937# 棕顶树莺

棕顶树莺 Grey-sided Bush-Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia brunnifrons

描述：体小(11厘米)而多彩的树莺。具浅棕色的顶冠和显眼的奶油色眉纹。下体灰白，胸侧沾灰，两胁及尾下覆羽沾皮黄。与大树莺的色彩、斑纹均相似，但体型较小巧而嘴细，下体多灰色，眼先为奶油色而非棕色。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－粉灰。
叫声：鸣声为音高而甜润短促的持续声dzit-su-ze-sizu，紧接带鼻音的bzeeuu-bzeeuu。叫声为金属声 tzip。告警时发出快速的嘟声。
分布范围：喜马拉雅山脉至中国西部及缅甸。
分布状况：不常见。指名亚种繁殖于西藏南部西藏东南部的西侧；亚种umbraticus 繁殖于西藏东南部的东侧、四川、云南西部及西北部。冬季南迁。
习性：栖于海拔2600~4300米亚高山针叶林带的浓密荆棘丛、竹林、杜鹃林或蕨丛。越冬在低矮丘陵。性羞怯隐匿。甚喜叫。

俗名：


0938# 宽尾树莺

宽尾树莺 Cetti's Warbler

雀形目 > 莺科 > 树莺属
PASSERIFORMES > Sylviidae > Cettia cetti

描述：中等体型(14厘米)而壮实的单褐色树莺，。具灰白色的短眉纹，眼下半眼圈近白，臀部及尾下覆羽皮黄色。下体余部白色，胸侧沾灰，长而凸的尾纯褐色。下背比上背略多棕色。雌鸟比雄鸟?Ｓ胛旱那鹪诹揭矶淘玻苍捕饭啊Ｓ肴毡臼鬏旱那鹪谖拮厣ス凇?br>虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉红。
叫声：特征性的突发响亮鸣声。以管笛音chip起始，接厚重颤音短语CHUti-CHUti-CHUti或其变调，结尾为颤鸣及嘟声，复又重新开始。叫声为偏高的爆破音chik，或告警颤音。
分布范围：欧洲、北非、中东至中亚。
分布状况：稀有留鸟。亚种albiventris为留鸟于新疆的喀什、天山及博格达山。
习性：栖于多灌丛的山麓和沼泽地区的浓密植被如高的草本植物及芦苇。多在低地但有时上至海拔2450米。藏于本属的典型生态环境。

俗名：


0939# 斑胸短翅莺

斑胸短翅莺 Spotted Bush-Warbler

雀形目 > 莺科 > 短翅莺属
PASSERIFORMES > Sylviidae > Bradypterus thoracicus

描述：中等体型(13.5厘米)的单褐色莺。两翼短宽，眉纹苍白；上体褐色，顶冠沾棕；下体偏白，喉具深色点斑，胸带灰色，两胁偏褐；尾下覆羽褐色，羽端白而成宽锯齿形。喉部的黑色点斑于春季甚醒目构成完整项纹，但冬季极淡，在亚种przevalskii几乎全无。比巨嘴短翅莺的嘴较短且直，眉纹也少扩展。亚种davidi 色较深，亚种przevalskii色较指名亚种淡。
虹膜－深褐；嘴－黑色；脚－粉至褐色。
叫声：叫声包括拖长的沙哑声tzee-eenk，chacking及爆破音pwit。诸亚种的鸣声有别 -- 干涩似蝉鸣的dzzzzzzzr, dzzzzzzzr, dzrrr或有节律的trick-i-di, tric-i-di等。
分布范围：中亚及喜马拉雅山脉至西伯利亚西部、中国北部及中部，越冬至印度北部、缅甸及泰国。
分布状况：地方性常见。指名亚种繁殖于西藏东南部；przevalskii于西南跨陕西南部秦岭；davidi于东北。部分鸟在中国东南及云南西南部越冬。
习性：繁殖于林线以上高至海拔4300米的桧树及杜鹃灌丛，冬季下至山麓地带及平原。性极隐秘。

俗名：


0940# 巨嘴短翅莺

巨嘴短翅莺 Long-billed Bush-Warbler

雀形目 > 莺科 > 短翅莺属
PASSERIFORMES > Sylviidae > Bradypterus major

描述：中等体型(13厘米)的单调橄榄褐色莺。两翼短宽，尾略短，白色的眉纹长而散。似斑胸短翅莺但区别在嘴较长且上嘴较弯，白色眼先显著，且胸不沾灰色。多点斑的幼鸟体多棕色，而巨嘴短翅莺的幼鸟多橄榄色。亚种innae 较指名亚种色淡，喉部几无点斑。
虹膜－褐色；嘴－偏黑；脚－粉褐。
叫声：叫声为平静的tic声或告警时的似喘息trrr声。鸣声为单调的金属音pikha pikha pikha…约每秒三声，有时连续不断地鸣唱好几分钟。
分布范围：喜马拉雅山脉西部、印度北部及中国西部。
分布状况：全球性易危(Collar et al., 1994)。稀有留鸟于海拔2400~3600米，冬季下至海拔1200米。指名亚种见于新疆昆仑山西部及西藏西部。亚种innae为留鸟于昆仑山东部及新疆东部。
习性：性隐秘，难以被赶出。栖于峡谷山边繁茂的杂草丛及低灌丛。

俗名：


0941# 中华短翅莺

中华短翅莺 Chinese BushWarbler

雀形目 > 莺科 > 短翅莺属
PASSERIFORMES > Sylviidae > Bradypterus tacsanowskius

描述：中等体型(14厘米)的褐色莺。具浅色的下体和眉纹，眼先白，尾略长而凸。上体全褐；下体从白色至黄色有变化，胸侧及两胁皮黄褐，喉及上胸或有或无褐色点斑。尾下覆羽淡褐，浅色的宽羽端成宽锯齿形纹理。与夏季斑胸短翅莺的区别在上体橄榄褐色较浅，胸无灰色，喉部点斑较少且点斑褐色而非黑色，下嘴色较淡。与冬季斑胸短翅莺的区别在尾下锯齿形纹理反差不甚强且下体有时沾黄。与高山短翅莺的区别在上体色淡，颈侧及胸部的褐色较重且嘴细而色淡。与棕褐短翅莺的区别在尾下覆羽色淡，下体略沾黄，胸侧较少褐色。
虹膜－褐色；嘴－浅色；脚－带粉色。
叫声：叫声为chirr, chirr似矛斑蝗莺。鸣声似蟋蟀的振翅声dzzzeep-dzzeep-dzeep，比斑胸短翅莺音低。
分布范围：繁殖从西伯利亚南部及东部至中国东北及中部，越冬至东南亚和印度东北部。
分布状况：地方性常见。繁殖于中国东北，南至广西、云南、四川、青海东部及甘肃西南部，多见于海拔2800~3600米。越冬于云南南部并可能亦于西藏东南部。
习性：性隐秘。夏季于落叶松森林林隙间的稠密灌丛，冬季于草地及芦苇地。

俗名：


0942# 棕褐短翅莺

棕褐短翅莺 Brown Bush-Warbler

雀形目 > 莺科 > 短翅莺属
PASSERIFORMES > Sylviidae > Bradypterus luteoventris

描述：中等体型(14厘米)的单调褐色莺。两翼宽短，皮黄色的眉纹甚不清晰。下体：颏、喉及上胸白；脸侧、胸侧、腹部及尾下覆羽浓皮黄褐，尾下覆羽羽端近白而看似有鳞状纹。夏鸟的喉部可有暗色纵纹。幼鸟喉皮黄色，嘴细长而略具钩，额圆。嘴较高山短翅莺细。中华短翅莺下体更偏黄色。亚种ticehursti 较指名亚种少棕色。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉红。
叫声：叫声包括不停顿的tic-tic-tic-tic-tic-tic声。
分布范围：喜马拉雅山脉至中国南方及东南亚。
分布状况：甚常见留鸟。指名亚种广布于从西藏东南部至华东和东南。亚种 ticehursti在云南西南部(沧源)有记录。
习性：栖于海拔1200~3300米的秃山及松林空地间的次生灌丛、草地及蕨丛。常隐匿，立姿甚平。

俗名：褐色丛林莺


0943# 高山短翅莺

高山短翅莺 Russet Bush-Warbler

雀形目 > 莺科 > 短翅莺属
PASSERIFORMES > Sylviidae > Bradypterus seebohmi

描述：中等体型(13.5厘米)的深褐色莺。具略长且宽的凸形尾。上体橄榄褐而略沾棕色；尾橄榄色较重；颏及喉白而具黑色纵纹；下体余部白色，颈侧沾灰，胸侧及腹部沾橄榄褐。尾下覆羽羽端近白而成鳞状斑纹。
虹膜－褐色；嘴－上嘴黑色，下嘴粉色；脚－粉色。
叫声：鸣声为机械性不断重复的摩擦音zee-ut, zee-ut。叫声为兴奋的嚓嚓声及爆破音rink-tink-tink。
分布范围：喜马拉雅山脉东段、印度东北部、中国南部及台湾、东南亚、菲律宾、爪哇、帝汶。
分布状况：亚种melanorhynchus为留鸟，见于中国东南部及台湾山区；在四川南部及云南东北部也有分布。于适宜的生态环境下并非罕见，但常被忽视。最近在不丹有此种灌丛莺的记录，这说明本种可能也见于西藏东南部。
习性：隐匿于林缘及开阔而多灌丛山麓的密丛中，高可至海拔2800米。

俗名：


0944# 矛斑蝗莺

矛斑蝗莺 Lanceolated Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella lanceolata

描述：体型略小(12.5厘米)而具褐色纵纹的莺。上体橄榄褐色并具近黑色纵纹；下体白色而沾赭黄，胸及两胁具黑色纵纹；眉纹皮黄；尾端无白色。与黑斑蝗莺的区别在体型较小，上体及胸部纵纹较粗重，顶冠较黑。
虹膜－深褐；嘴－上嘴褐色，下嘴带黄；脚－粉色。
叫声：鸣声为拖长的快速高调颤，；较黑斑蝗莺高而慢。叫声为churr-churr及低音chk。
分布范围：繁殖于西伯利亚、古北界东部；冬季至菲律宾、东南亚、大巽他群岛及马鲁古群岛的北部。
分布状况：不常见的季候鸟。繁殖于中国东北；有记录迁徙时见于中国东部及西北部。
习性：喜湿润稻田、沼泽灌丛、近水的休耕地及蕨丛。

俗名：黑纹蝗莺 竖纹蚂蚱？莺 苇扎？ 小蝈蝈喳 圆尾急？


0945# 黑斑蝗莺

黑斑蝗莺 Grasshopper Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella naevia

描述：中等体型(13厘米)的橄榄褐色莺。遍布近黑色纵纹。下体灰皮黄色，喉奶油色，上胸沾暖色，夏季上胸具黑色点斑，有时两胁具纵纹。浅色的眉纹不明显。甚似矛斑蝗莺但腹部灰色较重，尾下覆羽皮黄色而带黑色的矛尖状纵纹，尾色较深，体型略大，上体纵纹较少，鸣声也不同。
虹膜－褐色；嘴－上嘴色暗，下嘴基粉红；脚－粉色。
叫声：叫声为生硬的sit声。鸣声从低栖处发出，为不停顿的快而乏味似被蒙盖的闹钟铃声。
分布范围：繁殖于西欧至蒙古西北部；越冬于西班牙、北非及印度。
分布状况：罕见。亚种straminea繁殖于新疆的西天山特克斯河谷。冬季南迁。
习性：隐匿于浓密的地表植被下；极少飞行。

俗名：


0946# 小蝗莺

小蝗莺 Rusty-rumped Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella certhiola

描述：中等体型(15厘米)而具褐色纵纹的莺。眼纹皮黄，尾棕色而端白。上体褐色而具灰色及黑色纵纹；两翼及尾红褐，尾具近黑色的次端斑；下体近白，胸及两胁皮黄。幼鸟沾黄，胸上具三角形的黑色点斑。亚种 centralasiae色最淡；rubescens的色最深；指名亚种的上背及次级飞羽多黑色纵纹。
虹膜－褐色；嘴－上嘴褐色，下嘴偏黄；脚－淡粉色。
叫声：拖长的沙哑颤音chir-chirrrr；也有示警时的尖细tik tik tik声。
分布范围：繁殖于亚洲北部及中部；冬季至中国、东南亚、巴拉望岛、苏拉威西岛及大巽他群岛。
分布状况：不常见的夏季繁殖鸟及过境鸟。亚种centralasiae繁殖于新疆西部及北部、青海、甘肃北部、内蒙古西部，越冬于中国南方。minor繁殖于中国东北，有记录迁徙时见于华东省份。rubescens也有记录迁徙时见于中国东部，指名亚种偶见于河北。
习性：栖于芦苇地、沼泽、稻田、近水的草丛和蕨丛以及林边地带。隐匿于浓密的植被下，即使被惊起，飞行仅几米远就又扎入覆盖中。

俗名：


0947# 北蝗莺

北蝗莺 Middendorff's Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella ochotensis

描述：体型略大(16厘米)的橄榄褐色莺。两胁皮黄褐色，腹部近白。亚成鸟胸及两胁具纵纹。与小蝗莺的区别在上体无纵纹，与史氏蝗莺的区别在上体褐色较重，下体色淡，较深色的眼纹和较短的嘴。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－粉色。
叫声：尖厉的摩擦音viche…viche…viche。
分布范围：繁殖于东北亚；冬季南迁至中国南方、菲律宾、苏拉威西岛及婆罗洲。
分布状况：指名亚种报道为罕见过境鸟，于中国东部沿海、台湾及广东。
习性：喜草地或芦苇丛。

俗名：


0948# 史氏蝗莺

史氏蝗莺 Pleske's Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella pleskei

描述：体型略大(16厘米)的单调灰褐色莺。形短的眉纹皮黄色，下体白色，胸侧及两胁沾灰。外侧尾羽羽端近白，翼覆羽微具银色羽缘。顶冠及上背略具深色点斑。第一冬的鸟喉部略沾黄。似北蝗莺但灰色较重，腰无棕色，眉纹模糊。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉红。
叫声：鸣声据称与北蝗莺不同，但细节不详。
分布范围：繁殖于西伯利亚东南部、日本及朝鲜南部；迁徙经中国东南部。越冬鸟见于香港。
分布状况：少量鸟迁徙时见于或越冬于中国东南沿海省份。可能在中国东北繁殖，应多加留意。
习性：栖于裸露高地及山麓的开阔荆棘丛。于芦苇地、灌丛及红树林越冬。夏季隐匿，但冬季较不惧生。

俗名：


0949# 鸲蝗莺

鸲蝗莺 Savi's Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella luscinioides

描述：中等体型(14厘米)的单调橄榄灰色莺。上体单色，眉线模糊，眼下方有半圈白色。下体偏白，上胸、胸侧、两胁及尾下覆羽浅粉皮黄，胸侧散有偏褐色纵纹。尾下覆羽羽端白色而略成锯齿纹。
虹膜－褐色；嘴－上嘴暗角质色，下嘴粉红；脚－浅肉色。
叫声：叫声ching ching似大山雀，也有轻柔的puitt声。鸣声开始时轻缓逐渐增至生硬的嘁喳声surrrrrrrr…声似蝼蛄。
分布范围：欧洲及乌克兰，越冬至西非；另见于中亚至蒙古，越冬至东非。
分布状况：亚种fusca为迷鸟在新疆西部有过几次记录，但可能在喀什及天山地区有繁殖现象，应多加留意。
习性：栖于近淡水或咸水的棘丛。虽隐匿但不甚惧生。在地面笨拙拖行及奔走，似老鼠将尾举在空中。

俗名：


0950# 苍眉蝗莺

苍眉蝗莺 Gray's Warbler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella fasciolata

描述：体型略大(15厘米)而色淡的莺。上体橄榄褐，眉纹白，眼纹色深而脸颊灰暗。下体白，胸及两胁具灰色或棕黄色条带，羽缘微近白色，尾下覆羽皮黄。幼鸟下体偏黄，喉具纵纹。嘴大，体型较其他蝗莺属(Locustella)种类均大，但可能与大苇莺混淆，尽管其尾为凸形，头较小，体多灰色。
虹膜－褐色；嘴－上嘴黑，下嘴粉红；脚－粉褐。
叫声：华美而带高低起伏短句的长鸣声。叫声包括颤音cherr-cherr…cher及响亮的似吵嘴声tschrrok tschrrok。
分布范围：繁殖于东北亚及日本；迁徙经中国东部至菲律宾、苏拉威西岛及新几内亚。
分布状况：不常见。指名亚种繁殖于内蒙古东北部及黑龙江北部的大小兴安岭，迁徙时见于华东省份及台湾。对体色较深的亚种amnicola也应加留意。
习性：见于低地及沿海的林地、棘丛、丘陵草地及灌丛。在林下植被中潜行、奔跑及齐足跳动。栖势水平但立于地面时高扬而似(JI)。

俗名：


0951# 斑背大尾莺

斑背大尾莺 Stuak-bachel Suamp Wabler

雀形目 > 莺科 > 蝗莺属
PASSERIFORMES > Sylviidae > Locustella pryeri

描述：体小(12厘米)的栖于芦苇丛的莺。上体棕褐而满布黑色纵纹，具既长且宽的楔形尾和扩散的近白色眉纹。下体偏白，两胁及胸侧浅铜色，尾下覆羽皮黄。与矛斑蝗莺的区别在胸无纵纹。与棕扇尾莺的区别在体型较大，冠顶色浅而尾较长。
虹膜－褐色；嘴－上嘴辉黑，下嘴粉红；脚－粉红。
叫声：炫耀飞行或栖于芦苇地时发出低音的djuk-djuk-djuk鸣声。叫声为chuck。
分布范围：繁殖于日本及中国东北；越冬于中国中部；迷鸟至朝鲜。
分布状况：全球性易危(Collar et al., 1994)。罕见的季候鸟。亚种sinensis繁殖于辽宁(朝阳)及河北沿海。有记录迁徙时见于湖北；越冬于长江中游的湖北和江西。
习性：栖于芦苇地。惧生而隐匿。
注：过去放在Megalurus属之下(参见郑作新，1987, 1994)。

俗名：


0952# 水蒲苇莺

水蒲苇莺 Sedge Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus schoenobaenus

描述：体小(12.5厘米)的橄榄褐色苇莺。宽而白的眉纹上方具黑色条纹；顶冠橄榄色而带黑色纵纹；上体褐色而多具近黑色纵纹；下背、腰及尾上覆羽栗色；下体白，胸侧及两胁沾褐黄。冬季鸟多棕色，胸带上具细小的黑色点斑。头甚平，嘴短而尖。在中国境内不应混淆。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－偏粉色。
叫声：沙哑与甜美短句的响亮混合，比大苇莺声快，并间杂模仿叫声。鸣声能持续数分钟之久而无间断。叫声包括沙哑颤鸣声tue及似责骂的嘟声。
分布范围：繁殖于欧洲、西亚及中亚；迁徙至伊朗和非洲。
分布状况：罕见。繁殖于新疆西部的天山。
习性：栖于长着高草、芦苇及矮丛的沼泽地带。常在低处。鸣叫时尾抽动。雄鸟作鸣叫着的盘旋飞行。

俗名：


0953# 细纹苇莺

细纹苇莺 Streaked Reed-Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus sorghophilus

描述：中等体型(13厘米)的苇莺。上体赭褐，顶冠及上背具模糊的纵纹。下体皮黄，喉偏白。脸颊近黄，眉纹皮黄而上具黑色的宽纹。比黑眉苇莺上体色淡且纵纹较多，嘴显粗而长。
虹膜－褐色；嘴－上嘴黑色，下嘴偏黄；脚－粉红。
叫声：尚无记录。
分布范围：中国东部特有种。繁殖于中国东北，越冬在菲律宾。
分布状况：全球性易危(Collar et al., 1994)。据推测在辽宁及河北东北部繁殖。迁徙经河北、江苏、湖北及福建至吕宋岛。
习性：据推测繁殖并于夏季取食于芦苇地，但迁徙时见于黍米地。

俗名：


0954# 黑眉苇莺

黑眉苇莺 Black-browed Reed Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus bistrigiceps

描述：中等体型(13厘米)的褐色苇莺。眼纹皮黄白色，其上下具清楚的黑色条纹，下体偏白。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－粉色。
叫声：示警时作沙哑的chur声。叫声为尖声tuc或尖声zit。鸣声甜美多变，包括许多重复音；不如芦苇莺那般尖响。
分布范围：繁殖于东北亚；冬季至印度、中国南方及东南亚。
分布状况：繁殖于中国东北、河北、河南、陕西南部及长江下游。迁徙时见于华南及东南，部分鸟在广东及香港越冬。偶见于台湾。
习性：典型的苇莺，栖于近水的高芦苇丛及高草地。

俗名：


0955# 稻田苇莺

稻田苇莺 Paddyfield Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus agricola

描述：体型略小(14厘米)的平淡棕褐色苇莺。白色的眉纹甚短，其上具模糊的黑色短纹。背、腰及尾上覆羽棕色。下体白，两胁及尾下覆羽沾棕黄褐色，且通常过胸。贯眼纹及耳羽褐色。
虹膜－褐色；嘴－上嘴黑色，下嘴粉红；脚－粉色。
叫声：鸣声长且流畅，具本属的典型鸣声；不似其他苇莺沙哑。叫声为尖声的chik-chik，含混的zack-zack或沙哑颤鸣。
分布范围：繁殖于中亚至中国西部；越冬于伊朗、印度及非洲。
分布状况：不常见。亚种capistrata繁殖于新疆西部和南部及青海柴达木盆地[郑作新(1987，1994)以brevipennis为此亚种名]。偶见于香港。
习性：于近湖泊及河流的低矮植被中取食。特有习性为尾不停地抽动和上扬并将顶冠羽耸起。
注：有著者将远东苇莺及钝翅[稻田]苇莺包括在此种之下(参见郑作新，1987)。但Alstrom et al.(1991)及Inskipp et al.(1996)仅将远东苇莺放在此种下。

俗名：


0956# 远东苇莺

远东苇莺 Manchurian Reed Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus tangorum

描述：中等体型(14厘米)的单调灰褐色苇莺。具深色的过眼纹，宽白的和大而长的嘴。新冬羽甚多棕色，胸、两胁及尾下覆羽沾棕。甚似稻田苇莺但嘴较长，眉纹上具醒目的黑色条纹。似钝翅[稻田]苇莺但嘴长尾也长，而第二道黑眉纹与顶纹的对比不强烈。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－橙褐。
叫声：尖叫声chi chi及模仿其他鸟的叫声。
分布范围：繁殖于中国东北；越冬局限于缅甸东南部、泰国西南部及老挝南部。
分布状况：不常见。繁殖于内蒙古呼伦池地区及黑龙江的松花江流域，及至辽宁。迁徙时见于经辽宁下至东部沿海。香港有一记录。
习性：同稻田苇莺。
注：意见纷纭，或被视为稻田苇莺的一亚种(参见Alstrom et al., 1991；郑作新，1994；Inskipp et al., 1996)，或为黑眉苇莺的一亚种(参见Howard & Moore, 1980)，又或是一独立种(参见Viney et al., 1994)。

俗名：


0957# 钝翅[稻田]苇莺

钝翅[稻田]苇莺 Blunt-winged Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus concinens

描述：中等体型(14厘米)的单调棕褐色无纵纹苇莺。两翼短圆，白色的短眉纹几不及眼后。上体深橄榄褐色，腰及尾上覆羽棕色。具深褐色的过眼纹但眉纹上无深色条带。下体白，胸侧、两胁及尾下覆羽沾皮黄。与稻田苇莺及远东苇莺的区别在眉纹较短，且无第二道上眉纹。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－偏粉色，脚底蓝色。
叫声：鸣声刺耳，叫声为震颤的thrrak或tschak声。
分布范围：繁殖于中亚及中国东部；越冬从印度至中国西南及东南亚。
分布状况：不常见。指名亚种繁殖于中国北部及中部，迁徙经过中国西南及东南。4月曾在香港有一记录。
习性：栖于芦苇地；也栖于低山的高草地。

俗名：


0958# 芦苇莺

芦苇莺 Eurasian Reed-Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus scirpaceus

描述：中等体型(13厘米)的纯色无纵纹苇莺。具模糊的白色眉纹，眼纹短而色深，耳羽色略暗，嘴长。上体橄榄褐色，腰及尾上覆羽色调较暖。下体白色，胸侧及两胁栗黄。头形略尖。甚似布氏苇莺，但上嘴色较深，浅色眼先宽而清晰，色彩较深而暖。与远东苇莺及稻田苇莺的区别在无深色的上眉纹，与钝翅苇莺的区别在棕色较少，橄榄色调较重，腰色暗淡，两翼较长。
虹膜－浅褐；嘴－上嘴色深，下嘴粉红；脚－黄褐。
叫声：重复单调而沉闷的两至四声阵发性低鸣，有时模仿其他鸟叫声。叫声为平静的churr声。
分布范围：繁殖于欧洲、小亚细亚、中亚；越冬至非洲。
分布状况：偶见。亚种fuscus为迷鸟在江苏曾有记录，但有见于天山。最近见于新疆西部。
习性：栖于高芦苇中。扬头垂尾在芦苇中侧身穿行。好奇但又显紧张。飞行低且尾展开。

俗名：


0959# 布氏苇莺

布氏苇莺 Blyth's Reed Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus dumetorum

描述：中等体型(14.5厘米)的暗灰褐色无纵纹苇莺。两翼短而圆。具深色的细眼纹，短的白色眉纹，清晰的浅色眼先，但无深色上眉纹。嘴长，上颚中线及尖端色深。比芦苇莺或稻田苇莺色冷而多灰色，且腰与上体余部同色。下体白，颈侧、上胸及两胁沾皮黄。
虹膜－橄榄色；嘴－偏粉色，嘴端色深；脚－近褐色。
叫声：鸣声长而慢；厚重且模仿呱呱、唧唧、吱吱等声音后再返回tack tack及see-see-hue等短句。叫声包括尖厉刺耳的thik，生硬的chak及摩擦声cherr。
分布范围：繁殖于欧洲至西北亚；越冬于非洲东北部、喜马拉雅山脉、印度及缅甸。
分布状况：迷鸟。自1986年来三次在香港米埔被捕捉。可能在中国西北部有繁殖。
习性：栖于潮湿的荆棘丛、沼泽灌丛及草地。甚吵嚷。

俗名：


0960# 大苇莺

大苇莺 Great Reed-Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus arundinaceus

描述：体大(20厘米)的无纵纹苇莺。嘴厚大而端部色深。上体暖褐色，腰及尾上覆羽棕色。下体白，胸侧、两胁及尾下覆羽沾暖皮黄。头部略尖，眉纹白色或皮黄色(新羽)，无深色的上眉纹。似噪大苇莺但色较深，尾及尾上覆羽棕色较少，下体较白。这几个种在中国的分布无重叠。较东方大苇莺体大，喉无棕纹且两翼较长。
虹膜－褐色；嘴－色深，下嘴基色浅；脚－灰褐。
叫声：响亮刺耳而不连贯的鸣声；喉音甚重，杂以尖厉高叫及低沉的呱呱声。叫声包括生硬的tack及吱声churr。
分布范围：非洲、欧亚大陆、印度至中国西部。
分布状况：地区性常见，高可至海拔2000米。亚种zarudnyi繁殖于新疆西部的喀什及天山地区。
习性：同东方大苇莺。栖于芦苇地及近水灌丛。在芦苇地笨拙地移动，常把芦苇茎弄得乱糟糟。在地面时似鸫类，飞行时尾羽扇开。
注：有著者将东方大苇莺包括在本种中(参见郑作新，1987；Sibley & Monroe, 1993)。

俗名：大苇扎？ 芦稿鸟 剖苇 苇串儿


0961# 东方大苇莺

东方大苇莺 Oriental Reed Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus orientalis

描述：体型略大(19厘米)的褐色苇莺。具显著的皮黄色眉纹。野外与噪大苇莺的区别为嘴较钝较短且粗，尾较短且尾端色浅，下体色重且胸具深色纵纹；拿在手上时其区别为外侧初级飞羽(第九枚)比第六枚长，嘴裂偏粉色而非黄色。与异域分布的大苇莺的区别在体型较小，初级飞羽的凸出较短而胸侧多纵纹。
虹膜－褐色；嘴－上嘴褐色，下嘴偏粉；脚－灰色。
叫声：冬季仅间歇性地发出沙哑似喘息的单音chack。
分布范围：繁殖于东亚；冬季迁徙至印度、东南亚、菲律宾及印度尼西亚，偶尔远及新几内亚及澳大利亚。
分布状况：繁殖于由新疆北部和东部至华中、华东及东南。迁徙时见于华南省份及台湾。
习性：喜芦苇地、稻田、沼泽及低地次生灌丛。

俗名：


0962# 噪大苇莺

噪大苇莺 Clamorous Reed-Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus stentoreus

描述：体型略大(19厘米)的褐色苇莺。尾长，眉纹近白；上体全橄榄褐色；下体近白，两胁及尾下覆羽浅黄褐。与大苇莺的区别在腰、尾及尾上覆羽较多棕色，下体色淡。与东方大苇莺的区别在体型较大，嘴较细尖而强悍，喉部无深色纵纹，尾较大且尾端无浅色。
虹膜－褐色；嘴－上嘴灰褐，下嘴基色浅；脚－灰褐。
叫声：告警时作沙哑的chack或churr声；鸣声甜美，间杂较高而尖的嘎嘎声及特征性的ro-do-peck-kiss短句。声较大苇莺悦耳而少沙哑。通常于夜间鸣叫。
分布范围：留鸟于埃及及中东；繁殖于中亚及喜马拉雅山脉，越冬至印度；夏季繁殖鸟于中国南方，越冬鸟至东南亚、菲律宾北部、马来诸岛、苏拉威西岛至澳大利亚。
分布状况：亚种amyae为夏季繁殖鸟，见于西藏东南部、四川及贵州。
习性：栖于沼泽芦苇地及近芦苇的稻田，也栖于红树林。停栖时斜攀于芦苇茎上，鸣叫时膨出喉羽。一般单独或成对见于芦苇丛或近地面的其他植被中。

俗名：


0963# 厚嘴苇莺

厚嘴苇莺 Thick-billed Warbler

雀形目 > 莺科 > 苇莺属
PASSERIFORMES > Sylviidae > Acrocephalus aedon

描述：体大(20厘米)的橄榄褐色或棕色的无纵纹苇莺。嘴粗短，与其他大型苇莺的区别在无深色眼线且几乎无浅色眉纹而使其看似呆板，尾长而凸。亚种 stegmanni较指名亚种甚多棕色。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－灰褐。
叫声：响亮而饱满的鸣声，以清脆的tschok tschok开始，展开成悦耳的哨音短句加模仿其他鸟的叫声；叫声为持续的chack chack及沙哑吱叫。
分布范围：繁殖于古北界北部；越冬至印度、中国南方及东南亚。
分布状况：不常见但分布广泛。指名亚种有记录繁殖于内蒙古东北部的博格图及扎兰屯。较常见的亚种stegmanni(包括 rufescens)广泛繁殖于中国东北及内蒙古中部。两亚种迁徙均经中国东部但可能通常被忽视。
习性：栖于森林、林地及次生灌丛的深暗荆棘丛。性隐匿。

俗名：大嘴莺 树扎？子


0964# 靴篱莺

靴篱莺 Booted Warbler

雀形目 > 莺科 > 篱莺属
PASSERIFORMES > Sylviidae > Hippolais caligata

描述：体小(11厘米)的褐色莺。大小及形状均同柳莺(Phylloscopus)但色彩斑纹却似苇莺。嘴甚小，近白的眉纹长而宽且远伸散于眼后。上体纯灰褐；下体乳白，两胁及尾下覆羽沾皮黄。具白色的眼圈。尾平，外侧尾羽白色。甚似赛氏靴莺但区别在体型较小，上体褐色较重，下体多皮黄色，嘴较?Ｋ撇萋汤檩旱稚兀旖闲。嘉平铣ぃ步掀健?br>虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉灰。
叫声：由数个小乐段鸣叫声所组成的如流水般淌出的甜美鸣声，每个小乐段均由轻柔的clik声引出。
分布范围：繁殖于俄罗斯及中亚；越冬在印度。
分布状况：罕见留鸟于新疆西部的准噶尔盆地及玛纳斯河谷，高可至海拔2000米。
习性：栖于干旱灌丛及有矮树的栖息环境。鸣唱时尾不动，不同于草绿篱莺的上下摆动。常藏而不露。动作显笨拙。
注：赛氏篱莺H. rama 常被置于此种之下(参见郑作新，1987；Inskipp et al., 1996)。原因见该种的描述。

俗名：


0965# 赛氏篱莺

赛氏篱莺 Sykes's Warbler

雀形目 > 莺科 > 篱莺属
PASSERIFORMES > Sylviidae > Hippolais rama

描述：体小(12厘米)的褐色莺。大小及形状同柳莺(Phylloscopus)但色彩斑纹似苇莺。甚似靴篱莺但体略大，上体褐色较少，下体较白，嘴较大。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－偏粉色。
叫声：鸣声比靴篱莺响亮缓慢而单调，带较多的哨音及颤鸣。
分布范围：繁殖于俄罗斯及中亚；越冬在印度。
分布状况：罕见留鸟于新疆西部的阿尔泰山、莎车、喀什、青河及吐鲁番地区，高可至海拔2000米。偶见于香港。
习性：同靴篱莺。
注：常被置放在靴篱莺下(参见郑作新，1987；Inskipp et al., 1996)。尽管在分布重叠区有明显的混交现象(Cramp, 1992)，但基于Glutz & Bauer(1991)以及Sibley & Monroe(1993)对其形态及鸣声的研究，我们感到其应为一物种。它们紧邻而居却能够保持其各自特色，恰是表明其各为独立种的绝好实例。

俗名：


0966# 草绿篱莺

草绿篱莺 Olivaceous Warbler

雀形目 > 莺科 > 篱莺属
PASSERIFORMES > Sylviidae > Hippolais pallida

描述：体型略小(13厘米)的全褐色莺。具短而近白的眉纹和平展的顶冠；下体偏白；尾略呈方形，形短的尾下覆羽使尾显长；上体单一浓褐色。较靴篱莺或赛氏篱莺嘴大而眉短。似芦苇莺但尾方形而非圆形或楔形，且外侧尾羽羽缘及尾端均近白色，腰较少棕色，嘴较??br>虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－蓝灰至灰褐。
叫声：鸣声带粗声调而音程高低起伏且极少模仿声。叫声为短促的tec，似麻雀的吱喳声，告警时发tick-tick-tick声。
分布范围：西班牙、南欧、伊朗及北非。
分布状况：稀少。亚种elaeica有记录繁殖于新疆极西部。
习性：特征性习性为向下运动时尾部不停地上下摆动或摇动。

俗名：


0967# 金头缝叶莺

金头缝叶莺 Mountain Tailorbird

雀形目 > 莺科 > 缝叶莺属
PASSERIFORMES > Sylviidae > Orthotomus cuculatus

描述：体小(12厘米)的棕顶冠、黄色腹森林莺类。具明显的黄色眉纹，上体橄榄绿色，颏、喉及上胸部灰白，下胸及腹部为鲜艳黄色。
虹膜－褐色；嘴－上嘴黑色，下嘴色浅；脚－粉红。
叫声：甜美而多变的丁当鸣声，由2~3个重复声节组成，后接一pee-pee-cherrrree的颤音，与其他缝叶莺的鸣声甚异。叫声为kiz-kiz-kiz声。
分布范围：印度北部至中国南方、菲律宾、东南亚、马来半岛及印度尼西亚。
分布状况：亚种coronatus为留鸟，见于西藏东南部、云南西部及南部、广西西南部(瑶山)及广东北部(八宝山)至福建北部(武夷山)。于海拔1000~2500米的较高山地不罕见。
习性：栖于山区森林、开阔的山地灌丛及茂密竹丛。喜群栖，常结小群但多隐匿于浓密覆盖下而难以看见。易以鸣声分辨。不以树叶营袋形巢。

俗名：


0968# 长尾缝叶莺

长尾缝叶莺 Common Tailorbird

雀形目 > 莺科 > 缝叶莺属
PASSERIFORMES > Sylviidae > Orthotomus sutorius

描述：体小(12厘米)的棕顶冠而腹白的莺。尾长而常上扬；额及前顶冠棕色，眼先及头侧近白，后顶冠及颈背偏，；背、两翼及尾橄榄绿色，下体白而两胁灰。于繁殖期雄鸟的中央尾羽由于换羽而更显延长。亚种inexpectatus 的脸颊及耳羽无细纹；longicauda的上体色深。
虹膜－浅皮黄；嘴－上嘴黑色，下嘴偏粉色；脚－粉灰。
叫声：极响亮而多重复的刺耳叫声te-chee-te-chee-te-chee或单音的twee声。
分布范围：印度至中国、东南亚及爪哇。
分布状况：常见留鸟至海拔1500米高度。亚种inexpectatus见于西藏东南部及云南；longicauda于中国华南、东南及海南岛。
习性：多见于稀疏林、次生林及林园。性活泼，不停地运动或发出刺耳尖叫声。常隐匿于林下层且多在浓密覆盖之下。

俗名：裁缝鸟 红鼻头


0969# 黑喉缝叶莺

黑喉缝叶莺 Dark-necked Tailorbird

雀形目 > 莺科 > 缝叶莺属
PASSERIFORMES > Sylviidae > Orthotomus atrogularis

描述：体小(11.5厘米)的顶冠棕色、腹部白色的莺。尾甚长而常上翘，臀黄色，具特征性的偏黑色喉(亚成鸟喉无黑色)，上体橄榄绿色，头侧灰色。雌鸟色暗，头少红色且喉少黑色。与长尾缝叶莺的区别在后顶冠亦为棕色，无白色眉纹，背上绿色较重，尾下覆羽及腿部黄色。
虹膜－褐色；嘴－上嘴黑，下嘴偏粉；脚－粉灰。
叫声：甜美清晰的抽泣声kri-ri-ri，不同于其它缝叶莺。
分布范围：印度北部至中国西南、菲律宾、东南亚、苏门答腊及婆罗洲。
分布状况：地方性常见留鸟于云南南部(西双版纳)，高可至海拔1200米。
习性：喜稀疏林、次生林、河漫滩及林园。

俗名：


0970# 花彩雀莺

花彩雀莺 White-browed Tit-Warbler

雀形目 > 莺科 > 雀莺属
PASSERIFORMES > Sylviidae > Leptopoecile sophiae

描述：体小(10厘米)的毛茸茸偏紫色雀莺。顶冠棕色，眉纹白。雄鸟胸及腰紫罗兰色，尾蓝色，眼罩黑色。雌鸟色较淡，上体黄绿，腰部蓝色甚少，下体近白。与凤头雀莺的区别为眉纹白，无羽冠，顶冠棕色，外侧尾羽有白边。亚种obscura较指名亚种色深，下体全紫，腰蓝色而非紫罗兰色；major色较淡，腹部蓝粉色上伸至胸；stoliczhae的色最淡，下体皮黄色上延至喉基部。
虹膜－红色；嘴－黑色；脚－灰褐。
叫声：鸣声为甜美而嘹亮的唧唧声。叫声为金属般高音tzret。
分布范围：中亚、喜马拉雅山脉、中国西部。
分布状况：罕见留鸟。指名亚种于新疆喀什、天山及哈密地区、甘肃北部、青海祁连山东北部、青海南部；major于新疆塔里木盆地及青海柴达木盆地；stoliczkae于塔里木盆地的山区，阿尔金山和柴达木盆地周围，以及西藏西部的狮泉河；obscura于西藏东部至甘肃、四川及青海东部。
习性：栖于矮小灌丛，夏季于林线以上至海拔4600米，冬季下至海拔2000米。繁殖期外结群生活。飞行弱。常下至地面。

俗名：


0971# 凤头雀莺

凤头雀莺 Crested Tit Warbler

雀形目 > 莺科 > 雀莺属
PASSERIFORMES > Sylviidae > Leptopoecile elegans

描述：繁殖期雄鸟：体小(10厘米)的毛茸茸紫色和绛紫色莺，顶冠淡紫灰色，额及凤头白色，尾全蓝。雌鸟喉及上胸白，至臀部渐变成淡紫色，耳羽灰，一道黑线将灰色头顶及近白色的凤头与偏粉色的枕部及上背隔开。与花彩雀莺的区别在凤头显著，尾无白色，头顶灰色。
虹膜－红色；嘴－黑色；脚－黑色。
叫声：轻柔的唧唧叫声及尖似鹪鹩的吱叫。
分布范围：中国中部及西藏。
分布状况：全球性近危(Collar et al., 1994)。不常见留鸟于青海、甘肃、四川北部及西部、西藏东部及东南部。
习性：夏季栖于冷杉林及林线以上的灌丛，可至海拔4300米。冬季下至海拔2800~3900米的亚高山林带。结小群并与其他种类混群。

俗名：


0972# 叽咋柳莺

叽咋柳莺 Common Chiffchaff

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus collybita

描述：体型略小(11厘米)的绿褐色莺。眼纹黑，眉纹皮黄，无顶纹且一般无显著翼斑，翼角淡黄。亚种tristis较其他亚种显灰而白。与东方叽咋柳莺易混淆，区别在腰、尾上覆羽、飞羽及尾羽的羽缘均沾橄榄色，眼圈皮黄而非白色。下体乳白，两胁带暖皮黄色，有时大覆羽浅色羽端成微弱翼斑，与旧羽的草绿篱莺易混淆，但无草绿篱莺的拱张散的黄色眉纹，且嘴较?Ｓ牒至呵鹪诹揭斫铣ぃ睬嘲迹旒巴群冢椅藓至旱蚕靶约吧驳腸hett叫声。与靴篱莺的区别在体型较小，嘴及脚色深，外侧尾羽无白色羽端。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：鸣声较(欧洲的)指名亚种P. c. collybita哀婉而快速 -- chi-vit, chi-vit, chi-vit或
weechoo, weechoo, cheweechoo成一连串悦耳的丁当声。清而细的peep或heep叫声似灰腹灰雀。
分布范围：欧亚大陆，越冬从地中海、北非至印度。
分布状况：亚种tristis不常见于新疆西北部的阿尔泰山和天山。迷鸟在广东北部及香港有记录。
习性：小型柳莺的典型特性。
注：有著者将东方叽咋柳莺P. sindianus列在此种之下，但我们从Baker(1997)而将其另作一种。欧柳莺P. Tochilus虽在中国尚无记录，但可能见于阿尔泰山。

俗名：


0973# 东方叽咋柳莺

东方叽咋柳莺 Mountain Chiffchaff

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus sindianus

描述：体型略小(11厘米)而紧凑的灰褐色柳莺。眼纹黑而眉白，无顶纹或翼斑，耳羽有清楚的外缘，眼圈近白，尾浅凹。甚似叽咋柳莺的东方亚种tristis，但体羽尤其是腰、尾上覆羽、飞羽及尾羽的羽缘无明显橄榄绿色。脸部斑纹较重，眼纹色深而白色的眉纹宽长。嘴须较叽咋柳莺长且硬，头略显小且嘴也小巧。下体偏白，两胁及胸沾皮黄。与旧羽的叽咋柳莺易混淆，但叫声不同。
虹膜－褐色；嘴－近黑，下嘴基褐色；脚－近黑。
叫声：哀怨的微双音节huit或hweet声，比叽咋柳莺调高且升音快；也作响亮的双音节tiss-yip声。
分布范围：高加索山脉、土耳其东北部至伊朗西北部、帕米尔高原、喜马拉雅山脉西北部及中国西部。
分布状况：指名亚种为不常见留鸟于新疆的天山、昆仑山至(？)及西藏极西部。
习性：栖于海拔2500~4400米的柳林、杨树林、杜鹃林及其他灌丛，冬季下移。
注：有时被作为叽咋柳莺的一亚种 [参见Sibley & Monroe(1993)，我们在此从郑作新(1994)，Baker(1997)及Inskipp et al.,(1996)等人的意见

俗名：


0974# 林柳莺

林柳莺 Wood Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus sibilatrix

描述：独具特色的体型略大(12.5厘米)而翼长的柳莺。上体偏绿，眉纹、颏及胸部柠檬色。翼斑黄绿，三级飞羽羽缘浅黄。具狭窄的深色眼纹及黄色眼圈。尾平或略凹。胸部黄色骤变为腹部的丝光白色。第一冬的鸟上体较成鸟略暗且喉部黄色较少。
虹膜－褐色；嘴－上嘴色深，下嘴肉黄色；脚－浅黄。
叫声：叫声为流水般的tiuh及轻柔的wit-wit-wit声。鸣声为一连串清脆的zip声加速成金属颤音。
分布范围：欧洲、乌拉尔、高加索山脉；冬季迁徙至赤道非洲。
分布状况：偶见。曾于9月在西藏羊八井南部有记录。但此记录尚可疑。较可能见于阿尔泰山。
习性：栖于成熟森林，常在树冠层活动，呈典型的下蹲姿势。

俗名：


0975# 褐柳莺

褐柳莺 Dusky Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus fuscatus

描述：中等体型(11厘米)的单一褐色柳莺。外形甚显紧凑而墩圆，两翼短圆，尾圆而略凹。下体乳白，胸及两胁沾黄褐。上体灰褐，飞羽有橄榄绿色的翼缘。嘴细小，腿细长。指名亚种眉纹沾栗褐，脸颊无皮黄，上体褐色较重。与巨嘴柳莺易混淆，不同处在于嘴纤细且色深；腿较细；眉纹较窄而短(指名亚种眉纹后端棕色)；眼先上部的眉纹有深褐色边且眉纹将眼和嘴隔开；腰部无橄榄绿色渲染。
虹膜－褐色；嘴－上嘴色深，下嘴偏黄；脚－偏褐。
叫声：鸣声为一连串响亮单调的清晰哨音，以一颤音结尾。似巨嘴柳莺但鸣声较慢。叫声为尖厉的chett…chett似击石头之声。
分布范围：繁殖于亚洲北部、西伯利亚、蒙古北部、中国北部及东部，冬季迁徙至中国南方、东南亚、印度支那及喜马拉雅山麓。
分布状况：指名亚种繁殖于中国东北及中北部；越冬在中国南方、海南岛及台湾。亚种weigoldi繁殖于青海南部、西藏东部及四川西北部，越冬于云南及西藏东南部。两亚种尤其在迁徙时均为常见。
习性：隐匿于沿溪流、沼泽周围及森林中潮湿灌丛的浓密低植被之下，高可上至海拔4000米。翘尾并轻弹尾及两翼。
注：北方的亚种weigoldi体型较大，有时单作一物种robustus。烟柳莺有时作为褐柳莺的同种(参见郑作新，1987)。

俗名：达达跳 嘎叭嘴 褐色柳莺


0976# 烟柳莺

烟柳莺 Smoky Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus fuligiventer

描述：中等体型(11厘米)的单褐色柳莺。甚似褐柳莺但上体烟褐色较重，下体沾黄绿，眉纹偏黄。亚种tibetanus上体色较深，下体较少黄色，眉纹近灰。旧羽标本下体近灰色。下体的黄色不如黄腹柳莺艳丽且眉纹较短。棕腹柳莺色不如其深且下体淡皮黄而非黄绿色。灰柳莺之不同在于上体浅灰褐，腰略沾橄榄色，前眉纹略沾橙。
虹膜－褐色；嘴－上嘴褐色，下嘴偏黄；脚－褐黑。
叫声：鸣声为重复的单音tsli-tsli-tsli…或双音tslui-tslui…叫声为偏高的tzik或轻柔的stup。也作比褐柳莺的chett声略高的chek叫声。
分布范围：喜马拉雅山脉，冬季迁至印度北部平原。
分布状况：亚种fuligiventer(喜马拉雅山脉)及tibetanus[西藏东南部从Tsari(榨日?)至怒江流域]繁殖于林线以上海拔3500~4500米的多岩石高山草甸及灌丛。一般少见。
习性：隐匿于覆盖下，姿势水平，常做尾上翘和翼及尾轻弹的动作。有时在开阔处尤其是溪流边进食。
注：有时作为与褐柳莺的同种(参见郑作新，1987)。

俗名：


0977# 黄腹柳莺

黄腹柳莺 Tickell's Leaf Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus affinis

描述：中等体型(10.5厘米)的色浅而艳的结实型柳莺。两翼略长，尾圆而略凹；上体橄榄绿，黄色的眉纹长且粗，有时近后端偏白；耳羽暗黄，无翼斑；尾及飞羽褐色，羽外侧有橄榄色羽缘。下体黄，胸侧沾皮黄，两胁及臀沾橄榄色。外侧三枚尾羽羽端及内侧白色，旧体羽灰色较重而少黄色。与棕腹柳莺易混淆，不同处在于嘴较长且下嘴端无深色，眉纹较显著，尾较短，耳羽黄色较多，腹部色浅而多黄色。比灰柳莺体小而多橄榄色，且眉纹较鲜亮。无棕眉柳莺的喉部纵纹。
虹膜－褐色；嘴－上嘴褐色，下嘴偏黄；脚－暗色。
叫声：鸣声为快速的成串轻柔音chip chi-chi-chi-chi-chi-chi，前有一装饰音。叫声为偏高的chep声，告警叫声为快速重复的tak-tak。
分布范围：繁殖于巴基斯坦北部经喜马拉雅山脉至中国中部。越冬至印度、孟加拉国、缅甸北部及中国西南。
分布状况：地方性常见于西藏南部、青海、甘肃、陕西南部、四川及云南北部的海拔2700~5000米高山灌丛及多岩山谷。冬季迁至西藏东南部、云南西部和贵州的灌丛及竹林。
习性：藏匿于低植被，动作快而慌。冬季有时结小群，也多使用森林。
注：相似的泰勒氏柳莺(Tytler's Leaf Warbler)P. tytleri具白色纹，可能见于克什米尔 地区。

俗名：


0978# 棕腹柳莺

棕腹柳莺 Buff-throated Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus subaffinis

描述：中等体型(10.5厘米)的橄榄绿色柳莺。眉纹暗黄且无翼斑。外侧三枚尾羽的狭窄白色羽端及羽缘在野外难见。甚似黄腹柳莺，但耳羽较暗，嘴略短，下嘴尖端色深。眉纹尤其于眼先不显著，且其上无狭窄的深色条纹。两翼比黄腹柳莺短，比灰柳莺为绿，且眉纹淡而少橘黄色。无棕眉柳莺的喉部细纹。较烟柳莺上体绿色较多而下体绿色较少。
虹膜－褐色；嘴－深角质色而具偏黄色的嘴线，下嘴基黄色；脚－深色。
叫声：鸣声似黄腹柳莺但较轻慢而细弱且无前导的装饰音，为tuee-tuee-tuee-tuee声。叫声为轻柔而似蟋蟀振翅的chrrup或chrrip声。
分布范围：中国华中及华东，越冬于中国南方、缅甸北部及印度支那北部的亚热带地区。
分布状况：不甚常见的繁殖鸟，见于华中、华南及华东；越冬至南方沿海及西南。
习性：垂直迁移的候鸟，夏季于山区森林及灌丛高可至海拔3600米，越冬在山丘及低地。藏匿于浓密的林下植被，夏季成对，冬结小群。不安时两翼下垂并抖动。

俗名：


0979# 灰柳莺

灰柳莺 Sulphur-bellied Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus griseolus

描述：中等体型(11厘米)的冷褐色柳莺。下体硫磺色，上胸、胸侧及两胁沾灰褐。尾无白色，无翼斑，无顶纹。颏偏白，眉纹长且色淡，过眼纹近黑。与棕腹柳莺的区别在色较冷而少橄榄色，眉线前端橘黄而后端成黄色。比烟柳莺色彩淡而亮丽。与棕眉柳莺的区别在色彩较冷且喉无黄色细纹。
虹膜－褐色；嘴－带粉色，嘴端色深；脚－褐色。
叫声：鸣声约1秒钟，包括 4~5个音调相同的快音节tsi-tsi-tsi-tsi-tsi。有时前有清脆的装饰音。叫声为轻柔而具特色的quip声，听似滴水。
分布范围：繁殖于南亚及中国西部山区；越冬至印度。
分布状况：鲜见夏季繁殖鸟。见于新疆的喀什、天山、和静及昆仑山以及青海的祁连山有分布记录。
习性：在树枝上横向移动而似旋木雀。穿行于灌丛中似岩鹨。常光顾多砾石堆积的山麓地带。

俗名：


0980# 棕眉柳莺

棕眉柳莺 Yellow-streaked Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus armandii

描述：中等体型(12厘米)而墩实的单褐色柳莺。尾略分叉，嘴短而尖。上体橄榄褐，飞羽、覆羽及尾缘橄榄色。具白色的长眉纹和皮黄色眼先。脸侧具深色杂斑，暗色的眼先及贯眼纹与米黄色的眼圈成对比。下体污黄白，胸侧及两胁沾橄榄色。特征为喉部的黄色纵纹常隐约贯胸而及至腹部，尾下覆羽黄褐。与巨嘴柳莺的区别在无胸带，嘴尖，下体偏白，且行为有所不同。与烟柳莺的区别在体羽较浅而鲜丽。与棕腹柳莺的区别在体型较大，嘴及腿色淡。与灰柳莺的区别在眉纹前端皮黄而非橘黄。与黄腹柳莺的区别在上体无绿色调。
虹膜－褐色；嘴－上嘴褐色，下嘴较淡；脚－黄褐。
叫声：叫声独特，为高尖的zic声而似鹀类。鸣声似巨嘴柳莺但较弱。
分布范围：繁殖于中国北部及中部、缅甸北部；越冬在中国南方、缅甸南部及印度支那北部。偶见于香港。
分布状况：一般为不常见的候鸟。指名亚种繁殖于中国辽宁经北部及中部至四川北部、青海东部、西藏东部；迷鸟至山东。亚种perplexus的分布较往南，于西藏东南部、云南西北部及北部、四川东南部、宁夏、湖北；越冬至云南南部及西部和贵州。
习性：常光顾坡面的亚高山云杉林中的柳树及杨树群落。于低灌丛下的地面取食。

俗名：


0981# 巨嘴柳莺

巨嘴柳莺 Radde's Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus schwarzi

描述：中等体型(12.5厘米)的橄榄褐色而无斑纹的柳莺。尾较大而略分叉，嘴形厚而似山雀。眉纹前端皮黄色至眼后成奶油白色；眼纹深褐，脸侧及耳羽具散布的深色斑点。下体污白，胸及两胁沾皮黄，尾下覆羽黄褐。背有些驼。较烟柳莺体大而壮，眉纹长而宽且多橄榄色。与棕眉柳莺的区别为喉无细纹。
虹膜－褐色；嘴－上嘴褐色，下嘴色浅；脚－黄褐。
叫声：叫声为结巴的check…check声。鸣声为短促的悦耳低音渐高而以颤音结尾，tyeee-tyeee-tyee-tyee-ee-ee。
分布范围：繁殖于东北亚；越冬于中国南方、缅甸及印度支那。
分布状况：甚常见的季候鸟。繁殖于中国东北大小兴安岭，迁徙时经华东及华中。冬季鲜见于广东及香港。
习性：常隐匿并取食于地面，看似笨拙沉重。尾及两翼常神经质地抽动。

俗名：大眉草串儿 健嘴丛树莺


0982# 橙斑翅柳莺

橙斑翅柳莺 Orange-barred Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus pulcher

描述：体型小(12厘米)的柳莺。背橄榄褐色，顶纹色甚浅。特征为具两道栗褐色翼斑。外侧尾羽的内翈白色。腰浅黄，下体污黄，眉纹不显著。
虹膜－褐色；嘴－黑色，下嘴基黄色；脚－粉红。
叫声：叫声为细声的zip接一快而高的颤音。
分布范围：喜马拉雅山脉、缅甸、中国中部及西藏南部；越冬至泰国北部。
分布状况：繁殖于其分布区北部及高山区，越冬南迁及至较低海拔处。为喜马拉雅山脉、青藏高原及中国中部海拔2000~4000米的针叶林及杜鹃林中最常见的鸟之一。
习性：性活泼的林栖型柳莺，有时加入混合鸟群。

俗名：


0983# 灰喉柳莺

灰喉柳莺 Ashy-throated Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus maculipennis

描述：体小(9厘米)的背部绿色的柳莺。具两道偏黄色的翼斑；腰浅黄，脸、喉及上胸灰白；下胸至尾下覆羽黄色，黄白色的眉纹长且宽。头侧纹及过眼纹深灰绿色，顶纹灰色，嘴小而纤细。与橙斑翅柳莺的区别在体型较小且下体黄色。与黄腰柳莺及四川柳莺的区别在喉浅灰，顶纹灰色而非黄色。
虹膜－褐色；嘴－黑色，基部肉色；脚－偏粉。
叫声：鸣声为尖细而甜美的单调哨音wee-ty wee-ty wee-ty。叫声为重复的尖声zit，似黄腰柳莺。
分布范围：克什米尔至中国西南、缅甸及印度支那。
分布状况：不常见的季候鸟及垂直迁移的候鸟。指名亚种繁殖于西藏南部及东南部、四川和云南西北部。越冬至分布区的南部及较低海拔处。
习性：栖于海拔2100~3400米而多林下杜鹃丛的混合栎树林及针叶林。

俗名：


0984# 黄腰柳莺

黄腰柳莺 Yellow-rumped Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus proregulus

描述：体小(9厘米)的背部绿色的柳莺。腰柠檬黄色；具两道浅色翼斑；下体灰白，臀及尾下覆羽沾浅黄；具黄色的粗眉纹和适中的顶纹；新换的体羽眼先为橘黄色；嘴细?＝系蒲荷咸迓躺柿燎蚁绿宥嗷粕Ｓ氤劝叱崃杭盎液砹旱那鹪诙ノ苹粕Ｓ胨拇旱那鹣昙拇旱拿枋觥?br>虹膜－褐色；嘴－黑色，嘴基橙黄；脚－粉红。
叫声：鸣声洪亮有力，为清晰多变的choo-choo-chee-chee-chee 等声重复4~5次，间杂颤音及嘟声。叫声包括轻柔鼻音dju-ee或swe-eet及柔声weesp，不如黄眉柳莺叫声刺耳。
分布范围：繁殖于亚洲北部；越冬在印度、中国南方及印度支那北部。
分布状况：常见季候鸟。指名亚种繁殖于中国东北；迁徙经华东至长江以南包括海南岛的低地越冬。
习性：栖于亚高山林，夏季高可至海拔4200米的林线。越冬在低地林区及灌丛。
注：有著者把淡黄腰柳莺Phylloscopus chloronotus放在此种之下(参见郑作新，1987)。

俗名：槐树串儿 黄尾根柳莺 黄腰丝 帕氏柳莺 树串儿


0985# 淡黄腰柳莺

淡黄腰柳莺 Lemon-rumped Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus chloronotus

描述：体型略小(10厘米)的偏绿色柳莺。具白色的长眉纹及顶纹、浅色的腰、两道偏黄色的翼斑和白色的三级飞羽羽端。有时耳羽上有浅色点斑。与黄腰柳莺的区别在上体为多灰绿的橄榄色，头脸部黄色斑纹不明显，眼前少黄色眉纹，下体多灰而少白色，体型略大且翼上图纹不同。与四川柳莺的区别详见四川柳莺的描述。
虹膜－褐色；嘴－色深；脚－褐色。
叫声：鸣声为拖长而尖细的嘟声接一连串快速同音调的敲击声tsirrrrrrrrrrr-tsi-tsi-tsi-tsi-tsi-tsi-tsi，每几秒重复一次。与黄腰柳莺的叫声区别甚大。
分布范围：喜马拉雅山脉至中国中部；越冬于东南亚北部。
分布状况：常见的季候鸟。繁殖于青海、甘肃、四川、西藏东部及南部及云南的西北部。越冬在云南。
习性：繁殖于有云杉及桧树的上层冷杉林。
注：有时被作为黄腰柳莺的一亚种(参见郑作新 1987；Viney et al., 1994)。然而，鸣 声、繁殖生境以及翼上图纹的不同均说明本种当为一种。
[另外，上文的黄腰柳莺、此处的淡黄腰柳莺以及下文的甘肃[黄腰]柳莺，或许还应加上四川柳莺，究竟其中文名怎样称呼更为合适、能够更为贴切地反映出其各自的分类性状和形态特征，尚有待商榷。眼下所给定的中文名并非尽如人意，例如，怎样区分"黄腰"和"淡黄腰"，称"甘肃"还可算是比较确切，而"四川"柳莺其分布范围远超乎于四川之外。恳请诸位同仁多作谋划，以集思广益地求得较圆满的解决办法。-- 译注]

俗名：


0986# 甘肃[黄腰]柳莺

甘肃[黄腰]柳莺 Gansu Leaf Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus kansuensis

描述：中等体型(10厘米)的偏绿色柳莺。腰色浅，隐约可见第二道翼斑，眉纹粗而白，顶纹色浅，三级飞羽羽缘略白。野外与淡黄腰柳莺难辨，但声音有别。
虹膜－深褐；嘴－上嘴色深，下嘴色浅；脚－粉褐。
叫声：鸣声为颤抖尖细而略粗哑的tsrip声，接一连串略微加速的tsip声，以一个长1~2秒的清晰颤音收尾。声似峨眉柳莺而与黄腰柳莺迥然不同。
分布范围：繁殖于中国西北，越冬于中国西南。
分布状况：根据目前所掌握的资料，本种应列入全球濒危物种名单。罕见且鲜为人知。繁殖于甘肃及青海东南部西宁至兰州地区；越冬可能在云南。分布可能常有忽视。
习性：同其他柳莺。繁殖于有云杉及桧树的落叶林。
注：过去曾被列在黄腰柳莺P. Proregulus之下(参见郑作新，1987)。

俗名：


0987# 四川柳莺

四川柳莺 Sichuan Leaf-Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus sichuanensis

描述：体小(10厘米)的偏绿色柳莺。腰色浅，眉纹长而白，顶纹略淡，两道白色翼斑(第二道甚浅)，三级飞羽羽缘及羽端均色浅。甚似淡黄腰柳莺但区别在于体型较大而形长，头略大但不圆；顶冠两侧色较浅且顶纹较模糊，有时仅在头背后呈一浅色点；大覆羽中央色彩较淡，下嘴色也较淡；耳羽上无浅色点斑。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－褐色。
叫声：鸣声为单调干涩的tsiridi-tsiridi-tsiridi-tsiridi-tsiridi…持续1分多钟，声似山鹪莺。与其他柳莺的鸣声不同，且在树顶上鸣唱。叫声不规则，为成串的响亮清晰似责骂哨音tueet-tueet-tueet tueet tueet tueet。在巢时发出轻柔的trr声。
分布范围：中国中部及东部的特有种；越冬在泰国西北部、老挝北部、缅甸中部。
分布状况：现状不够确切。分布显得广泛，繁殖从青海东部及四川至东北。许多黄腰柳莺及淡黄腰柳莺的记录可能事实上为本种。越冬区域不详，但在香港曾捕获1只。
习性：典型的柳莺习性。栖于低地落叶次生林，极少超过海拔2600米。

俗名：


0988# 黄眉柳莺

黄眉柳莺 Yellow-browed Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus inornatus

描述：中等体型(11厘米)的鲜艳橄榄绿色柳莺。通常具两道明显的近白色翼斑，纯白或乳白色的眉纹而无可辨的顶纹，下体色彩从白色变至黄绿色。与极北柳莺的区别在上体较鲜亮，翼纹较醒目且三级飞羽羽端白色。与分布无重叠的淡眉柳莺的区别在上体较鲜亮，绿色较浓。与黄腰柳莺及四川柳莺的区别为无浅色顶纹，而与暗绿柳莺的区别则在体型较小且下嘴色深。
虹膜－褐色；嘴－上嘴色深，下嘴基黄色；脚－粉褐。
叫声：吵嚷。不停地发出响亮而上扬的swe-eeet叫声。鸣声为一连串低弱叫声，音调下降至消失；也发出双音节的tsioo-eee，第二音音调降而后升。
分布范围：繁殖于亚洲北部及中国东北；冬季南迁至印度、东南亚及马来半岛。
分布状况：指名亚种繁殖于中国东北，迁徙经中国大部地区至西藏南部及西南、华南及东南包括海南岛及台湾越冬。一般常见于森林及林区。
习性：性活泼，常结群且与其他小型食虫鸟类混合，栖于森林的中上层。
注：有著者将淡眉柳莺放在此种下。

俗名：白目眶丝 槐串儿 树串儿 树叶儿


0989# 淡眉柳莺

淡眉柳莺 Hume's Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus humei

描述：体小(10厘米)的柳莺。上体橄榄灰，具两道翼斑，无浅色腰，尾上无白色，浅色的长眉纹，贯眼纹色深，暗灰色的贯顶纹。甚似黄眉柳莺但色较暗而多灰色，上一道翼斑模糊，三级飞羽羽缘少白色且翼覆羽色淡。
虹膜－褐色；嘴－黑色，下嘴基色浅；脚－褐色。
叫声：叫声为短促而甜美的wesoo，似麻雀的吱吱叫或上扬的pwis声。鸣声活泼，为重复的wesoo声接下降的鼻音喘息声zweeeeee。亚种mandellii相似但少喘气声。
分布范围：中亚、中国西北及中部，越冬至印度、中国南方及东南亚。
分布状况：甚常见的季候鸟。指名亚种繁殖于中国西北(准噶尔盆地、吐鲁番、喀什及天山)，越冬在西藏南部。亚种mandellii繁殖于中国中部从云南西北部至四川、青海、甘肃、宁夏、陕西南部及山西东南部；越冬至西藏东南部。迷鸟至香港。
习性：栖于海拔300~4000米落叶松及松林。惧生。常加入混合群。性活泼的林栖型莺。
注：有著者将此种作为黄眉柳莺的一亚种(郑作新，1987)。

俗名：


0990# 极北柳莺

极北柳莺 Arctic Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus borealis

描述：体小(12厘米)的偏灰橄榄色柳莺。具明显的黄白色长眉纹；上体深橄榄色，具甚浅的白色翼斑，中覆羽羽尖成第二道模糊的翼斑；下体略白，两胁褐橄榄色；眼先及过眼纹近黑。与黄眉柳莺的区别在嘴较粗大且上弯，尾看似短，头上图纹较醒目。与淡脚柳莺的区别在色彩较鲜亮且绿色较重，顶冠色较淡。与乌嘴柳莺的区别为下嘴基部色浅。
虹膜－深褐；嘴－上嘴深褐，下嘴黄色；脚－褐色。
叫声：一连串的chweet嘟声，最后的音节调高，越冬鸟偶尔发出具特色的低哑dzit声。鸣声为多至15个音节的颤音，初始时甚慢，越来越快且越响亮。
分布范围：繁殖于欧洲北部、亚洲北部及阿拉斯加；冬季南迁至中国南方、东南亚、菲律宾及印度尼西亚。
分布状况：亚种hylebata繁殖于黑龙江北部及东部，南下至东部沿海，部分鸟在东南部越冬。指名亚种及xanthodryas繁殖于中国北方，迁徙经中国东半部及台湾。甚常见于原始林及次生林，高可至海拔2500米。
习性：喜开阔有林地区、红树林、次生林及林缘地带。加入混合鸟群，在树叶间寻食。

俗名：北寒带柳莺 柳串儿 浦边丝 子必？


0991# 暗绿柳莺

暗绿柳莺 Greenish Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus trochiloides

描述：体型略小(10厘米)的柳莺。背深绿色；通常仅具一道黄白色翼斑；尾无白色；长眉纹黄白色，偏灰色的顶纹与头侧绿色几无对比。过眼纹深色，耳羽具暗色的细纹。下体灰白，两胁沾橄榄色。眼圈近白。与叽咋柳莺的区别为翼斑粗显，过眼纹较宽。较乌嘴柳莺及极北柳莺体小而嘴细，头较小，初级飞羽较短。极北柳莺及双斑绿柳莺通常有第二道翼斑。
虹膜－褐色；嘴－上嘴角质色，下嘴偏粉色；脚－褐色。
叫声：叫声为响而尖的tiss-yip声，似白鹡鸰。也作pseeeoo叫声。鸣声似山雀，由叫声导出欢快的短句并以快速的嘟声收尾。
分布范围：繁殖于亚洲北部及喜马拉雅山脉；越冬至印度、海南岛及东南亚。
分布状况：常见的季候鸟。亚种viridianus繁殖于中国西北，越冬至印度；指名亚种繁殖于中国中部至云南西北部，越冬在西藏东南部及云南南部；obscuratus繁殖于青海、西藏东部及南部，越冬于云南。
习性：夏季栖于高海拔的灌丛及林地，越冬于低地森林、灌丛及农田。
注：有著者将双斑绿柳莺另作一个种(如Sibley & Monroe, 1990)或作为此种的一亚种(参见郑作新，1987；Baker, 1997)。鉴于这些种或亚种在地理分布上基本无重叠，我们觉得在眼下尚无更多的资料信息时最好是将双斑绿柳莺作为暗绿柳莺超种P. trochiloides下的异域种。

俗名：


0992# 双斑绿柳莺

双斑绿柳莺 Two-barredWarbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus plumbeitarsus

描述：中等体型(12厘米)的深绿色柳莺。具明显的白色的长眉纹而无顶纹，腿色深，具两道翼斑，下体白而腰绿。与暗绿柳莺的区别为大翼斑较宽较明显并具黄白色的小翼斑，上体色较深且绿色较重，下体更白。有时头及颈略沾黄色。较极北柳莺体小而圆。与黄眉柳莺的区别在嘴较长且下嘴基粉红，三级飞羽无浅色羽端。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－蓝灰。
叫声：响亮特别的干涩似麻雀的三音节平调chi-wi-ri声。鸣声似暗绿柳莺。
分布范围：繁殖于东北亚及中国东北，越冬至泰国及印度支那。
分布状况：常见。繁殖于中国东北；迁徙经中国大部地区而于海南岛越冬。
习性：繁殖于针落叶混交林、白桦及白杨树丛，高可至海拔4000米。越冬于次生灌丛及竹林，高至海拔1000米。
注：有著者将此种另作一种(参见Sibley & Monroe, 1990)或作为暗绿柳莺的一个亚种(参见郑作新，1987；Baker, 1997)。这些类型在地理分布上基本无重叠，我们认为在无足够的信息时最好把此种作为暗绿柳莺超种P. trochiloides 中的一异域种。

俗名：


0993# 灰脚柳莺

灰脚柳莺 Pale-legged Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus tenellipes

描述：中等体型(11厘米)的色暗但有特色的柳莺。上体橄榄褐色；具两道皮黄色的翼斑；白色的长眉纹(眼前方皮黄色)，过眼纹橄榄色；嘴甚大，腿浅粉；腰及尾上覆羽为清楚的橄榄褐色；下体白，两胁沾皮黄灰色。较极北柳莺褐色较重而较乌嘴柳莺嘴小且嘴色淡。
虹膜－褐色；嘴－上嘴色暗，下嘴带粉色；脚－浅粉红。
叫声：特征性短而高音调的金属声tink，似欧亚鸲。鸣声为似蟋蟀的吱吱干叫而突然收尾。
分布范围：繁殖于东北部及日本；越冬于中国华东及华南和东南亚。
分布状况：罕见季候鸟。繁殖于中国东北的长白山；迁徙经中国东半部；偶有鸟在南
方沿海及海南岛越冬。
习性：栖于山间茂密的林下植被，高可至海拔1800米。冬季于红树林及灌丛。隐匿于较低层，轻松活泼地来回跳跃，以特殊的方式向下弹尾。
[又：鉴于本种的脚为浅粉色而非灰色，建议将中文名更为淡脚柳莺而与其英文名同。--译注]

俗名：


0994# 乌嘴柳莺

乌嘴柳莺 Large-billed Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus magnirostris

描述：体型略大(12.5厘米)的柳莺。上体绿橄榄色，尾无白色，具一道或通常为两道偏黄色翼斑；眼纹色深，耳羽具杂斑。下体白，两胁近灰且常有淡黄渲染。眉纹长，前黄而后白。嘴大而色深，嘴端略具钩。与极北柳莺的区别在嘴色深，上体绿色较重，翼斑绿色。与暗绿柳莺的区别在体型较大，嘴较大，眉纹较长，脸颊及下体多黄色；最好以声音区分。与灰脚柳莺的区别在腿色较深，嘴较大，眉线、脸颊及下体多黄色。
虹膜－褐色；嘴－上嘴色深，下嘴基粉红；脚－绿灰或粉红。
叫声：叫声为双音节的pe-pe声，第二音节的音调高许多。有时发出上扬的yaw-wee-wee。鸣声为别致的清晰而响亮的五音节哨音tee-ti-tii-tu-tu，音调下降，最后音拖长。
分布范围：繁殖于喜马拉雅山脉、中国华南及华西以及缅甸东北部；越冬至印度。
分布状况：罕见的季候鸟。繁殖于西藏南部及东南部喜马拉雅山脉、云南西北部、四
川、青海东部、甘肃。于湖北、云南西部及东南部有过境记录。
习性：栖海拔于2000~4000米开阔的多草林间空地及林隙；越冬至较低处。多在树枝而少在叶间取食。飞行轻快。

俗名：


0995# 冕柳莺

冕柳莺 Eastern Crowned Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus coronatus

描述：中等体型(12厘米)的黄橄榄色柳莺。具近白的眉纹和顶纹；上体绿橄榄色，飞羽具黄色羽缘，仅一道黄白色翼斑；下体近白，与柠檬黄色的臀成对比；眼先及过眼纹近黑。与冠纹柳莺的区别在仅一道翼斑，嘴较大，顶纹及眉纹更显黄色。
虹膜－深褐；嘴－上嘴褐色，下嘴色浅；脚－灰色。
叫声：叫声为轻柔的phit phit。鸣声为多变刺耳的pichi pichu seu sweu声，尾声最高。
分布范围：繁殖于东北亚；冬季南迁至中国、东南亚、苏门答腊及爪哇。
分布状况：指名亚种繁殖于吉林长白山、河北及四川。有记录迁徙时见于华东及华南省份；偶见于台湾。
习性：喜光顾红树林、林地及林缘，从海平面直至最高的山顶。加入混合鸟群，通常见于较大树木的树冠层。
注：见于喜马拉雅山脉的相似的大冕纹柳莺P. occipitalis可能在西藏南部有见。其区别为嘴较大且色深，头上条纹色浅且眉线更白。

俗名：


0996# 峨眉柳莺

峨眉柳莺 Emei Leaf Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus emeiensis

描述：体小(10厘米)的偏绿色柳莺。具近黄色的眉纹和灰色的顶纹，腰近绿，两道翼斑偏黄，三级飞羽色深。下体偏白，头侧及两胁沾黄。甚似冠纹柳莺，头部图纹较不明显，暗色的头侧纹较淡而绿，顶纹不如其清晰，耳羽边缘色深，外侧尾羽具零星白色。以鸣声极易区别。
虹膜－褐色；嘴－上嘴色深，下嘴肉质色；脚－粉褐。
叫声：鸣声清晰而略活泼的3~4秒的平颤音，似极北柳莺但与冠纹柳莺似山雀的鸣声迥然不同。叫声为轻柔的tu-du-du；tu-du或tu-du-du-di声，有些似暗绿柳莺。
分布范围：中国中部特有种。
分布状况：罕见，繁殖分布局限于四川南部的峨眉山及邻近的山区森林，东及贵州梵净山。越冬至缅甸东南部，于其他地区可能也有出现但尚未被确认。
习性：繁殖于亚热带阔叶林，高可至海拔1900米。取食于树冠层及灌丛层。振翼快速，不似冠纹柳莺振翼较缓慢且两翼轮换。不同于冠纹柳莺之处还在于从不在树枝底面取食。

俗名：


0997# 冠纹柳莺

冠纹柳莺 Blyth's Leaf-Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus reguloides

描述：中等体型(10.5厘米)而色彩亮丽的柳莺。上体绿色，具两道黄色翼斑，眉纹及顶纹艳黄色，下体白染黄，脸侧、两胁及尾下覆羽尤是。外侧两枚尾羽的内翈具白边。与黑眉柳莺的区别为侧顶纹色淡，两道翼斑较醒目且下体少黄色。与白斑尾柳莺的区别在体型较大且下体黄色较少，也在于两翼轮换鼓振。诸亚种从西至东上体绿色较鲜亮，下体较黄。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－偏绿至黄色。
叫声：鸣声为似山雀的chi chi pit-chew pit-chew声，后转成似鹪鹩的颤音。叫声为重复的响亮两音节pit-cha或三音节pit-chew-a声。
分布范围：繁殖于巴基斯坦北部、喜马拉雅山脉、中国西部及南部、缅甸和印度支那。
分布状况：甚常见的季候鸟及留鸟。指名亚种繁殖于西藏南部及东南部至云南北部及四川西南部；claudiae于四川、甘肃南部(白水江)、陕西南部(秦岭)及山西东南部；fokiensis于东南部；亚种goodsoni为留鸟于海南岛。指名亚种及claudiae冬季于云南南部。亚种claudiae及fokiensis迁徙经华南及东南；迷鸟至河北北戴河。
习性：亚种fokiensis当特色性地轮番鼓翼时显露其黄色的胁部。有时倒悬而于树枝下方取食。
注：亚种goodsoni有时被视为黑眉柳莺P. Ricketti的一亚种(参见郑作新，1987)。

俗名：


0998# 白斑尾柳莺

白斑尾柳莺 White-tailed Leaf-Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus davisoni

描述：中等体型(10.5厘米)的柳莺。上体亮绿色，具两道近黄色的翼斑；下体白而染黄；顶纹模糊，粗眉纹黄色，过眼纹近深绿色；外侧三枚尾羽具白色内缘，且延至外翈。甚似冠纹柳莺及峨眉柳莺，最好以声音及行为来区别，但外侧尾羽的白色较多。峨眉柳莺的顶纹不清晰且少黄色。冠纹柳莺上体绿色较少，下体更白。亚种disturbans的下体黄色较少，尾羽白色也少；ogilveigranti 的色较深，下体污白而具黄色纵纹。
虹膜－褐色；嘴－上嘴色深，下嘴粉红；脚－粉褐。
叫声：鸣声似山雀，典型的高调单音节pitsu接三音节的titsui-titsui-titsui或双音节的titsu-titsu-titsu。叫声类似，为单音的pitsiu或pitsitsui声。
分布范围：中国南方、缅甸及印度支那。
分布状况：不常见的季候鸟。指名亚种繁殖于云南西部、西北部及南部；disturbans于四川、贵州、云南东南部、广东、香港及可能于海南岛；ogilviegranti繁殖于中国东南山区与福建西北部的武夷山，并可能于广东北部的八宝山。迁徙经中国华部。
习性：两翼同时快速鼓振，与冠纹柳莺相反。

俗名：


0999# 海南柳莺

海南柳莺 Hainan Leaf Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus hainanus

描述：体型略小(10.5厘米)的极黄的柳莺。上体绿色，下背黄绿，下体黄，眉纹及顶纹黄色。通常可见两道翼斑。下嘴粉红。外侧及倒数第二枚尾羽具大片白色以及浅色的侧冠纹有别于相似的白斑尾柳莺、黑眉柳莺和山柳莺。
虹膜－褐色；嘴－上嘴褐色，下嘴粉红；脚－橙褐。
叫声：鸣声包括高短而多变的短句，似白斑尾柳莺。叫声似部分鸣声如pitsitsui, pitsitsui或pitsi-pitsu。
分布范围：海南岛的特有种。
分布状况：全球性易危(Collar et al., 1994)。地方性常见留鸟于海南岛西部。
习性：栖居于海拔600米以上的森林，多在灌丛及次生植被，活跃于中上层。有时加入混合鸟群。

俗名：


1000# 黄胸柳莺

黄胸柳莺 Yellow-vented Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus cantator

描述：中等体型(11厘米)而不会被误认的多彩柳莺。黄色的顶纹及眉纹与近黑色的侧冠纹成对比。黄色的翼斑显著，第二道翼斑较模糊。喉、上胸及尾下覆羽黄色，与白色的下胸及腹部成对比而似绣眼鸟。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－偏粉。
叫声：鸣声为几个音调相同之声加两个模糊的尾音。叫声为双音节，第二声上扬。
分布范围：喜马拉雅山脉东段及老挝北部；越冬至孟加拉国、缅甸、泰国西北部。
分布状况：有经验的香港观鸟者们包括P. Round于1990年3月在云南南部西双版纳见过7次。此为中国仅有的记录。冬季高可至海拔1700米，夏季上至海拔2500米的常绿林。
习性：冬季结群。在竹林及森林较下层灌丛取食。
注：cantator曾用于中国鸟类论述中，仅作为黑眉柳莺的亚种；但P. c. goodsoni 应属冠纹柳莺的一亚种(参见郑作新，1987)。

俗名：


1001# 黑眉柳莺

黑眉柳莺 Sulphur-breasted Warbler

雀形目 > 莺科 > 柳莺属
PASSERIFORMES > Sylviidae > Phylloscopus ricketti

描述：中等体型(10.5厘米)而色彩鲜艳的柳莺。上体亮绿色，下体及眉纹鲜黄色。通常可见两道翼斑。眼纹及侧顶纹黑绿色，顶纹近黄，颈背具灰色细纹。似黄胸柳莺但整个下体全黄。侧冠纹比海南柳莺深许多。较金眶鹟莺少黄色眼圈。
虹膜－褐色；嘴－上嘴色深，下嘴偏黄；脚－黄粉色。
叫声：联络叫声似pitch-you, pitch-you。
分布范围：繁殖于中国华中、华南及华东；越冬至印度支那。
分布状况：不常见的季候鸟及留鸟。指名亚种繁殖于甘肃南部、四川、贵州、湖北、湖南、广西、广东、福建及香港。
习性：与其他莺类混群。栖于丘陵混合林，高可至海拔1500米。
注：有时被视为黄胸柳莺 P. Cantator的一亚种(参见郑作新，1987)。海南岛的亚种goodsoni应列入冠纹柳莺。

俗名：


1002# 金眶鹟莺

金眶鹟莺 Golden-spectacled Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Seicercus burkii

描述：体小(13厘米)的偏黄色莺。具宽阔的绿灰色顶纹，其两侧缘接黑色眉纹；下体黄；外侧尾羽的内翈白色。眼圈黄色有别于白眶鹟莺和灰脸鹟莺。有些亚种具一道黄色翼纹。
虹膜－褐色；嘴－上嘴黑，下嘴色浅；脚－偏黄。
叫声：嘹亮的chip chiwoo声。
分布范围：喜马拉雅山脉、印度东北部、缅甸、泰国北部、中国华中及华南、印度支那北部。
分布状况：指名亚种繁殖于西藏南部及东南部；distinctus繁殖于陕西南部、四川、贵州、云南、及西藏的极东南部，有时至广东越冬；亚种tephrocephalus于云南西北部，越冬至云南南部；valentini于华中及东南，部分鸟至云南越冬。繁殖于海拔1800~3600米的山区森林及林地。候鸟定期至香港。
习性：多隐匿于林下层。
注：有的亚种可根据鸣声的不同而分立为不同种。

俗名：大吉黄 灰顶翁？莺 竹叶青


1003# 灰头鹟莺

灰头鹟莺 Grey-hooded Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Seicercus xanthoschistos

描述：体型纤小(11厘米)的色彩亮丽鹟莺。特征为头顶及上背灰色；两翼、腰及尾绿色；下体黄，眼圈白。具模糊的浅色顶纹和更为深灰色的侧顶纹；眉纹白。初级飞羽黄色边缘在合翼时成黄色纹。与本属Seicercus其他鹟莺的区别在上背灰及眉纹白，与所有羽色相似的柳莺区别在于无翼斑且眼圈白。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－粉褐。
叫声：叫声独特，高音重复psit-psit；也有哀婉的tyee-tyee声。
分布范围：喜马拉雅山脉至中国西南部及缅甸。
分布状况：地方性常见留鸟及垂直迁移的候鸟。指名亚种于西藏南部；flavogularis可能也见于西藏东南部密许米山脉。
习性：栖于海拔1000~2700米的丘陵及高山常绿林及混交林，冬季下至山麓地带。

俗名：


1004# 白眶鹟莺

白眶鹟莺 White-spectacled Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Seicercus affinis

描述：体小(11厘米)而色彩艳丽的莺。头灰，白色眼圈醒目；上体绿色；下体黄色。与金眶鹟莺的区别在于眼圈白色而非黄色，头侧灰色，且有时具一黄色翼斑。与灰脸鹟莺的区别在颏及喉黄色，眼先黄及黑色。与灰头鹟莺的区别在无白色眉纹，且上背近绿。亚种intermedius的大覆羽羽端黄色成明显翼斑；于指名亚种不明显。
虹膜－褐色；嘴－上嘴色深，下嘴黄色；脚－黄色。
叫声：尖厉的che-weet声。
分布范围：尼泊尔至中国、缅甸及印度支那。
分布状况：不常见季候鸟由山麓上可至海拔2300米。指名亚种在云南东南部有繁殖记录，也见于西藏东南部。亚种intermedius繁殖于福建西北部的武夷山，有可能于广东北部八
宝山；越冬在福建及广东的低地。
习性：栖于山区潮湿森林中的竹林密丛。越冬至山麓地带且加入混合鸟群。
注：亚种intermedius有时被视为金眶鹟莺的一亚种。

俗名：


1005# 灰脸鹟莺

灰脸鹟莺 Grey-cheeked Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Seicercus poliogenys

描述：体小(10厘米)而色彩艳丽的莺。头灰，上体绿，下体黄，眼圈白。与灰头鹟莺的区别在上背绿色且无白色眉纹。与白眶鹟莺的区别在头顶及头两侧的灰色较深；暗色侧顶纹不明显，颏及上胸偏白。色彩相似的灰头鹟莺具冠羽，无白色眼圈且姿势不同。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－黄褐。
叫声：独特似山雀叫声chee-chee及似鹪鹩的叫声tsik。
分布范围：锡金至中国西南部及缅甸。
分布状况：在中国为罕见的垂直迁移鸟。繁殖于云南西北部，越冬至云南西部；留鸟于西藏东南部。
习性：栖于海拔600~3000米湿润森林的浓密竹丛。冬季下至山麓地带。加人混合鸟群。林中低层鸟。

俗名：


1006# 栗头鹟莺

栗头鹟莺 Chestnut-crowned Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Seicercus castaniceps

描述：体型甚小(9厘米)的橄榄色莺。顶冠红褐，侧顶纹及过眼纹黑色，眼圈白，脸颊灰，翼斑黄色，腰及两胁黄；胸灰，腹部黄灰。亚种sinensis的背部绿色较重，下体比指名亚种黄色为多；laurentei相似，但下体黄色较少，腹中心白色。
虹膜－褐色；嘴－上嘴黑，下嘴浅；脚－角质灰色。
叫声：鸣声为高亢的金属音且下滑；也有双音节叫声chi-chi及似鹪鹩的叫声tsik。
分布范围：喜马拉雅山脉至中国南部、东南亚、马来半岛及苏门答腊。
分布状况：不常见留鸟于高可至海拔2500米的山区。指名亚种见于西藏南部、东南部及
云南西部；laurentei于云南东南部及广西西南部(瑶山)；sinensis于华中及华南。可能实际上比记录所显示的要更为常见。
习性：活跃于山区森林，在小树的树冠层积极觅食。常与其他种类混群。

俗名：


1007# 宽嘴鹟莺

宽嘴鹟莺 Broad-billed Warbler

雀形目 > 莺科 > 宽嘴鹟莺属
PASSERIFORMES > Sylviidae > Tickellia hodgsoni

描述：体小(10厘米)而色彩艳丽的莺。腿长，头顶棕色；上体绿；脸、喉及胸淡灰，腹部、大腿及尾下覆羽黄色；飞羽及尾近黑；具苍白色的眉纹及眼圈。外表似栗头鹟莺但无黑色侧顶纹，腰及翼斑黄色。极似金头缝叶莺但嘴较短，尾不上翘且具不同姿势。
虹膜－褐色；嘴－上嘴色深，下嘴色浅；脚－偏黄。
叫声：据称鸣声为拖长的尖的单哨音，停顿约10秒钟后又接着两声，第二声较高。
分布范围：尼泊尔至中国西南、印度支那北部及婆罗洲西部。
分布状况：甚罕见于中国。亚种tonkinensis为云南东南部金屏地区海拔2000~2500米的留鸟，冬季在较低处；指名亚种见于西藏东南部海拔1100~2700米。
习性：惧生，多藏匿于湿润山区森林稠密灌丛下的次生植被。

俗名：


1008# 棕脸鹟莺

棕脸鹟莺 Rufous-faced Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Abroscopus albogularis

描述：体型略小(10厘米)、色彩亮丽而有特色的莺。头栗色，具黑色侧冠纹。上体绿，腰黄色。下体白，颏及喉杂黑色点斑，上胸沾黄。与栗头鹟莺的区别在头侧栗色，白色眼圈不显著且无翼斑。亚种flavifacies的脸部棕红色较重，上体色较深。
虹膜－褐色；嘴－上嘴色暗，下嘴色浅；脚－粉褐。
叫声：尖厉的吱吱叫声。
分布范围：尼泊尔至中国南方及台湾、缅甸、印度支那北部。
分布状况：甚常见留鸟。指名亚种见于西双版纳，可能也见于云南南部金屏地区；fulvifacies广布于华中、华南及东南，包括海南岛及台湾。
习性：栖于常绿林及竹林密丛。

俗名：


1009# 黑脸鹟莺

黑脸鹟莺 Black-faced Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Abroscopus schisticeps

描述：有特色的体小(10厘米)而多彩的莺。粗眉纹，颏、喉及尾下覆羽黄色，脸罩黑，头顶及颈背灰色，；上体绿，无翼纹，腹白。亚种flavimentalis的夏季旧羽黄色延伸至上胸。亚种ripponi具近灰色胸带。图纹不似任何其他的中国莺类，但请参照黄喉雀鹛及黄腹扇尾鹟。
虹膜－褐色；嘴－上嘴色深，下嘴肉色；脚－偏绿。
叫声：受惊时的叫声为高音的tz-tz-tz-tz-tz-tz。
分布范围：尼泊尔至中国西南、缅甸及越南北部。
分布状况：稀有留鸟，见于海拔600~2800米。亚种flavimentalis于西藏南部(聂拉木)及云南西北部有记录，可能也见于西藏东南部；ripponi于云南西部及四川(康定)。
习性：结小群生活于常绿山地林的多苔藓棘丛。

俗名：


1010# 黄腹鹟莺

黄腹鹟莺 Yellow-bellied Warbler

雀形目 > 莺科 > 鹟莺属
PASSERIFORMES > Sylviidae > Abroscopus superciliaris

描述：体型略小(11厘米)而腹部黄色的莺。具醒目的白色眉纹，前顶冠灰色，头后及背部绿橄榄色，颏、喉及上胸白，；下体余部黄色。
虹膜－褐色；嘴－上嘴黑，嘴基略白；脚－粉红。
叫声：响亮刺耳的鸣声，由3~4个渐高的独立小节构成。叫声为短而响亮的唧唧叫声。
分布范围：喜马拉雅山脉东段、中国南方、东南亚及大巽他群岛。
分布状况：指名亚种为地方性常见留鸟，见于云南西部及南部的丘陵山地，高可至约海拔1500米；drasticus于西藏东南部。
习性：喜次生林，尤其多竹林地带。一般结小群于低矮树丛及竹林密丛。

俗名：


1011# 沼泽大尾莺

沼泽大尾莺 Striated Grassbird

雀形目 > 莺科 > 大尾莺属
PASSERIFORMES > Sylviidae > Megalurus palustris

描述：不会误认的体大(雄鸟26厘米，雌鸟23厘米)的褐色莺。背上满布黑色纵纹，眉纹黄白，尾特形尖长；上体亮红褐色，背及翼覆羽具黑色纵纹；下体近白，胸及两胁具狭窄的近黑色纵纹，且两胁及尾下覆羽沾赤褐。
虹膜－褐色；嘴－上嘴黑色，下嘴偏粉；脚－粉红。
叫声：由栖处及飞行时发出声粗但悦耳的似水涌般的鸣声及尖厉的chak chak叫声。也有以爆破音wheeechoo结尾的哨音。
分布范围：印度、中国、菲律宾、东南亚、爪哇及巴厘岛。
分布状况：亚种toklao为不常见留鸟，见于西藏东南部、云南、贵州南部及广西，高可至海拔1800米。
习性：栖于开阔的多草原野、竹丛及次生灌丛。部分地栖性，奔走于浓密的覆盖下。

俗名：


1012# 大草莺

大草莺 Rufous-rumped Grassbird

雀形目 > 莺科 > 大草莺属
PASSERIFORMES > Sylviidae > Graminicola bengalensis

描述：体大(17厘米)而具明显纵纹的草莺。略黑的尾长而凸；三级飞羽色深；近黑色的头顶、颈背及上背具棕色及白色纵纹，眉纹偏白。脸及下体偏白，胸两侧及两胁棕褐；尾下覆羽皮黄具深色细纹。外侧尾羽羽端的白色较宽。冬季新体羽褐色较浓重，因上体羽缘具褐色毛边。外表似沼泽大尾莺但体型较小，尾较短且圆。
虹膜－红褐；嘴－上嘴黑，下嘴偏粉；脚－粉褐。
叫声：据称鸣声似小蝗莺。
分布范围：尼泊尔至印度东北部、中国南方、缅甸及印度支那。
分布状况：罕见留鸟。亚种sinica见于广西、广东北部及香港；striata于海南岛。
习性：藏匿于沼泽低洼地区的高芦苇地；也在低矮丘陵山地的高草地。受惊吓则快速扎入覆盖中。

俗名：


1013# 黑脸噪鹛

黑脸噪鹛 Masked Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax perspicillatus

描述：体型略大(30厘米)的灰褐色噪鹛。特征为额及眼罩黑色；上体暗褐；外侧尾羽端宽，深褐；下体偏灰渐次为腹部近白，尾下覆羽黄褐。
虹膜－褐色；嘴－近黑，嘴端较淡；脚－红褐。
叫声：联络及告警时的叫声响亮刺耳；唧唧喳喳的群鸟叫声。
分布范围：留鸟于中国华东、华中及华南和越南北部。
分布状况：常见于华南及华东的适宜的低地生境，见于从陕西南部往南、四川中部及云南东部往东的除海南岛外的地区。
习性：结小群活动于浓密灌丛、竹丛、芦苇地、田地及城镇公园。取食多在地面。性喧闹。

俗名：嘈杂鸫 黑脸笑鸫 黑面笑画眉 黑面噪鹛 吉吊 七姊妹 土画眉 笑鸫 眼镜笑鸫 噪林鸟


1014# 白喉噪鹛

白喉噪鹛 White-throated Laughingth

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax albogularis

描述：中等体型(28厘米)的暗褐色噪鹛。特征为喉及上胸白色。亚种laebus额有狭窄棕色，albogularis的额棕色宽，ruficeps整个头顶及颈背全棕色。上体余部暗烟褐色，外侧四对尾羽羽端白色，下体具灰褐色胸带，腹部棕色。台湾的亚种尾下覆羽白色。
虹膜－偏灰或褐色(台湾亚种)；嘴－深角质色；脚－偏灰。
叫声：似喘息的群鸟叫声；轻柔的teer, teer联络叫声，告警时发tzzzzzzzzzzzzzz声。兴奋时发出尖叫声及似笑叫声。
分布范围：中国中部和西南、西藏南部及台湾、喜马拉雅山脉、越南北部。
分布状况：甚常见。指名亚种于西藏南部及云南的中海拔常绿林；亚种laetus于青海南部和四川海拔1200~4600米的山区；ruficeps甚常见于台湾海拔850~1800米的原始阔叶林及桧树林。
习性：性吵嚷，结小至大群栖于森林树冠层或于浓密的棘丛。

俗名：


1015# 白冠噪鹛

白冠噪鹛 White-crested Laughingthr

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax leucolophus

描述：不会被误认的体型略大(30厘米)而具羽冠的噪鹛。黑色的额、眼先及过眼纹与白色的头及上胸成对比。三个亚种体羽色彩不一--指名亚种颈背略灰，颈圈及胸带栗色，背、两翼及腹部橄榄褐，尾近黑；patkaicus的颈背白，背多栗色，尾黑色较少；diardi 下体白，两胁栗色，颈背及上背灰，两翼及下背栗色，尾橄榄褐色。
虹膜－红褐；嘴－近黑；脚－深灰。
叫声：清晰哨音及低声吱吱叫发展成响亮似咯咯"大笑"的群叫声。
分布范围：喜马拉雅山脉、中国西南、东南亚及苏门答腊西部。
分布状况：甚常见于西藏东南部(指名亚种)、云南西部(patkaicus)及云南南部(diardi)从海平面至海拔1500米的适宜栖息生境。
习性：吵嚷成群栖于浓密灌丛但甚惧生。多在森林地面或近地面处取食，在树叶中找食昆虫。喜次生林。

俗名：


1016# 小黑领噪鹛

小黑领噪鹛 Lesser Necklaced Laughingthrus

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax monileger

描述：中等体形(28厘米)的棕褐色噪鹛。下体白，具粗显的黑色项纹，眼后有粗黑线。似黑领噪鹛，且常与其在一起，主要的区别为眼先黑色且初级飞羽褐色。诸亚种细节上略有差别。
虹膜－黄色；嘴－深灰；脚－偏灰。
叫声：似黑领噪鹛且模仿其叫声，奇异的尖叫声。
分布范围：喜马拉雅山脉至中国南方、缅甸及印度支那至马来半岛。
分布状况：常见于海拔350~1400米山区森林，于云南西部(monileger)、中部及南部 (schauenseei)、广西及云南东南部(tonkinensis)、中国东南(melli)及海南岛(schmacheri)。
习性：群栖而吵嚷，通常在森林地面的树叶间翻找食物。有时他其它噪鹛包括黑领噪鹛混群。

俗名：带颈珠笑鸫


1017# 黑领噪鹛

黑领噪鹛 Greater Necklaced Laughingthru

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax pectoralis

描述：体型略大(30厘米)的棕褐色噪鹛。头胸部具复杂的黑白色图纹。似小黑领噪鹛但区别主要在眼先浅色，且初级覆羽色深而与翼余部成对比。见于云南及海南岛的5个亚种有微小差异，但分布于中国中南及华东的picticollis亚种最为独特，喉及眼先较白，项纹的黑色由宽灰色所代。
虹膜－栗色；嘴－上嘴黑色，下嘴灰色；脚－蓝灰。
叫声：尖柔的群鸟联络叫声以及哀而下降的"笑声"与短哨音的响亮合唱。
分布范围：喜马拉雅山脉东段、印度东北部，东至中国华中及华东，南至泰国西部、老挝北部及越南北部。
分布状况：甚常见于喜马拉雅山脉东段的南坡并经云南、华中及东南至海南岛，栖于海拔200~1600米的多林山岭。
习性：吵嚷群栖；取食多在地面。与其他噪鹛包括相似的小黑领噪鹛混。；炫耀表演时并足跳动，头点动，两翼展开同时鸣叫。作长距离的滑翔。

俗名：带半领笑鸫 领笑鸫


1018# 条纹噪鹛

条纹噪鹛 Striated Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax striatus

描述：体型略大(30厘米)的噪鹛。有极醒目的蓬松长冠羽，体羽暗褐，白色羽轴在头及背部成细小纵纹，胸及两胁的纵纹较粗，嘴短而厚。亚种cranbrooki的黑色眉纹宽重，头顶无细纹，体羽余部的细纹不如其他亚种清晰。与细纹噪鹛的区别在体型较大且纵纹白色。
虹膜－红褐；嘴－深角质色；脚－灰色。
叫声：响亮的不连贯咯咯声，尖厉的联络高叫及响亮悦耳的哨音O-will you-will you-wit及变调常重复多次。两声的哨音teo-wo。
分布范围：喜马拉雅山脉Kulu以东至印度东北部、缅甸西北部、云南极西北部及西部。
分布状况：罕见于云南南部的高黎贡山区(cranbrooki)。可能不罕见于西藏东南部(vibex)及喜马拉雅山脉海拔750~2750米的常绿林区(striatus在西部，sikkimensis 在中部)。
习性：成对或结小群活动，有时与其他噪鹛混群。隐匿于阔叶林及混合林中近溪流的浓密灌丛。在果树上取食。鸣叫时冠羽耸立。

俗名：


1019# 白颈噪鹛

白颈噪鹛 White-necked Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax strepitans

描述：中等体型(29厘米)的深色噪鹛，脸、颊、喉及胸深褐色与颈侧白色斑块成对比，颈侧的白色渐变成灰色领环。顶冠红褐，耳羽后深赤褐。与黑喉噪鹛及褐胸噪鹛的区别在顶冠褐色。
虹膜－褐色；嘴－黑色；脚－深紫色。
叫声：群鸟发出干涩的chuh声，接尖厉而带长颤音的狂"笑声"。
分布范围：中国西南、老挝、缅甸东部、泰国北部。
分布状况：罕见，仅边缘性地分布于云南西双版纳西南部海拔1000~1800米。
习性：隐匿于山区常绿林及湿润沟壑深谷的林下植被。

俗名：


1020# 褐胸噪鹛

褐胸噪鹛 Grey Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax maesi

描述：中等体型(27厘米)的深色噪鹛。似黑喉噪鹛但耳羽浅灰，其上方及后方均具白边。与白颈噪鹛的区别在灰色较重。海南亚种castanotis的耳羽为亮丽棕色，耳羽后几无白色，喉及上胸深褐。
虹膜－褐色；嘴－黑色；脚－深褐。
叫声：响亮。
分布范围：中国中南及华南至海南岛，越南北部及老挝的北部和中部。
分布状况：全球性近危(Collar et al. 1994)。不常见于从西藏东南部和四川南部至贵州北部的山区(grahami)，贵州东南部、广西及广东北部的山区(maesi)及海南岛西(castanotis)。
习性：常隐匿于山区常绿林的林下密丛。
注：有著者将此种视为白颈噪鹛G. Strepitans的一亚种。

俗名：红耳笑鸫


1021# 栗颈噪鹛

栗颈噪鹛 Rufous-necked Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax ruficollis

描述：体型略小(23厘米)的噪鹛。眼罩及喉部黑色，颈侧具特征性的栗褐色块斑。顶冠灰色，尾偏黑，下腹部及尾下覆羽棕色。体羽余部橄榄灰色，初级飞羽羽缘浅灰。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：三音节的圆润哨音weeoo-wihoo-wich；偏高的悦耳联络叫声及突发的粗哑咯咯声。
分布范围：喜马拉雅山脉、缅甸北部及西部、云南西部。
分布状况：不常见于西藏东南部的低地，罕见于云南极西部，高可至海拔800米。
习性：吵嚷成群地觅食于灌丛、竹林及次生林的地面杂物中。弹尾，在低矮植被中笨拙移动。

俗名：


1022# 黑喉噪鹛

黑喉噪鹛 Black-throated Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax chinensis

描述：体型略小(23厘米)的深灰色噪鹛。头侧及喉黑色，腹部及尾下覆羽橄榄灰。蓬松的黑色前后具白色边缘。内陆型亚种的脸颊白色，但海南亚种颈后及颈侧棕褐色。初级飞羽羽缘色浅。
虹膜－红色；嘴－黑色；脚－黄或灰色。
叫声：清晰而动听的似鸫鸣声及响亮的咯咯群鸟笑声。
分布范围：中国南部及印度支那。
分布状况：常见于云南西南部(lochmius)，云南东南部至广东(chinensis)及海南岛(monachus)的低地森林，高可至海拔1200米。
习性：结小群栖于竹林密丛及半常绿林中的浓密灌丛。

俗名：黑喉笑鸫 山土鸟(琼山)


1023# 黄喉噪鹛

黄喉噪鹛 Yellow-throated Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax galbanus

描述：体型略小(23厘米)的噪鹛。顶冠蓝灰色，特征为具黑色的眼罩和鲜黄色的喉。上体褐色，尾端黑色而具白色边缘，腹部及尾下覆羽皮黄色而渐变成白色。思茅亚种色较淡。
虹膜－红褐；嘴－黑色；脚－灰色。
叫声：细弱的唧唧叫声。
分布范围：印度阿萨姆的东北部至缅甸掸邦。于中国东南部及云南南部有两独立群体。
分布状况：全球性近危(Collar et al., 1994)。云南的亚种(simaoensis)仅有所存的模式标本。罕见于江西婺源的丘陵地带(courtoisi)。
习性：隐匿于亚热带常绿林和浓密灌丛，于地面杂物中取食。

俗名：


1024# 栗臀噪鹛

栗臀噪鹛 Rufous-vented Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax gularis

描述：体型略小(23厘米)的褐色噪鹛。眼罩黑，下体黄。顶冠、颈背及胸侧灰色，下腹、尾下覆羽及尾羽羽缘棕色。与黄喉噪鹛的区别在臀部色彩的不同且尾无白色羽缘。
虹膜－红褐；嘴－黑色；脚－橘黄。
叫声：响亮甜美的哨音，唧喳声及咯咯的群鸟"大笑"声。
分布范围：不丹东部、印度阿萨姆东北部至缅甸北部、老挝北部及中部。
分布状况：在中国尚无记录，但可能出现于西藏东南部高可至海拔1220米的地带。地方性常见于紧邻的印度阿萨姆常绿林及灌丛。
习性：结大群生活，但惧生而深藏不露故极难见到。于地面取食。
注：过去被视为灰胸噪鹛Garrulax delesserti的一亚种。]

俗名：


1025# 山噪鹛

山噪鹛 Plain Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax davidi

描述：中等体型(29厘米)的偏灰色噪鹛。指名亚种：上体全灰褐，下体较淡，具明显的浅色眉纹，颏近黑。亚种concolor的灰色较重，整体褐色较少。
虹膜－褐色；嘴－下弯，亮黄色，嘴端偏绿；脚－浅褐。
叫声：鸣声为响亮而快速重复的一连串短促音，前有细弱的嘶嘶声，接较低弱声wiau wa-WIKWIKWIK woitwoitwoitwoit。雄雌两性联络或告警时均发出一连串的wiau声。(据C. Robson)。
分布范围：中国北方及华中的特有种。
分布状况：偶见于海拔1600~3300米的山区。从黑龙江西部至湖北往西至青海东部(davidi)；甘肃-青海边境的祁连山(experrectus)祁连山南部和青海东南部的阿尼玛卿山脉、四川的岷山及邛崃山(concolor)。
习性：同其他噪鹛，喜棘丛及灌丛。

俗名：


1026# 黑额山噪鹛

黑额山噪鹛 Sukatschev's Laughing thrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax sukatschewi

描述：中等体型(28厘米)的酒灰褐色噪鹛。脸颊及耳羽明显为白色，上下各有黑褐色条纹与烟褐色的眼先相接。外侧尾羽混灰色而端白。三级飞羽羽端白。尾上覆羽棕色，臀暖皮黄色。
虹膜－褐色；嘴－黄色；脚－黄色。
叫声：多变的悦耳叫声。鸣叫时头摇动，叫时弹尾抖羽。
分布范围：中国中北部特有种。
分布状况：全球性易危(Collar et al. 1994)。仅在甘肃极南部(白龙江及白水江地区)及邻近的四川北部有记录。罕见于海拔2000~3500米多林山地。
习性：结小群活动，通常在针叶林及灌木丛的地面取食。

俗名：


1027# 灰翅噪鹛

灰翅噪鹛 Moustached Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax cineraceus

描述：体型略小(22厘米)而具醒目图纹的噪鹛。头顶、颈背、眼后纹、髭纹及颈侧细纹黑色。指名亚种及strnuus的眼先及脸颊近白至浅皮黄色；指名亚种体羽偏红色较多，且头顶及颈背近黑至灰褐。初级覆羽黑色，初级飞羽羽缘灰色。三级飞羽、次级飞羽及尾羽羽端黑色而具白色的月牙形斑。与白颊噪鹛的区别在尾部及翼上图纹。
虹膜－乳白；嘴－角质色；脚－暗黄。
叫声：多种悦耳的低声叫；告警叫声似鸫，鸣声为响亮的diu-diuuid声。
分布范围：印度东北部及缅甸北部至中国华东、华中及东南。
分布状况：不罕见于海拔200~2570米的山区森林，但在海拔1800米以下较为常见。亚种 cinereiceps于湖北、湖南至甘肃南部及东南部并至广东、浙江和福建。亚种sternuus见于西藏东南部、四川、云南及广西北部。
习性：成对或结小群活动于次生灌丛及竹丛，有时于近村庄处。

俗名：


1028# 棕颏噪鹛

棕颏噪鹛 Rufous-chinned Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax rufogularis

描述：体型略小(22厘米)的棕褐色噪鹛。上体羽尖黑色而成月牙形鳞状纹。额及髭须黑而与浅色的眼先成对比，颏橙褐。初级飞羽羽缘浅灰；尾羽近端处黑色，羽端棕色。与斑背噪鹛的区别在颏及尾端棕色，额黑。亚成鸟颏白，黑色鳞状纹较少。
虹膜－草黄；嘴－灰色；脚－深灰。
叫声：咯咯及唧唧喳喳的叫声；告警时发出尖厉叫声。
分布范围：喜马拉雅山脉、印度东北部、缅甸北部及越南西北部。
分布状况：地方性常见于海拔610~2200米的栎树及杜鹃林。中国从未有过记录，但亚种 rufiberbis可能在西藏东南部的墨脱地区有见，且指名亚种rufogularis可能见于西藏南部的春丕河谷(亚东)。
习性：惧生，成对或结小群隐匿于林下植被及浓密灌丛。]

俗名：


1029# 斑背噪鹛

斑背噪鹛 Barred Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax lunulatus

描述：体型略小(23厘米)的暖褐色噪鹛。具明显的白色眼斑，上体(除头顶)及两胁具醒目的黑色及草黄色鳞状斑纹。初级飞羽及外侧尾羽的羽缘灰色。尾端白色，具黑色的次端横斑。与白颊噪鹛的区别在上体具黑色横斑。
虹膜－深灰；嘴－绿黄；脚－肉色。
叫声：鸣声为wu--chi wi-wuoou，短暂间隔后又重复(据C. Robson)。
分布范围：中国中部特有种。
分布状况：全球性近危(Collar et al. 1994)。见于湖北神农架、陕西南部秦岭至甘肃南部白
水江地区、四川中部岷山及邛崃山系。为偶见鸟于海拔1200~3660米。
习性：群栖于阔叶林及针叶林和林下竹丛。

俗名：


1030# 白点鹛

白点鹛 White-speckled Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax bieti

描述：中等体型(25厘米)的噪鹛。似斑背噪鹛但背羽的次端黑而端白，喉、上胸及两胁的基色明显较深，颈侧及上背两侧具白色碎点，下体具白色点斑。与大噪鹛及眼纹噪鹛的区别在头部无黑色，体型较小且下体具白色点斑。
虹膜－草黄；嘴－偏黄；脚－偏粉色。
叫声：尚无记录。
分布范围：中国西南部特有种。
分布状况：全球性易危(Collar et al. 1994)。不常见于云南西北部丽江地区及邻近的四川西南部。
习性：鲜为人知。栖于海拔3050~3650米的针叶林及次生林中的竹丛。
注：有些著者将此种归为斑背噪鹛的一亚种。

俗名：


1031# 大噪鹛

大噪鹛 Giant Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax maximus

描述：体大(34厘米)而具明显点斑的噪鹛。尾长，顶冠、颈背及髭纹深灰褐色，头侧及颏栗色。背羽次端黑而端白因而在栗色的背上形成点斑。两翼及尾部斑纹似眼纹噪鹛。与眼纹噪鹛的区别在体型甚大而尾长，且喉为棕色。
虹膜－黄色；嘴－角质色；脚－粉红。
叫声：甚高而嘹亮的叫声似鹰鹃及拗口的嘟声合唱。
分布范围：中国中部至西藏东南部。
分布状况：地区性常见于海拔2135~4115米山区，于甘肃极南部、四川西部、云南西北部及西藏东南部。
习性：多栖于较眼纹噪鹛为高的地带。
注：过去曾被视为眼纹噪鹛。

俗名：


1032# 眼纹噪鹛

眼纹噪鹛 Spotted Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax ocellatus

描述：体大(31厘米)的噪鹛。顶冠、颈背及喉黑色，上体及胸侧具粗重点斑。眼先、眼下及颏浅皮黄色而与黑色的头成对比。上体褐，各羽的次端黑而端白形成月牙形点斑。翼羽羽端白色形成明显的翼斑，尾端白色。西藏南部的亚种耳羽栗色。与大噪鹛的区别在尾较短且喉为黑色。
虹膜－黄色；嘴－角质色；脚－粉红。
叫声：鸣声为美妙的清晰嘹亮哨音，粗喘息声的合唱，示警时尖叫。
分布范围：喜马拉雅山脉、缅甸东北部、中国中部及西藏南部。
分布状况：见于湖北的神农架、甘肃极南部、四川中部山区至云南东北部(artemesiae)；西藏南部雅鲁藏布江流域(ocellatus)和云南西部及西北部(maculipectus)。不罕见于海拔1100~3100米的多林山区。
习性：成对或结小群于腐叶间找食。有时与其他噪鹛混群。
注：有著者将白点鹛偶尔也将大噪鹛归入此种。

俗名：


1033# 灰胁噪鹛

灰胁噪鹛 Grey-sided Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax caerulatus

描述：中等体型(24厘米)的棕褐色噪鹛。下体白；耳羽灰白，头顶棕褐，眼先及眼后细纹黑色，眼周裸露皮肤偏蓝色；两胁灰色。
虹膜－棕色；嘴－深角质色；脚－灰色。
叫声：唧唧喳喳，多变的甜美叫声及不连贯告警叫；响亮的oh dear dear声。
分布范围：喜马拉雅山脉东段至中国西南及西藏东南部、缅甸北部。
分布状况：偶见于西藏东南部(caerulatus)，罕见于云南怒江－澜沧江分水岭(latifrons)海拔1500~2700米。
习性：性活泼，栖于林下竹丛及山地灌丛。
注：有著者将棕噪鹛归入此种之下。

俗名：


1034# 棕噪鹛

棕噪鹛 Rusty Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax poecilorhynchus

描述：体型略大(28厘米)的棕褐色噪鹛。眼周蓝色裸露皮肤明显。头、胸、背、两翼及尾橄榄栗褐色，顶冠略具黑色的鳞状斑纹。腹部及初级飞羽羽缘灰色，臀白。
虹膜－褐色；嘴－偏黄，嘴基蓝色；脚－蓝灰。
叫声：鸣声为响亮悦耳而多变的哨音hoo guo hoo hoo hoo。有时模仿其他鸟叫。
分布范围：中国华中至东南及台湾。
分布状况：罕见于内陆。亚种ricinus 在云南西北部；berthemyi 从四川南部至上海，南可至广东北部。poecilorhynchus于台湾海拔600~2100米的较低山区不罕见。
习性：结小群栖于丘陵及山区原始阔叶林的林下植被及竹林层。惧生，不喜开阔地区。
注：有著者将此种归入灰胁噪鹛。

俗名：


1035# 斑胸噪鹛

斑胸噪鹛 Spot-breasted Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax merulinus

描述：中等体型(24厘米)的橄榄褐色噪鹛。喉及上胸具近黑色纵纹和点斑，眼后微具浅皮黄色线条。下体较画眉多皮黄色且深色纵纹较显著。云南东南部鸟下体色较淡，喉部纵纹较粗重。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：甚悦耳的清澈鸣声，也作似咳嗽的咯咯声。
分布范围：喜马拉雅山脉、印度东北部、缅甸北部及西部、中国西南及印度支那北部。
分布状况：全球性近危(Collar et al. 1994)。于中国仅在云南东南部的大围山(obscurus)及云南极西部怒江以西(merulinus)有边缘性的分布记录。可能也见于西藏东南部。罕见于海拔900~1850米的丘陵山地。
习性：于林缘及灌丛的地面取食，一般多成对活动

俗名：


1036# 画眉

画眉 Hwamei

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax canorus

描述：体型略小(22厘米)的棕褐色鹛。特征为白色的眼圈在眼后延伸成狭窄的眉纹。顶冠及颈背有偏黑色纵纹。台湾亚种taewanus无白色眉纹，灰色较多且纵纹浓重。海南亚种owstoni具白色眼纹，但下体较淡，较亚种canorus下体多橄榄色。
虹膜－黄色；嘴－偏黄；脚－偏黄。
叫声：鸣声为悦耳活泼而清晰的哨音，令爱鸟者备加赞美。
分布范围：中国华中及东南、台湾、海南岛和印度支那北部。
分布状况：常见于华中、华南及东南的灌丛及次生林，高可至海拔1800米。
习性：甚惧生，于腐叶间穿行找食。成对或结小群活动。
注：大陆的亚种canorus已在台湾立足，部分鸟与亚种taewanus出现混交

俗名：金画眉


1037# 白颊噪鹛

白颊噪鹛 White-browed Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax sannio

描述：中等体型(25厘米)的灰褐色噪鹛。尾下覆羽棕色，特征为皮黄白色的脸部图纹系眉纹及下颊纹由深色的眼后纹所隔开。亚种有细微差异。中国西南部及西藏东南部的鸟(comis)脸色较白，华中的亚种(oblectans)比东南及海南岛的指名亚种多橄榄色。
虹膜－褐色；嘴－褐色；脚－灰褐。
叫声：偏高的铃声般叫声和唧喳叫声，以及不连贯的咯咯笑声。
分布范围：印度东北部、缅甸北部及东部、中国华中及华南包括海南岛、印度支那北部。
分布状况：所有亚种均甚常见于中等海拔，高可至海拔2600米。
习性：不如大多数噪鹛那样惧生。隐匿于次生灌丛、竹丛及林缘空地

俗名：白颊笑鸫 白眉笑鸫 白眉噪鹛 土画眉 小画眉 小噪鹛


1038# 细纹噪鹛

细纹噪鹛 Streaked Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax lineatus

描述：体小(21厘米)的偏灰色噪鹛。通体密布褐色及近白色纵纹。上体烟橄榄色，背具白色羽轴纹，两翼及尾棕色，尾端近灰白。下体灰，胸及两胁近白色的羽轴及棕色羽缘成纵纹。西藏东南部的亚种比指名亚种色深。
虹膜－褐色；嘴－褐色；脚－浅褐。
叫声：嘁喳不停并有清晰的高叫pity-pity-we are。告警时发哀怨的sweet pea pea声。
分布范围：阿富汗、喜马拉雅山脉至西藏东南部。
分布状况：常见于海拔17003300米山麓开阔灌丛，冬季下移。留鸟于西藏南部(lineatus)及东南部(imbricatus)。
习性：成对或结小群活动，极少高过距地面2米；常藏隐于浓密覆盖下，于地面取食。

俗名：


1039# 蓝翅噪鹛

蓝翅噪鹛 Blue-winged Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax squamatus

描述：中等体型(26厘米)的深褐色噪鹛。眉纹及内覆羽黑色，初级飞羽羽缘浅蓝灰色，头顶、颈背、胸及两胁的羽缘黑色而成扇贝形纹。有两种色型：一些鸟上体棕橄榄褐色，尾铜色尾端栗色；另一些鸟头灰而尾近黑。与纯色噪鹛的区别在眉纹黑且眼色浅。
虹膜－白或蓝色；嘴－黑色；脚－褐色。
叫声：大叫，轻声鸣叫为重复的kri taboo或轻柔单音。
分布范围：喜马拉雅山脉、缅甸北部、中国西南及印度支那北部。
分布状况：罕见于云南西部及南部海拔1000~2500米湿润山地。
习性：栖于近溪流的潮湿森林。甚惧生而隐秘。不如其他噪鹛吵嚷。

俗名：


1040# 纯色噪鹛

纯色噪鹛 Scaly Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax subunicolor

描述：中等体型(24厘米)的暗褐色噪鹛。顶冠灰色，体羽羽缘黑色而成鳞状斑纹。似蓝翅噪鹛但眼略红，无黑色眉纹，内覆羽暗褐，初级飞羽羽缘多橄榄黄色而非蓝灰，羽端白色。
虹膜－近红；嘴－黑色；脚－褐色。
叫声：清晰的四声哨音，示警时发出高叫，也有叽喳尖叫。
分布范围：喜马拉雅山脉东部、缅甸东北部、中国西南部、西藏南部及北部湾西北部。
分布状况：常见留鸟于西藏南部(subunicolor)，偶见于云南西部(griseatus)，罕见于云南南部(fooksi)。季候鸟，于海拔1830~3400米；一般栖于较蓝翅噪鹛为高的海拔区。
习性：结小群栖于山区森林及开阔灌丛的近地面处。

俗名：


1041# 橙翅噪鹛

橙翅噪鹛 Elliot's Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax elliotii

描述：中等体型(26厘米)的噪鹛。全身大致灰褐色，上背及胸羽具深色及偏白色羽缘而成鳞状斑纹。脸色较深。臀及下腹部黄褐。初级飞羽基部的羽缘偏黄、羽端蓝灰而形成拢翼上的斑纹。尾羽灰而端白，羽外侧偏黄。亚种preswalskii头顶色较淡，下体褐色较重，翼斑及尾缘略红而非偏黄。
虹膜－浅乳白色；嘴－褐色；脚－褐色
叫声：悠远的双音节和三音节叫声及群鸟的吱吱叫声。
分布范围：中国中部至西藏东南部及印度东北部的特有种。
分布状况：指名亚种见于从大巴山、秦岭及岷山往南至四川西部、西藏东南部及云南西北部。亚种preswalskii分布于从甘肃北部祁连山区南至青海东部。常见于海拔1200~4800米所有森林类型的林下植被。
习性：结小群于开阔次生林及灌丛的林下植被及竹丛中取食。

俗名：


1042# 杂色噪鹛

杂色噪鹛 Variegated Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax variegatus

描述：中等体型(26厘米)噪鹛。脸部黑白色的图纹明显，翼上具多彩图纹。体羽大致灰褐，臀栗色。尾基黑色，尾端灰而具狭窄的白边。
虹膜－黄色；嘴－黑色；脚－黄色
叫声：响亮悦耳哨音weet-a-weer或weet-a-woo-weer，群体中的其他鸟应之。告警叫声为叽喳叫及尖叫。
分布范围：阿富汗东部、巴基斯坦西部、喜马拉雅山脉西部及西藏南部。
分布状况：仅边缘性地分布于中国西藏极南部。罕见于海拔2500~3300米。
习性：成对或结群于沟壑深谷的开阔栎树林及混合林的林下密丛。

俗名：


1043# 灰腹噪鹛

灰腹噪鹛 Brown-cheeked Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax henrici

描述：中等体型(26厘米)的灰褐色噪鹛。头侧褐色而与偏白的下颊纹及细眉纹成对比。两翼及尾基部缘以蓝灰色。初级覆羽成黑色块斑。下体灰，臀暗栗，尾端有狭窄白色。
虹膜－褐色；嘴－橘黄；脚－黄色。
叫声：笛声whoh-hee及喳喳的叫声。
分布范围：西藏南部和东南部以及邻近的印度阿萨姆。
分布状况：地方性常见于西藏南部从日喀则东至雅鲁藏布江(henrici)及西藏东南部(gucenensis)的海拔2800~4600米，冬季下至海拔2000米。
习性：成对或结小群于森林及多灌丛的河谷，深藏而不显。有时与黑顶噪鹛一道活动。

俗名：


1044# 黑顶噪鹛

黑顶噪鹛 Black-faced Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax affinis

描述：中等体型(26厘米)的深色噪鹛。具白色宽髭纹，颈部白色块与偏黑色的头成对比。诸亚种体羽略有差异，但一般为暗橄榄褐色，翼羽及尾羽羽缘带黄色。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：重复的3~4声单调哀伤的to-wee-you；告警时发出长而洪亮卷舌音whirr whirrer，也有沙哑似责骂的叫声。
分布范围：喜马拉雅山脉东部、印度阿萨姆至中国中部、缅甸北部及越南北部。
分布状况：亚种众多。留鸟分布在西藏西南部(affinis)、西藏南部(bethelae)、西藏东南部及云南西部(oustaleti)、云南南部(saturatus)、云南东北部及四川西南部(muliensis)、甘肃南部至四川中部(blythii)。一般不常见于海拔1500~4500米。噪鹛中栖于最低海拔者冬季下至 550米。
习性：栖于混合林、杜鹃林及桧树丛，藏隐于林下植被。
注：有些著者把台湾的玉山噪鹛归入此种下。

俗名：


1045# 玉山噪鹛

玉山噪鹛 White-whiskered Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax morrisonianus

描述：中等体型(26厘米)的褐色噪鹛。白色长眉纹及髭纹显著；顶冠灰而具白色的鳞状斑纹；脸侧及颏褐色，喉及颈背褐色并具灰色羽缘而成的鳞状纹。腹部灰，臀栗色。两翼及尾青石蓝灰，外侧羽羽缘黄褐，初级飞羽羽缘黄褐。
虹膜－褐色；嘴－黄色；脚－粉褐。
叫声：响亮悦耳的哨音似重复铃声di, di, di…
分布范围：台湾特有种。
分布状况：分布于台湾中部的山区。甚常见于海拔1800~3500米至林线。
习性：典型的栖于林下植被及棘丛的噪鹛。
注：有时被列入黑顶噪鹛。

俗名：


1046# 红头噪鹛

红头噪鹛 Chestnut-crowned Laughingthrus

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax erythrocephalus

描述：体型略大(28厘米)的暗褐色噪鹛。顶冠及颈背栗色，耳羽及颈侧灰，内覆羽栗色，翼羽及尾羽羽缘橄榄黄色。眼先及颏近黑，喉褐，鳞胸。诸亚种在耳羽色彩及头部细纹程度上有异。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：几种带变音的响亮叫声；哨音too-rit-a-reill回应以wroo-wro及变音；嘶嘶哨音，不停唧唧咯咯地叫；告警时发出颤鸣声。
分布范围：喜马拉雅山脉至西藏东南部、缅甸北部、西部及东部、云南西部及南部、印度支那北部及至马来半岛。
分布状况：罕见于西藏南部(nigrimentum)；常见于西藏东南部(imprudens)；不常见于云南西部(woodi)；罕见于云南南部澜沧江以西(melanostigma)及澜沧江以东(connectens)，分布于海拔1200~3350米。
习性：结小群活动，从一浓密覆盖处滑翔至另一处。典型的藏隐于灌丛、林边及竹林密丛的噪鹛。

俗名：


1047# 丽色噪鹛

丽色噪鹛 Red-winged Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax formosus

描述：体型大(28厘米)的噪鹛。两翼及尾绯红。似赤尾噪鹛但区别在头顶灰色而具黑色纵纹，上背、背及胸褐色。
虹膜－褐色；嘴－黑色；脚－近黑。
叫声：鸣声包括响亮或甚尖细的哀怨哨音，间隔2.5~8秒重复一次，chu-weewu或略上扬的 chiu-wee。二重唱包括chiu-wee…u-weeoo(中间略上升)及u-weeoo…wueeoo(速度极快)。也有更响亮的wu-eeoo声。叫声包括轻柔压抑的wiiii声。
分布范围：中国中部至越南北部。
分布状况：罕见于四川中部及西部、云南北部及广西，于海拔900~3000米的山区。
习性：惧生，结群栖于茂密常绿林、次生林及竹林的地面或近地面处。

俗名：


1048# 赤尾噪鹛

赤尾噪鹛 Red-tailed Laughingthrush

雀形目 > 莺科 > 噪鹛属
PASSERIFORMES > Sylviidae > Garrulax milnei

描述：中等体型(25厘米)的噪鹛。两翼及尾绯红。似丽色噪鹛但区别为顶冠及颈背棕色，背及胸具灰色或橄榄色鳞斑。耳羽浅灰。诸亚种在背部及耳羽的色彩上略有差异。
虹膜－深褐；嘴－偏黑；脚－偏黑。
叫声：响亮刺耳的叫声及群鸟的叽喳声。
分布范围：中国南方、缅甸北部至印度支那北部。
分布状况：全球性近危(Collar et al. 1994)。局部分布且一般不常见，于云南(sharpei)、广西(瑶山)、贵州(sinianus)及武夷山(milnei)海拔1000~2400米的山区。
习性：作喧闹的舞蹈炫耀表演，尾抽动并扑打绯红色的两翼。结群栖于常绿林的稠密林下植被及竹丛。

俗名：


1049# 红翅薮鹛

红翅薮鹛 Red-faced Liocichla

雀形目 > 莺科 > 薮鹛属
PASSERIFORMES > Sylviidae > Liocichla phoenicea

描述：不会误认的中等体型(23厘米)的薮鹛。脸侧及初级飞羽绯红。与丽色噪鹛及赤尾噪鹛易区分，不同处在头侧红色。体羽余部大致灰褐。方形的尾黑色，尾端橘黄。
虹膜－褐色；嘴－深角质色；脚－褐色。
叫声：响亮悦耳的2~4声的叫声chi-chweew，或tu-reew-ri等；低声的颤鸣。
分布范围：喜马拉雅山脉东部至中国西南、缅甸北部、西部及东部和印度支那北部。
分布状况：罕见于云南西北部(bakeri)、云南西部(ripponi)及云南东南部(wellsi)海拔900~2200米，随季节作垂直迁移。
习性：惧生，隐匿于常绿山地林、林缘及次生林的稠密林下植被。

俗名：


1050# 灰胸薮鹛

灰胸薮鹛 Omei Shan Liocichla

雀形目 > 莺科 > 薮鹛属
PASSERIFORMES > Sylviidae > Liocichla omeiensis

描述：体型略小(17厘米)的薮鹛。上体灰橄榄色，下体及脸侧灰色。额、眉纹及颈侧橄榄黄色。具明显的橙色翼斑，初级飞羽及三级飞羽黑色，羽缘黄色。方形的尾橄榄色而带黑色横斑，尾端红色。外侧尾羽羽缘黄色，尾端偏红。臀近黑，羽尖橘黄。雌鸟的尾及翼羽无红色羽缘。
虹膜－褐色；嘴－褐色；脚－褐色。
叫声：响亮清晰。
分布范围：中国中西部特有种。
分布状况：全球性易危(Collar et al. 1994)。偶见于四川南部及云南东北部海拔1000~2400米有限的山区森林。濒危原因可能是被人捕捉进行鸟类贸易，被捕鸟的数量记录惊人。
习性：同其他薮鹛。
注：有些著家认为此为黄痣薮鹛同种。

俗名：


1051# 黄痣薮鹛

黄痣薮鹛 Steere's Liocichla

雀形目 > 莺科 > 薮鹛属
PASSERIFORMES > Sylviidae > Liocichla steerii

描述：中等体型(18厘米)的薮鹛。顶冠及颈背灰而带近白色细纹，眼先具月牙形黄斑，眉纹黑而后端黄。背橄榄褐色，腰灰；方形的尾橄榄色，具深青石灰色的次端斑，末端具狭窄白色；次级飞羽栗色，羽端深青石灰色；初级飞羽黑色，羽缘黄色；下体灰，下胸黄橄榄色，臀黑且羽尖的亮黄色成鳞状斑纹。
虹膜－深褐；嘴－偏黑；脚－橄榄褐。
叫声：嘹亮的叫声ji, jurr及低哑的嘎嘎叫ga-ga-ga。
分布范围：台湾特有种。
分布状况：喜于海拔900~2500米的较低山地丘陵。
习性：栖于阔叶林及果园的较低层。隐匿于浓密覆盖下但常见于路旁。

俗名：


1052# 棕胸雅鹛

棕胸雅鹛 Buff-breasted Babbler

雀形目 > 莺科 > 雅鹛属
PASSERIFORMES > Sylviidae > Pellorneum tickelli

描述：体小(14.5厘米)的红褐色鹛。顶冠及上体橄榄褐色，羽轴明显色浅。皮黄色眉纹不明显。下体近白，胸淡皮黄，两胁黄褐。
虹膜－浅褐至红色；嘴－上嘴褐色，下嘴粉红；脚－粉色。
叫声：特征性的快速叫pit-you，重音在较低的第二音节。似喘息下降颤音(常为双重唱)及金属般颤鸣。
分布范围：喜马拉雅山脉、印度阿萨姆至中国西南和东南亚。
分布状况：亚种fulvum为留鸟于云南南部及西南部；亚种assamensis可能见于西藏东南部。常见山麓留鸟于海拔500~1130米的丘陵地带。
习性：通常隐匿于森林及林缘的林下植被，极少出来至藤条缠结的树上捕捉昆虫。
注：也可归入Trichastoma属(参见郑作新，1987，1994)。

俗名：


1053# 白腹幽鹛

白腹幽鹛 Spot-throated Babbler

雀形目 > 莺科 > 幽鹛属
PASSERIFORMES > Sylviidae > Pellorneum albiventre

描述：体小(14厘米)的暖褐色鹛。头侧偏灰，下体皮黄而中部白色。喉白而具特征性的褐色锯齿形纹，有时不甚清楚。与棕胸雅鹛及雀鹛的区别在尾短而较圆。
虹膜－红褐；嘴－带黑；脚－肉褐色。
叫声：低音的咯咯声，清晰哨音及多颤音的悦耳鸣声，为带变调的短句反复重复。告警时发低沉的似水流之声。
分布范围：喜马拉雅山脉东部、缅甸、印度支那和中国西南。
分布状况：指名亚种见于西藏东南部；cinnamomeum为罕见留鸟，见于云南西南部海拔1000~2000米。
习性：藏隐于茂密的草丛、竹林、次生灌丛的地面或近地面处。

俗名：


1054# 棕头幽鹛

棕头幽鹛 Puff-throated Babbler

雀形目 > 莺科 > 幽鹛属
PASSERIFORMES > Sylviidae > Pellorneum ruficeps

描述：体型略小(17厘米)的鹛。顶冠深赤褐色，眉纹色浅；下体浅皮黄而多纵纹；上体橄榄褐色；喉白，胸及两胁密布褐色纵纹。
虹膜－红褐；嘴－褐色；脚－偏粉色。
叫声：鸣声为持续起伏的哨音sweety-swee-sweeow…叫声为特征性的pre-tee-sweet声，第二音上扬，末声下降。告警时发出颤鸣。
分布范围：印度至中国西南及东南亚。
分布状况：云南南部有三种亚种--shanense于澜沧江以西；oreum于澜沧江及红河之间；vividum于红河以东。甚常见于灌丛及森林的林下覆盖，高可至海拔1250米或更高些。
习性：隐匿于地面或近地面处。鸣叫时膨出白色的喉羽。

俗名：


1055# 长嘴钩嘴鹛

长嘴钩嘴鹛 Large Scimitar-Babbler

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus hypoleucos

描述：体大(27厘米)的褐色钩嘴鹛。嘴色深，褐色耳羽的后方具锈色块斑。亚种tickelli 的眼后具白色的长眼纹，颏、喉及胸中心白色，胸侧及两胁烟褐而具白色纵纹，尾下覆羽棕色。亚种hainanus多橄榄色。
虹膜－褐色；嘴－灰褐；脚－绿灰。
叫声：响亮清晰的唿唿三声hu-hu-pek，有时两只鸟对唱则音调复杂。
分布范围：印度东北部至中国南方及东南亚。
分布状况：甚罕见的留鸟。亚种tickelli于云南南部、广西及广东；亚种hainanus于海南岛。
习性：栖于常绿林及混交林的竹丛及林下灌丛。高可至海拔1200米。

俗名：长嘴嘈杂鸟 长嘴钩


1056# 斑胸钩嘴鹛

斑胸钩嘴鹛 Spot-breated Scimitar Babbler

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus erythrocnemis

描述：体型略大(24厘米)的钩嘴鹛。无浅色眉纹，脸颊棕色。甚似锈脸钩嘴鹛但胸部具浓密的黑色点斑或纵纹。诸亚种细节上有别(见下表)。
亚种 胸 两胁 头顶/颈背 上背
dedekeni 具黑点 棕色 褐色具纵纹 橄榄褐
cowensae 具黑点 黄褐 褐色具纵纹 棕色具纵纹
decarlei 具黑点 棕色 褐色具纵纹 橄榄褐
dravivox 具粗黑纵纹 灰 褐色具纵纹 橄榄褐
abbreviatus 具粗黑纵纹 灰 褐色具纵纹 绛紫
swinhoei 具粗黑纵纹 灰 褐色具纵纹 栗褐
erythrocne-mis 具黑色纵纹 灰 具深灰色纵纹 栗褐
sowerbyi 具黑点 棕色 褐色具纵纹 橄榄褐
odicus 无点斑 灰 褐色具纵纹 橄榄褐
虹膜－黄至栗色；嘴－灰至褐色；脚－肉褐色。
叫声：双重唱，雄鸟发出响亮的queue pee，雌鸟立即回以quip。
分布范围：印度东北部，缅甸北部及西部，印度支那北部，中国华东、华中及华南。
分布状况：甚常见留鸟于灌丛、棘丛及林缘地带。亚种decarlei于西藏东南部、云南西北部及四川南部；dedekeni于西藏东部至四川西部；odicus于云南及贵州；abbreviatus于东南；swinhoei于华东；erythrocnemis于台湾；cowensae于华中；gravivox于甘肃南部、四川东北部、陕西南部、山西及河南西部。
习性：典型的栖于灌丛的钩嘴鹛。
注：过去包括在锈脸钩嘴鹛P. Erythrogenys之下。郑作新等人(1986)编著的《世界鸟类名称》一书，称本种为中华锈脸钩嘴鹛。

俗名：


1057# 锈脸钩嘴鹛

锈脸钩嘴鹛 Rusty-cheeked Scimitar-Ba

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus erythrogenys

描述：体型略大(25厘米)的钩嘴鹛。嘴褐色，头顶及颈背红褐而具深橄榄褐色细纹；背、两翼及尾纯棕色；脸颊、两胁及尾下覆羽亮丽橙褐色；下体余部偏白，胸具灰色点斑及纵纹。
虹膜－红褐；嘴－褐色；脚－？
叫声：响亮而独特的对唱，雄鸟发出深沉的callow-creee，callow-creee，第4个creee音节略高，雌鸟回以callow叫声。告警时吱吱作叫。
分布范围：喜马拉雅山脉、缅甸东部及泰国西北部。
分布状况：在中国尚无记录，但亚种haringtoni可能在锡金及不丹之间的Torsa(图尔萨?)春丕河谷有见。
习性：藏隐于近地面的高草丛或稠密灌丛，但有时在树顶鸣叫。]

俗名：大钩嘴鹛 大钩嘴雀 大偃月嘴嘈杂鸟


1058# 灰头钩嘴鹛

灰头钩嘴鹛 White-browed Scimitar Babbler

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus schisticeps

描述：中等体型(22厘米)的褐色钩嘴鹛。头顶灰而嘴黄，具白色的长眉纹及宽黑的贯眼纹。下体白，胸侧、两胁及尾下覆羽褐色。与棕颈钩嘴鹛的区别在体型较大且胸上无纵纹。
虹膜－黄色；嘴－黄色，上嘴中线黑色；脚－铅色。
叫声：3~6个唿唿声以不同速度发出；叫声沙哑。
分布范围：喜马拉雅山脉、缅甸及印度支那。
分布状况：在中国尚无记录，但亚种salimalii见于印度东北部密许米山，可能也存于邻近的西藏东南部。指名亚种见于喜马拉雅山脉丹巴曲以西的山麓地带，高可至海拔2000米。
习性：惧生，有时结小群在稠密林下植被的地面齐足跳动，偶尔上树。]

俗名：


1059# 棕颈钩嘴鹛

棕颈钩嘴鹛 Streak-breasted Scimitar Babbler

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus ruficollis

描述：体型略小(19厘米)的褐色钩嘴鹛。具栗色的颈圈，白色的长眉纹，眼先黑色，喉白，胸具纵纹。诸亚种细节有别，见下表。
亚种 胸 腹部 上背
godwini 白而具灰褐色纵纹 灰褐 褐
eidos 白而具橄榄褐色纵纹 橄榄褐而具白色纵纹 褐而沾栗色
similis 白而具褐色纵纹 橄榄褐而沾棕 褐
albipectus 几为白色 橄榄褐 褐
reconditus 白而具褐色纵纹 橄榄褐 褐
styani 棕褐而具白色纵纹 橄榄褐 褐而沾栗色
hunanensis 褐而具白色纵纹 橄榄褐 褐
stridulus 栗褐而具白色纵纹 浓褐 栗褐
musicus 白而具深栗色中央点斑 浓栗褐 深褐
nigrostellatus 深栗色而具白色纵纹 浓栗褐 深褐
虹膜－褐色；嘴－上嘴黑，下嘴黄(亚种reconditus下嘴粉红)；脚－铅褐色。
叫声：鸣声为2~3声的唿声，重音在第一音节，最末音较低。雌鸟有时以尖叫回应。
分布范围：喜马拉雅山脉、印度支那北部、缅甸北部及西部、中国华中至华南、台湾及海南岛。
分布状况：甚常见于海拔80~3400米混交林、常绿林或有竹林的矮小次生林。有多个地理亚种--musicus于台湾；nigrostellatus于海南岛；stridulus于东南部武夷山；hunanensis于华中及华南山区；styani于甘肃南部至浙江、四川南部至北部及贵州北部；eidos为四川峨眉山地区之特有；similis于四川西南部及云南西北部及西部；albipectus在云南南部澜沧江及红河之间；godwini于西藏东南部。有些亚种间有中间色型出现。
习性：本属的典型特性。
注：Deignan(1964)将灰头钩嘴鹛P. Schisticeps与本种分立，其余著家均不同意此法。

俗名：小钩嘴嘈鹛 小钩嘴嘈杂鸟 小钩嘴鹛 小眉 小偃月嘴嘈杂鸟


1060# 棕头钩嘴鹛

棕头钩嘴鹛 Red-billed Scimitar-Babbl

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus ochraceiceps

描述：中等体型(23厘米)的褐色钩嘴鹛。下体白或皮黄，喉及眉纹白，嘴为特征性猩红色。与红嘴钩嘴鹛的区别在白色的眉纹上无黑色线条；胸白(亚种stenorhynchus为暖皮黄色)，嘴多橙红色且较细长。
虹膜－浅褐；嘴－橙红；脚－褐色。
叫声：深沉似流水般的单音或双音tu-lip及带回声的的双音节唿声hoop-hoop。告警时发出似责骂的金属嘟音，较灰头钩嘴鹛声音粗哑。
分布范围：印度东北部至中国西南及东南亚。
分布状况：不常见。指名亚种为留鸟于云南南部西双版纳；亚种stenorhynchus见于云南西部(潞西、永德)及西藏东南部。
习性：栖于海拔1220~2400米的竹林。成对或结小群活动。有时加人混合鸟群。

俗名：


1061# 红嘴钩嘴鹛

红嘴钩嘴鹛 Coral-billed Scimitar-Bab

雀形目 > 莺科 > 钩嘴鹛属
PASSERIFORMES > Sylviidae > Pomatorhinus ferruginosus

描述：中等体型(23厘米)的褐色钩嘴鹛。眉纹白，红色的嘴粗大。与棕头钩嘴鹛的区别在嘴粗大而少橙红色，白色的眉线上具黑色条带，脸侧较黑。指名亚种顶冠近黑。
虹膜－草黄；嘴－红色；脚－褐色。
叫声：沙哑的嘟声似灰头钩嘴鹛；也有圆润的双音节上扬哨音。
分布范围：喜马拉雅山脉。
分布状况：稀少。指名亚种为留鸟于西藏东南部；亚种orientalis为留鸟于云南东南部及极西部。
习性：栖于海拔900~2000米的山地常绿林。

俗名：


1062# 剑嘴鹛

剑嘴鹛 Slender-billed Scimitar-B

雀形目 > 莺科 > 剑嘴鹛属
PASSERIFORMES > Sylviidae > Xiphirhynchus superciliaris

描述：体型略小(20厘米)的树皮褐色钩嘴鹛。特征为近黑色的嘴极细长而下弯。头青石灰色，狭窄的眉纹白色。上体深红褐；下体锈色略沾皮黄，喉偏白。
虹膜－灰至红色；嘴－黑色；脚－青石灰色。
叫声：三音节的淌水般轻哨音及圆润的单高音唿声。鸣声为7~8个快速轻柔单音唿声。告警时作沙哑的吱叫声。
分布范围：喜马拉雅山脉东部至云南西部、缅甸北部及西部和越南北部。
分布状况：全球性近危(Collar et al., 1994)。罕见，常于海拔1000米以上。亚种foresti为云南西部的留鸟。指名亚种及亚种intextus可能见于西藏东南部。亚种rothschildi可能在云南东南部(金屏)有见。
习性：性喧闹、惧生而好动，成对或结小群活动。栖于峻峭多岩地山区的常绿林地面或近地面处，常在竹林。

俗名：


1063# 长嘴鹩鹛

长嘴鹩鹛 Long-billed Wren-babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Rimator malacoptilus

描述：体小(13厘米)尾短、体羽蓬松的褐色而具皮黄色纵纹的鹩鹛。嘴长而下弯，与纹胸鹪鹛的区别在嘴长且无显著眉纹。下体深褐，喉皮黄白色，胸具淡皮黄色纵纹。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：在缅甸，据报道为动听的哨音；也作轻柔的吱吱叫声。
分布范围：喜马拉雅山脉及苏门答腊。
分布状况：全球性近危(Collar et al., 1994)。指名亚种不常见，但也可能是常被忽视，分布于西藏东南部喜马拉雅山脉海拔900~2500米的山区森林。此亚种最近还见于云南西部的高黎贡山(据Robson介绍)。亚种pasquieri见于越南的黄连山省，也应留意有可能在云南东南部的金屏地区出现。
习性：栖于地面或近地面处，跳动于浓密地表植被中。

俗名：


1064# 灰岩鹪鹛

灰岩鹪鹛 Limestone Wren-Babbler

雀形目 > 莺科 > 鹪鹛属
PASSERIFORMES > Sylviidae > Napothera crispifrons

描述：体型略大(19厘米)的深灰褐色鹪鹛。上体具深色鳞状纹，喉白而具黑色纵纹，腹部橄榄灰色而具近白色的纵纹，眼后通常有灰色眉纹。较短尾鹪鹛体大而尾长。
虹膜－褐色；嘴－褐色；脚－偏粉色。
叫声：持续的响亮而有起伏的爽声哨音tuu-wii-chuu，tuu-wii-chuu…
分布范围：东南亚及中国西南。
分布状况：分布范围狭窄且不常见。在云南南部西双版纳勐仑的石灰岩森林有记录。
习性：栖于石灰岩地区的森林。惧生，在地面笨拙移动似蝙蝠。藏隐于岩崖裂缝。尾常上翘而似鹪鹩

俗名：


1065# 短尾鹪鹛

短尾鹪鹛 Streaked Wren-Babbler

雀形目 > 莺科 > 鹪鹛属
PASSERIFORMES > Sylviidae > Napothera brevicaudata

描述：体小(15厘米)的褐色鹪鹛。顶冠、颈背及上背多具深色的鳞斑。下体棕褐而微具纵纹，喉具黑白色纵纹。大覆羽及三级飞羽羽端可见些许细小的白色点斑。与灰岩鹪鹛的区别在体型较小，翼具白色点斑，上体强反差鳞状纹较多，喉部少粗重纹且尾短。
虹膜－褐色；嘴－褐色；脚－偏粉色。
叫声：多变的尖厉哨音如pew-ii或pewii-uu，重音在第二声。也作下降的哀叫声piu。告警时发出沙哑叽喳声带轻柔的尖声。
分布范围：印度阿萨姆至中国西南及东南亚。
分布状况：分布狭窄且不常见。亚种venningi于云南极西部；亚种stevensi于云南东南部及广西(龙津)。
习性：栖于多岩常绿林林下植被，尤喜石灰岩地区。性隐蔽，藏于岩石间。奔跑迅速，姿势似老鼠。

俗名：


1066# 纹胸鹪鹛

纹胸鹪鹛 Eyebrowed Wren-Babbler

雀形目 > 莺科 > 鹪鹛属
PASSERIFORMES > Sylviidae > Napothera epilepidota

描述：体型甚小(11厘米)而尾短的褐色鹪鹛。白色眉纹显著；体羽大致深褐，但上体具深色鳞状斑；颏及喉皮黄白色；腹中心白；下体具皮黄色纵纹。覆羽及三级飞羽羽端有白色小点斑。
虹膜－褐色；嘴－褐色；脚－浅褐。
叫声：响亮而长达1秒钟的平音peeeow及颤鸣声。
分布范围：不丹东部、印度阿萨姆至中国西南、东南亚及大巽他群岛。
分布状况：亚种laotiana为留鸟于广西(瑶山)及云南南部；亚种hainanus为留鸟于海南岛；亚种guttaticollis于西藏东南部。不罕见但常被忽视，于高可至海拔2000米的丘陵及山区。
习性：浓密林下植被中的惧生而不显眼的鸟。

俗名：


1067# 鳞胸鹪鹛

鳞胸鹪鹛 Scaly-breasted Wren-Babbl

雀形目 > 莺科 > 鳞鹪鹛属
PASSERIFORMES > Sylviidae > Pnoepyga albiventer

描述：体小(10厘米)而无尾的似鹪鹩的鹛。有两种色型。浅色型：上体橄榄褐而略具鳞状斑，各羽尖均具皮黄色点；下体白，胸羽的羽中心色深，羽缘更深而成鳞状斑纹，两胁鳞斑橄榄褐色。茶色型：上体橄榄褐，羽尖具皮黄色点；下体同浅色型，但皮黄替代白色。雄雌同色。与小鳞[胸]鹪鹛的区别在体型较大，头顶及颈部皮黄色班驳。
虹膜－褐色；嘴－角质色；脚－粉褐。
叫声：单音或双音的sik 或seek…sik。鸣声为短颤音，似蓝短翅鸫鸣声的开始部分。告警时为尖厉刺耳的哨音及责骂声tsik，tsik。
分布范围：喜马拉雅山脉至中国西南、缅甸西部及北部、越南北部。
分布状况：不常见。指名亚种为留鸟于西藏南部及东南部至云南西北部及四川。可能见于云南东南部(金屏)。
习性：性隐蔽。悄悄移动时两翼轻振。栖于海拔1500~3660米的山区森林，冬季下至1100米，常沿多苔藓及蕨草的溪流两岸。

俗名：


1068# 小鳞[胸]鹪鹛

小鳞[胸]鹪鹛 Pygmy Wren-Babbler

雀形目 > 莺科 > 鳞鹪鹛属
PASSERIFORMES > Sylviidae > Pnoepyga pusilla

描述：体型极小(9厘米)、几乎无尾但具醒目的扇贝形斑纹的鹛。有浅色及茶黄色两色型。甚似鳞胸鹪鹛的两色型，但体小，上体的点斑区仅限于下背及覆羽，头顶无点斑，且鸣声也不同。
虹膜－深褐；嘴－黑色；脚－粉红。
叫声：2~3声分隔甚开且音程下降的响亮刺耳哨音。高音尖叫接短促的吱叫声。告警时作快速的zeek, zeek声。
分布范围：尼泊尔至中国南方、东南亚、马来半岛、苏门答腊、爪哇、佛罗勒斯岛及帝汶岛。
分布状况：指名亚种为地方性常见鸟，于西藏东南部、华中、西南、华南及东南海拔520~2800米的山区森林。亚种formosana为台湾的留鸟。
习性：在森林地面急速奔跑，形似老鼠。除鸣叫外多惧生隐蔽。
注：Robson(据信件往来)认为台湾的亚种formosana应独立为一种。

俗名：


1069# 短尾鹩鹛

短尾鹩鹛 Rufous-throated Wren Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis caudatus

描述：体型极小(9厘米)的橄榄褐色鹩鹛。尾短，上体深褐具黑色鳞状斑。下体特征为颏及喉棕色；腹部近黑，由偏白的点斑而成鳞斑。
虹膜－褐色；嘴－近黑；脚－褐色。
叫声：高音的tzit声，比鳞胸鹪鹛音高。告警时发出轻声的birrh birrh birrh。
分布范围：喜马拉雅山脉东部。
分布状况：全球性易危（Collar et al., 1994）。在中国尚无记录，但分布经不丹至印度阿萨姆和西藏东南部。分布东至何地尚不清楚。
习性：惧生而藏隐，栖于海拔1750~2440米的山区常绿林的林下植被。

俗名：


1070# 锈喉鹩鹛

锈喉鹩鹛 Rusty-throated Wren Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis badeigularis

描述：体型微小(9厘米)的橄榄褐色鹩鹛。尾短，颏白，喉深栗，下体余部具由黑斑和白点而成的鳞斑，耳羽橄榄褐色。与短尾鹩鹛的区别在仅喉下部深栗色。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：不详。
分布范围：密许米山(印度东北部)。
分布状况：全球性易危(Collar et al. 1994)。罕见，仅存由小范围获得的惟一标本。在中国尚无记录，但推测可能见于密许米山的中国方面。
习性：性惧生，隐匿于湿润的常绿阔叶林。]
[译注：西方人常提及的密许米山(Mishmi Hills)位于由中国西藏东南部丹巴曲至伯舒拉岭一线南延至印度阿萨姆邦的极东北部及缅甸的极北部。]

俗名：


1071# 斑翅鹩鹛

斑翅鹩鹛 Bar-winged Wren-Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis troglodytoides

描述：体小(13厘米)而尾稍长的鹩鹛。上体红褐而具黑白色点斑，尾及两翼具黑色细横斑。下体棕色，喉白色明显，胸通常具浅淡的白色纵纹。亚种souliei 脸颊褐色较重而少棕色；rocki的体型较大，脸颊深橙色，背多灰且两翼的横斑较少。
虹膜－红褐；嘴－上嘴近黑，下嘴偏粉；脚－褐色。
叫声：4~5个音节的低鸣。告警叫声为细弱的churr。叫声为压抑的cheep声。
分布范围：喜马拉雅山脉东部至中国西南及缅甸东北部。
分布状况：罕见且局部分布。指名亚种为留鸟于四川中部及西南部；halsueti于甘肃南部白水江及陕西南部秦岭；rocki仅局限于云南西北部澜沧江以东的一小块地区；souliei 在西藏东南部和云南西部及西北部的澜沧江以西地区。
习性：栖于海拔1500~3600米的山区森林林下层。

俗名：


1072# 丽星鹩鹛

丽星鹩鹛 Spotted Wren Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis formosus

描述：体小(10厘米)而尾短的鹩鹛。特征为上体深褐而带白色小点斑，两翼及尾具棕色及黑色横斑。下体皮黄褐色而多具黑色蠹斑及白色小点斑。
虹膜－深褐；嘴－角质褐色；脚－角质褐色。
叫声：尖厉的sik…sik声，似鳞胸鹪鹛。比小鳞[胸]鹪鹛的叫声偏高。
分布范围：喜马拉雅山脉东部至中国西南、华南及东南，缅甸西部及北部和印度支那北部。
分布状况：全球性近危(Collar et al., 1994)。局部分布且不常见于海拔1100~2150米。在云南东南部及福建北部武夷山有记录，但应见于西藏东南部，可能在其他地方有所忽视。
习性：性隐蔽，隐匿于山区常绿林的林下层。

俗名：


1073# 长尾鹩鹛

长尾鹩鹛 Long-tailed Wren-Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis chocolatinus

描述：体小(11厘米)而纤细的深褐色鹩鹛。尾相对长，喉白，头侧偏灰，上体橄榄褐色而具黑色鳞斑。诸亚种的下体有别。亚种kinneari喉皮黄白，胸橄榄褐而具皮黄及黑色的横斑及点斑，腹部略灰具白色点斑。亚种reptatus的喉近白而具浅褐色点或黄褐而具红褐色点，渐变成下体余部的橄榄褐色，腹中心灰色。
虹膜－红褐；嘴－黑色；脚－偏粉色。
叫声：响亮的爆破哨音wheeuh。鸣声为快速重复的两或三个音节的颤鸣，最后的音上升；也作偏高而快速的ticki-ticki-ticki-ticki或嘟声，似鹪鹩的鸣声。
分布范围：印度东北部、缅甸、中国西南部及越南北部。
分布状况：罕见。亚种reptatus为留鸟于云南西部和四川中部及西南部。亚种kinneari 从邻近的越南进入云南东南部(金屏)。
习性：栖于海拔1650~3000米的山区森林、林缘及次生植被。

俗名：


1074# 楔头鹩鹛

楔头鹩鹛 Wedge-billed Wren Babbler

雀形目 > 莺科 > 鹩鹛属
PASSERIFORMES > Sylviidae > Spelaeornis humei

描述：体大(17厘米)的巧克力褐色鹩鹛。尾略长，眼后具浅灰色眉纹在耳羽后而下弯，头具白色鳞斑及细纹，体羽尤其两翼及尾具横斑。特征为具尖利的楔形宽嘴及体型大。
虹膜－深褐；嘴－近黑；脚－褐色。
叫声：告警叫声为干涩的嘟声hrrt hrrt hrrt…或hrr'it等等(据C. Robson)。
分布范围：喜马拉雅山脉东部、印度东北部及缅甸东北部。
分布状况：全球性近危(Collar et al., 1994)。甚罕见于中国，于海拔1500~2400米。可能见于西藏东南部，在云南极西部有记录。
习性：以10~15只鸟为群栖于地面，但也在树皮及树干的苔藓上取食。尾常上翘似鹪鹩。

俗名：


1075# 红额穗鹛

红额穗鹛 Bufous-fronted Babbler

雀形目 > 莺科 > 穗鹛属
PASSERIFORMES > Sylviidae > Stachyris rufifrons

描述：体小(12厘米)的褐色穗鹛。顶冠棕色。与红头穗鹛易混淆，区别在颏白，喉白而具黑色细纹，下体淡皮黄色较多而黄色较少。
虹膜－红褐；嘴－灰色；脚－绿黄。
叫声：圆润悦耳的四声哨音whi-whi-whi-whi及叽喳叫声。鸣声为6~7声的单音，第一声后略有停顿快速而过；似红头穗鹛。
分布范围：印度阿萨姆、东南亚、苏门答腊及婆罗洲。
分布状况：亚种planicola罕见于云南极西北部(贡山)；亚种ambigua可能出现在西藏东南部喜马拉雅山脉的山麓地带。
习性：栖于林缘、次生植被、灌丛及草地，高可至海拔1200米。通常结小群，不停地穿行于林下层及竹丛。
注：有著者视黄喉穗鹛C. ambigua为独立物种(参见Sibley & Monroe，1993)。

俗名：


1076# 红头穗鹛

红头穗鹛 Rufous-capped Babbler

雀形目 > 莺科 > 穗鹛属
PASSERIFORMES > Sylviidae > Stachyris ruficeps

描述：体小(12.5厘米)的褐色穗鹛。顶冠棕色，上体暗灰橄榄色，眼先暗黄，喉、胸及头侧沾黄，下体黄橄榄，；喉具黑色细纹。与黄喉穗鹛的区别在黄色较重，下体皮黄色较少。亚种praecognita上体灰色较少；goodsoni喉黄而具剩色纵纹；davidi下体黄色。
虹膜－红色；嘴－上嘴近黑，下嘴较淡；脚－棕绿。
叫声：鸣声似金头穗鹛但第一声后无停顿，为pi-pi-pi-pi-pi-pi。低声吱叫及轻柔的四声哨音whi-whi-whi-whi，似雀鹎。
分布范围：喜马拉雅山脉东部至中国华中、华南及台湾，缅甸北部及印度支那。
分布状况：常见留鸟。亚种bhamoensis为留鸟于云南西部；指名亚种于西藏东南部；davidi 于华中、华南及东南；goodsoni于海南岛；praecognita于台湾。
习性：栖于森林、灌丛及竹丛。

俗名：红顶嘈鹛 红顶穗鹛 红头小鹛 山红鼻头


1077# 金头穗鹛

金头穗鹛 Golden Babbler

雀形目 > 莺科 > 穗鹛属
PASSERIFORMES > Sylviidae > Stachyris chrysaea

描述：体小(11.5厘米)的黄橄榄色穗鹛。具明显的黑色眼先和黄色的喉，顶冠金黄而具黑色细纹，下体浅黄。
虹膜－偏红；嘴－黑色；脚－黄色。
叫声：惊人之嘹亮的4~8声低哨音toot，第一声或前两声加重而有停顿；也有群鸟的吱吱叫声。
分布范围：尼泊尔至中国西南、东南亚、马来半岛及苏门答腊。
分布状况：指名亚种为留鸟于西藏东南部及云南怒江以西。亚种aurata为留鸟于云南南部的热带区(西双版纳)。常见于海拔950~2130米的丘陵及山区森林。
习性：结小群活动于原始林、次生林及松林的低矮树丛的叶间，常与其他种类混群。

俗名：


1078# 黑头穗鹛

黑头穗鹛 Grey-throated Babbler

雀形目 > 莺科 > 穗鹛属
PASSERIFORMES > Sylviidae > Stachyris nigriceps

描述：体型略小(13.5厘米)的橄榄褐色穗鹛。顶冠及颈背近黑而带白色纵纹，黑色的长眉纹下有一白线，白色的下颊纹其上为灰色，颏及喉深灰，眼圈白，下体橄榄皮黄色。
虹膜－浅褐；嘴－偏黑；脚－暗黄。
叫声：嘟声的prrreee-prrreee叫。
分布范围：尼泊尔至中国西南、东南亚、马来半岛、苏门答腊及婆罗洲。
分布状况：指名亚种见于西藏东南部；coltarti为留鸟于云南西部；yunnanensis于云南东南部及广西西南部。常见于海拔1000~1500米的丘陵及山区森林的林下植被。
习性：结小群活动，栖于湿润丘陵及山区森林林下植被的近地面处

俗名：


1079# 斑颈穗鹛

斑颈穗鹛 Spot-necked Babbler

雀形目 > 莺科 > 穗鹛属
PASSERIFORMES > Sylviidae > Stachyris striolata

描述：体型略小(16厘米)的橄榄褐色穗鹛。顶冠及颈背栗色，喉白，髭纹黑，眉纹、额及颈侧黑而具醒目的白点，下体栗褐。
虹膜－红色；嘴－黑色；脚－绿黑。
叫声：简单鸣声及吱吱的告警叫声。
分布范围：中国南方、东南亚及苏门答腊。
分布状况：亚种tonkinensis为留鸟于云南南部及广西西南部(瑶山)；swinhoei见于海南岛。地方性常见于丘陵、山地森林及竹林，高可至海拔950米。
习性：群栖，藏隐于茂密山区森林的地面及林下覆盖。

俗名：海南嘈杂鸟


1080# 纹胸巨鹛

纹胸巨鹛 Striped Tit-Babbler

雀形目 > 莺科 > 纹胸鹛属
PASSERIFORMES > Sylviidae > Macronous gularis

描述：体小(13厘米)的棕色鹛。下体浅绿黄多纵纹，头顶、两翼及尾深棕色，喉及胸部有明显的深色纵纹。
虹膜－乳白；嘴－灰色；脚－橄榄色。
叫声：3~10声或更多的相同单音chunk chunk chunk不厌其烦地整日重复。
分布范围：印度南部、东部及喜马拉雅山脉至中国西南、东南亚及大巽他群岛。
分布状况：亚种lutescens为留鸟于云南南部及东南部；sulphureus见于云南怒江以西；rubricapilla可能在西藏东南部有见。常见的低地鸟于高可至海拔1150米的适宜生境。
习性：成对或结小群栖于稠密的次生植被、林缘及竹丛，尤喜在近溪流处。多在地面或离地面几米内活动，但有时也攀到藤条缠结的树木的较高处。

俗名：


1081# 红顶鹛

红顶鹛 Chestnut-capped Babbler

雀形目 > 莺科 > 鹛属
PASSERIFORMES > Sylviidae > Timalia pileata

描述：中等体型(17厘米)的红栗色而具羽冠的鹛。一道细黑线将白色的短眉纹与棕色的顶冠隔开。上体红褐；颊白至灰色；眼先黑；胸白，羽轴黑色成纵纹；腹部灰，两侧及臀沾茶褐色。
虹膜－栗色；嘴－黑色；脚－灰黄。
叫声：极富变化，包括清晰响亮的哨音、金属般颤音，模糊之声，啭鸣，抑扬顿挫之声及响亮而偏高的升调双音哨音。
分布范围：尼泊尔至中国南方、东南亚及爪哇。
分布状况：亚种smithi为留鸟于中国南方。常见于海拔340~880米的低地。
习性：藏隐于较开阔灌丛地带的浓密林下植被、草丛及稠密矮树中。常结小群于近地面处活动，于浓密覆盖处鸣叫。

俗名：


1082# 金眼鹛雀

金眼鹛雀 Yellow-eyed Babbler

雀形目 > 莺科 > 鹛雀属
PASSERIFORMES > Sylviidae > Chrysomma sinense

描述：体型略大(19厘米)棕褐色鹛。尾长而凸，黑色的嘴强健，眼圈橘黄，眼先、颏、喉及上胸净白，至臀部成黄褐色。
虹膜－黄色；嘴－黑色 ；脚－橘黄。
叫声：带刺耳短句的响亮啭鸣声；一连串哀怨的尖叫声pui，pui，pui…及破音的叽喳叫声。
分布范围：巴基斯坦至中国南方及东南亚。
分布状况：地区性常见留鸟于云南、贵州西南部、广西(瑶山)及广东(西江流域)，高可至海拔1500米。
习性：于繁殖期外结小群活动。藏隐于灌丛及高草丛。常于地面取食。扎入覆盖处前立于高草秆上鸣叫。

俗名：


1083# 宝兴鹛雀

宝兴鹛雀 Rufous-tailed Babbler

雀形目 > 莺科 > 鹛雀属
PASSERIFORMES > Sylviidae > Chrysomma poecilotis

描述：中等体型(15厘米)的棕褐色鹛。栗褐色尾略长而凸。上体棕褐，眉纹近灰且后端成深色，髭纹黑白色。喉白，胸中心皮黄；两胁及臀黄褐，翼及尾栗色。
虹膜－褐色；嘴－褐色；脚－浅褐。
叫声：尚无记录。
分布范围：四川及云南山地的特有种。
分布状况：记录于由四川东北部沿四川盆地以西成一弧形向南至云南北部的丽江山脉。常出现于海拔1500~3810米的近山溪草丛及灌丛。
习性：似金眼雀鹛。
注：有时另置一属Moupinia。

俗名：


1084# 矛纹草鹛

矛纹草鹛 Chinese Babax

雀形目 > 莺科 > 草鹛属
PASSERIFORMES > Sylviidae > Babax lanceolatus

描述：体型略大(26厘米)而多具纵纹的鹛。看似纵纹密布的灰褐色噪鹛，甚长的尾上具狭窄的横斑，嘴略下弯，具特征性的深色髭纹。
虹膜－黄色；嘴－黑色；脚－粉褐。
叫声：叫声为响亮而偏高的嗷叫声ou-phee-ou-phee，重复多次。
分布范围：印度东北部、缅甸西部及北部、中国。
分布状况：指名亚种为留鸟于中国华中及西南；latouchei于中国东南；bonvaloti 在四川北部及西部、西藏东部及云南西北部。为一般常见性留鸟。在香港的鸟群可能是出逃的笼鸟。
习性：甚吵嚷，栖于开阔的山区森林及丘陵森林的灌丛、棘丛及林下植被。结小群于地面活动和取食。性甚隐蔽，但栖于突出处鸣叫。

俗名：


1085# 大草鹛

大草鹛 Giant Babax

雀形目 > 莺科 > 草鹛属
PASSERIFORMES > Sylviidae > Babax waddelli

描述：体大(31厘米)的灰褐色多纵纹的鹛。具大而略弯的嘴和浅色的眼部。似矛纹草鹛但体大而灰色重，尾较黑，嘴较长而弯曲，下体基色较白。
虹膜－灰白；嘴－偏黑角质色；脚－偏黑角质色。
叫声：鸣声为一连串颤抖的哨音而似鸫。沙哑喘息的叫声。
分布范围：中国西藏南部、锡金北部(分布可疑)。
分布状况：全球性近危(Collar et al., 1994)。罕见至地方性常见于海拔2700~4570米。指名亚种为留鸟于西藏南部及东南部。亚种jomo仅于西藏南部春丕河谷区有记录。
习性：五六只成群，藏隐于干旱灌丛的稠密林下植被，在落叶间翻拣觅食。

俗名：


1086# 棕草鹛

棕草鹛 Tibetan Babax

雀形目 > 莺科 > 草鹛属
PASSERIFORMES > Sylviidae > Babax koslowi

描述：中等体型(28厘米)的黄褐色草鹛。上体棕褐而具浅色鳞斑，眼先偏黑，头侧偏灰。上背羽羽缘灰色，两翼及尾棕褐，初级飞羽羽缘灰色。喉灰，胸浅黄褐而具灰色鳞状斑纹，翼下及尾下覆羽浅黄褐。
虹膜－黄色；嘴－近黑；脚－黑褐。
叫声：尚无记录。
分布范围：中国西藏东部山谷地区的特有种。
分布状况：全球性近危(Collar et al., 1994)。仅在青海南部、四川西北部及西藏东南部海拔3350~4500米的地带有记录。
习性：同其他草鹛，隐匿于矮丛地带、多岩地区及荒芜的耕地。

俗名：


1087# 银耳相思鸟

银耳相思鸟 Silver-eared Mesia

雀形目 > 莺科 > 相思鸟属
PASSERIFORMES > Sylviidae > Leiothrix argentauris

描述：中等体型(17.5厘米)的多彩而偏红色的鹛。特征为头黑，脸颊银白，额橘黄色。尾、背及覆羽橄榄色，喉及胸橙红，两翼红黄两色，尾覆羽红色。
虹膜－红色；嘴－橘黄；脚－黄色。
叫声：带回音的嘁喳嘟声及欢快的哨音鸣声chi-uwi, chi-uwi, chi-uwi或chi-uwi-chiu。
分布范围：喜马拉雅山脉、中国西南、东南亚及苏门答腊。
分布状况：亚种vernayi见于西藏东南部及云南怒江以西；ricketti于云南南部；指名亚种于云南红河以西；rubrogularis于云南东南部、贵州南部及广西。常见于海拔350~2000米。
习性：性活跃，栖于山区森林中低层的浓密灌丛。

俗名：


1088# 红嘴相思鸟

红嘴相思鸟 Red-billed Leiothrix

雀形目 > 莺科 > 相思鸟属
PASSERIFORMES > Sylviidae > Leiothrix lutea

描述：色艳可人的小巧(15.5厘米)鹛类。具显眼的红嘴。上体橄榄绿，眼周有黄色块斑，下体橙黄。尾近黑而略分叉。翼略黑，红色和黄色的羽缘在歇息时成明显的翼纹。
虹膜－褐色；嘴－红色；脚－粉红。
叫声：鸣声细柔但甚为单调。
分布范围：喜马拉雅山脉、印度阿萨姆、缅甸西部及北部、中国南方及越南北部。
分布状况：指名亚种为留鸟于中国华中及东南；kwantungensis于华南；yunnanensis于云南西部；calipyga于西藏南部及东南部。
习性：吵嚷成群栖于次生林的林下植被。鸣声欢快、色彩华美及相互亲热的习性使其常为笼中宠物。休息时常紧靠一起相互舔整羽毛。

俗名：红嘴绿观音 红嘴鸟 红嘴玉 相思鸟 相思鸟


1089# 斑胁姬鹛

斑胁姬鹛 Cutia

雀形目 > 莺科 > 姬鹛属
PASSERIFORMES > Sylviidae > Cutia nipalensis

描述：中等体型(19厘米)身具醒目图案而不会误识的鹛。额、顶冠、颈背及飞羽羽缘蓝灰色；上背、背、腰及甚长的尾上覆羽橙棕色；尾、两翼余部及宽阔的过眼纹黑色；下体白，两胁具黑色横斑。雌鸟色较淡，上背及背橄榄褐色而具黑色粗纵纹；过眼纹深褐。
虹膜－红褐；嘴－略黑；脚－黄至橘黄。
叫声：响亮的逐渐上扬的长鸣声cheeeet；双音的chirp及大声而单调的chipchip-chip-chipchip重复多次。
分布范围：喜马拉雅山脉至中国西南及东南亚。
分布状况：不常见于海拔1800~2600米的山区常绿林。指名亚种为留鸟于西藏南部及东南部、四川西部及云南西北部；melanchima于云南南部西双版纳的丘陵地带有记录。
习性：于长满真菌的树枝上移动觅食。通常结小群或混群。

俗名：


1090# 棕腹鵙鹛

棕腹鵙鹛 Black-headed Shrike-Babbl

雀形目 > 莺科 > 鵙鹛属
PASSERIFORMES > Sylviidae > Pteruthius rufiventer

描述：体大(21厘米)的鵙鹛。上体栗色，头、两翼及尾闪辉黑，；颏、喉及上胸灰色明显，胸侧有黄色块斑。下胸及臀酒红褐色，尾端及次级飞羽羽端有狭窄栗色。雌鸟似雄鸟但头侧灰色；头顶黑而具灰色斑纹；上体余部亮橄榄绿色，仅腰、尾上覆羽及次级飞羽羽端栗色；尾背面偏绿，腹面偏黑，尾端栗色。
虹膜－灰色；嘴－上嘴黑色，下嘴较淡；脚－偏褐。
叫声：一般沉寂无声。在有一只棕腹鵙鹛存在的鸟群中发出whirr-i-oh的怪叫声即可能是它的叫声。
分布范围：尼泊尔至中国西南、缅甸西部、北部及越南北部。
分布状况：全球性近危(Collar et al., 1994)。为罕见留鸟于云南西部及西北部海拔1500~2500米的山区常绿林。
习性：结小群活动；常加入由山雀及其他鹛类组成的"鸟潮"。甚冷漠而不惧生。

俗名：


1091# 红翅鵙鹛

红翅鵙鹛 White-browed Shrike-Babbl

雀形目 > 莺科 > 鵙鹛属
PASSERIFORMES > Sylviidae > Pteruthius flaviscapis

描述：中等体型(17厘米)的鵙鹛。雄鸟：头黑，眉纹白；上背及背灰；尾黑；两翼黑，初级飞羽羽端白，三级飞羽金黄和橘黄；下体灰白。雌鸟色暗，下体皮黄，头近灰，翼上少鲜艳色彩。
虹膜－灰蓝；嘴－上嘴蓝黑，下嘴灰；脚－粉白。
叫声：嘹亮刺耳的单音too-too-too，klip klip或chip chip chap chip chap。
分布范围：巴基斯坦东北部至中国、东南亚及大巽他群岛。
分布状况：留鸟于海南岛(lingshuiensis)；华中、东南(ricketti)及西藏东南部(validirostris)；为海拔350~2440米山区森林的偶见鸟。
习性：成对或混群活动，在林冠层上下穿行捕食昆虫。在小树枝上侧身移动仔细地寻觅食物。

俗名：


1092# 淡绿鵙鹛

淡绿鵙鹛 Green Shrike-Babbler

雀形目 > 莺科 > 鵙鹛属
PASSERIFORMES > Sylviidae > Pteruthius xanthochlorus

描述：体小(12厘米)的橄榄绿色鵙鹛。看似柳莺但体型粗壮且动作不灵活，黑色的嘴粗厚。特征为眼圈白，喉及胸偏灰，腹部、臀及翼线黄色。初级覆羽灰，具浅色翼斑。指名亚种雄鸟的顶冠青石灰色，雌鸟烟灰，无眼圈。亚种 pallidus色较淡；obscurus的雄鸟顶冠灰色。
虹膜－灰褐；嘴－蓝灰，嘴端黑色；脚－灰色。
叫声：通常安静无声。快速重复的whit叫声。鸣声为快速重复的单音。
分布范围：巴基斯坦东北部至中国东南和缅甸的西部及北部。
分布状况：不常见留鸟于海拔760~3600米的亚高山混交林及针叶林。指名亚种在西藏东南部有记录；pallidus于云南、四川、甘肃南部(白水江)及陕西南部(秦岭)；亚种obscurus 在福建西北部的武夷山。冬季下迁。
习性：常与山雀、鹛及柳莺混群。看似笨拙的柳莺。

俗名：


1093# 栗喉鵙鹛

栗喉鵙鹛 Chestwect-Turoated Shrike Babbler

雀形目 > 莺科 > 鵙鹛属
PASSERIFORMES > Sylviidae > Pteruthius melanotis

描述：雄鸟：体小(11.5厘米)而色彩鲜艳的鵙鹛。具两道醒目白色翼斑。与栗额鵙鹛的区别在耳羽后具黑色的月牙形斑且前顶冠黄色。喉及上胸浅栗色。雌鸟：似雄鸟但喉黄，翼斑为暗淡皮黄色而非白色。
虹膜－红褐；嘴－上嘴深灰，下嘴较淡；脚－浅褐。
叫声：通常无声。叫声为悦耳的too-weet, too-weet声。
分布范围：尼泊尔至中国西南及东南亚。
分布状况：指名亚种为不常见留鸟，见于云南西北部、西部、南部及东南部和西藏东南部海拔1200~2400米的山区常绿林。
习性：栖于森林，常与山雀、柳莺及燕尾混群。显懒散，立姿甚直

俗名：


1094# 栗额鵙鹛

栗额鵙鹛 Chestnut-fronted Shrike-B

雀形目 > 莺科 > 鵙鹛属
PASSERIFORMES > Sylviidae > Pteruthius aenobarbus

描述：体小(11.5厘米)而色彩亮丽的鵙鹛。雄鸟额、颏及喉栗色；上体橄榄绿，黑色的翼上覆羽具两道粗显的白色翼斑；眼圈白，眉纹灰白；下体黄。雌鸟下体近白，仅额栗色。亚种yaoshanensis的额及胸栗色。
叫声：细高而刺耳的叫声too-weet-weet-weet。
分布范围：印度阿萨姆至中国南方、东南亚及爪哇。
分布状况：亚种yaoshanensis于广西西南部；intermedius于云南南部。不常见于海拔500~2500米的较高山区。
习性：栖于山区森林矮树的顶部，有时他其它种类混群。

俗名：


1095# 白头鵙鹛

白头鵙鹛 White-hooded Shrike Babbler

雀形目 > 莺科 > 白头鵙鹛属
PASSERIFORMES > Sylviidae > Gampsorhynchus rufulus

描述：体大(24厘米)而独具特色的鵙鹛。头全白而与棕褐色的上体成对比。尾长而凸，尾端有狭窄白色。下体偏白，腹部沾皮黄。亚种torquatus的胸侧具黑色斑块，下体沾黄褐色。
虹膜－黄色；嘴－铅色，下嘴较淡；脚－偏粉色。
叫声：有特色的响而偏高的吱叫声chr-r-r-r-uk。
分布范围：尼泊尔东部至中国西南及东南亚。
分布状况：不常见留鸟于低地。指名亚种于云南极西部；torquatus于云南南部及东南部。
习性：栖于竹林。

俗名：


1096# 锈额斑翅鹛

锈额斑翅鹛 Rusty-fronted Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura egertoni

描述：中等体型(22.5厘米)的棕褐色鹛。尾长，翼及尾具黑色细小横斑。与白眶斑翅鹛的区别在无白色眼圈且棕褐色的前顶冠有灰色细纹。胸偏红，与纹胸斑翅鹛的区别在下体无纵纹且额栗色。亚种lewisi与指名亚种的区别在头甚灰且具显著的狭窄深色边缘，通体色较深而灰色重；ripponi较指名亚种上体多灰褐色。
虹膜－灰褐；嘴－上嘴褐色，下嘴色浅；脚－粉褐。
叫声：不停地吱吱弱叫。鸣声为响亮偏高的三音节哨音，重音在第一声，最末声为较低的ti-ti-ta。
分布范围：尼泊尔至中国西南和缅甸西部及北部。
分布状况：不常见。指名亚种见于西藏东南部雅鲁藏布江支流丹巴曲以西；lewisi见于密许米山的丹巴曲以东；ripponi见于云南怒江以西地区。
习性：栖于山区常绿林的浓密灌丛。结吵嚷小群并有时与噪鹛混群。

俗名：


1097# 白眶斑翅鹛

白眶斑翅鹛 Spectacled Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura ramsayi

描述：中等体型(24厘米)的红褐色鹛。略具羽冠但有醒目的白色眼圈。两翼及尾具黑色横斑，飞羽基部有大型棕色块斑。下体暗黄褐，喉具偏黑色细纹。与中国其他斑翅鹛的区别在眼圈白色。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：叫声为响亮但哀伤的tu-tui-tui-tui-tuuui，音调先升而后降。
分布范围：缅甸东部、印度支那北部及中国云南南部。
分布状况：甚常见的留鸟于云南南部海拔450米以上的灌木林。
习性：性活泼吵嚷。立于矮丛顶鸣叫时羽冠耸起。

俗名：


1098# 纹头斑翅鹛

纹头斑翅鹛 Hoary-throated Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura nipalensis

描述：中等体型(21厘米)的深褐色鹛。两翼及长尾具黑色细小横斑。与其他斑翅鹛的区别在带羽冠的头部多具皮黄色细纵纹。头侧灰色，眼圈狭窄而偏白，髭纹黑色。尾具黑色的端带。下体浅褐灰，至腹部成红棕色。
虹膜－褐色；嘴－深褐；脚－粉褐。
叫声：哨音tui whee-er。告警时为重复数次的快速响亮的叫声je-je…
分布范围：尼泊尔至阿萨姆西北部及中国西藏南部。
分布状况：亚种vinctura为罕见留鸟于西藏南部(波密)海拔2300~2800米。
习性：结小群栖于栎林及杜鹃林。有时与其他种类混群。

俗名：


1099# 纹胸斑翅鹛

纹胸斑翅鹛 Streak-throated Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura waldeni

描述：中等体型(21厘米)的褐色鹛。极似纹头斑翅鹛，但冠羽羽缘色浅而成鳞状斑纹。下体灰而具棕色纵纹。亚种saturiator下体棕褐而带皮黄色纵纹。
虹膜－褐灰；嘴－深褐；脚－褐色。
叫声：叫声为轻柔的chup, chup声；也有咪声及churr声。指名亚种鸣声为响亮刺耳的颤音，以震音结尾。
分布范围：印度阿萨姆至中国西部和缅甸。
分布状况：亚种daflaensis为甚罕见留鸟，见于西藏东南部；saturiator见于云南西北部及西部，于海拔1525~2745米。
习性：同纹头斑翅鹛。在苔藓覆盖的树干上悄然移动。显得甚不惧人。

俗名：


1100# 灰头斑翅鹛

灰头斑翅鹛 Streaked Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura souliei

描述：体大(22厘米)而羽冠蓬松的鹛。体羽多鳞斑。眼先及脸颊前部黑色。冠羽和耳覆羽浅灰。头侧深栗，喉红栗。上背、背、腰、腹及臀部的羽毛黑色，羽缘黄褐而成矛状纹。翼及尾栗色而带细小的黑色横斑。外侧尾羽羽端白色宽阔。
虹膜－褐色；嘴－褐色；脚－近粉色。
叫声：轻柔的联络叫声或哑而响亮的报警颤鸣声。
分布范围：中国西南及越南北部。
分布状况：全球性近危(Collar et al., 1994)。罕见。指名亚种为留鸟于四川南部(峨眉山)及云南西北部；亚种griseinucha见于云南东南部。
习性：性喧闹，栖于海拔1100~3300米落叶林的林下植被。

俗名：


1101# 台湾斑翅鹛

台湾斑翅鹛 Formosan Barwing

雀形目 > 莺科 > 斑翅鹛属
PASSERIFORMES > Sylviidae > Actinodura morrisoniana

描述：体型略大(18厘米)的褐色鹛。羽冠蓬松，头侧深栗，上背及腰灰，喉红栗。背中部红褐，胸橄榄褐而具浅色纵纹。腹部及臀棕褐。翼及尾具黑色横斑，尾端白色。
虹膜－褐色；嘴－黑色；脚－偏粉色。
叫声：叫声为轻柔的jiao, jiao，告警时为急促低哑的jia jia jia声。
分布范围：台湾特有种。
分布状况：常见留鸟于台湾中部山区海拔1200~3000米落叶林的林下植被。
习性：性活泼吵嚷。结小群在树枝间敏捷移动捕捉小型昆虫。

俗名：


1102# 蓝翅希鹛

蓝翅希鹛 Blue-winged Minla

雀形目 > 莺科 > 希鹛属
PASSERIFORMES > Sylviidae > Minla cyanouroptera

描述：体小(15厘米)而不会被误认的尾长的林栖型鹛。两翼、尾及头顶蓝色。上背、两胁及腰黄褐，喉及腹部偏白，脸颊偏灰。眉纹及眼圈白。尾甚细长而呈方形，从下看为白色具黑色羽缘。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：叫声为响亮的长双声哨音see-saw或pi-piu，不停地重复，收尾时音调升高；也作响亮的swit声。
分布范围：喜马拉雅山脉、印度阿萨姆、东南亚及中国南方。
分布状况：亚种wingatei为常见留鸟，见于中国南方及西南的云南、四川、贵州、广西、湖南及海南岛等省海拔1000~2800米的森林。
习性：性活泼，结小群活动于树冠的高低各层。

俗名：


1103# 斑喉希鹛

斑喉希鹛 Chestnut-tailed Minla

雀形目 > 莺科 > 希鹛属
PASSERIFORMES > Sylviidae > Minla strigula

描述：体略小(17.5厘米)的活泼似山雀之鹛。具耸立的棕褐色羽冠，喉黑白色或为黄色鳞状斑，下体偏黄，上体橄榄色。初级飞羽羽缘橙黄成亮丽斑纹，尾中央棕色而端黑，但两侧尾羽端黑而羽缘黄色。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：含混的哨音chu-u-wee, chu-u-wee，第二声下落，其他为上扬音；也有金属般的chew声。
分布范围：喜马拉雅山脉、印度阿萨姆、东南亚及中国南方。
分布状况：指名亚种见于西藏南部，亚种yunnanensis(包括castanicauda)于西藏东南部、云南及四川西部，常于海拔2100~3600米。
习性：常见的有好奇心的鸟，栖于山区阔叶林及针叶林的低矮树木及树丛。结群而栖并加入"鸟潮"。

俗名：


1104# 火尾希鹛

火尾希鹛 Red-tailed Minla

雀形目 > 莺科 > 希鹛属
PASSERIFORMES > Sylviidae > Minla ignotincta

描述：雄鸟：不会被误认的体小(14厘米)的林栖型鹛。宽阔的白色眉纹与黑色的顶冠、颈背及宽眼纹成对比，尾缘及初级飞羽羽缘均红。背橄榄灰色，两翼余部黑色而缘白，尾中央黑色，下体白而略沾奶色。雌鸟及幼鸟翼羽羽缘较淡，尾缘粉红。
虹膜－灰色；嘴－灰色；脚－灰色。
叫声：响亮而哀婉的3~4音的叫声，重复的chik及多种高音的叽喳声。鸣声为响亮清脆的twiyi twiyuyi..声。
分布范围：尼泊尔至中国南方及东南亚北部。
分布状况：指名亚种为留鸟于西藏东南部和云南的西部及西北部；亚种jerdoni为留鸟于华中及华南，于海拔1800~3400米。
习性：群栖性，常见山区阔叶林并加入"鸟潮"。

俗名：


1105# 金胸雀鹛

金胸雀鹛 Golden-breasted Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe chrysotis

描述：体型略小(11厘米)、色彩鲜艳的雀鹛。具特征性图纹--下体黄色，喉色深；头偏黑，耳羽灰白，白色的顶纹延伸至上背。上体橄榄灰色。两翼及尾近黑，飞羽及尾羽有黄色羽缘，三级飞羽羽端白色。亚种forresti的下体橘黄。
虹膜－淡褐；嘴－灰蓝；脚－偏粉。
叫声：持续不断叽喳低叫。一连串下降的五个尖细高音。
分布范围：尼泊尔至中国西南、缅甸东北部、越南的北部及中部。
分布状况：罕见留鸟。亚种swinhoii见于甘肃南部(白水江)、陕西南部(秦岭)、四川、广西西北部、贵州、广东北部(八宝山)及云南东北部；amoena为留鸟于云南东南部；forresti于云南西部及西北部；指名亚种在西藏东南部。
习性：典型的群栖型雀鹛，于海拔950~2600米的灌丛及常绿林。

俗名：


1106# 金额雀鹛

金额雀鹛 Gold-fronted Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe variegaticeps

描述：体型略小(11厘米)的色彩鲜艳的雀鹛。髭纹黑色，前顶冠金色。头顶具黑白色细纹，接后顶冠及颈背的皮黄色纵纹。显著的白色眼斑延伸至头后。喉白，下体其余部分沾灰。翼黑而肩白，初级飞羽的黄色羽缘成两道翼纹。尾灰，尾缘黄色。
虹膜－深褐；嘴－褐色；脚－橘黄。
叫声：群鸟作吵嚷的示警叽喳声；单音的叫声(据R. Williams)。
分布范围：中国中部及南部的特有种。
分布状况：全球性易危(Collar et al., 1994)。仅在四川南部及中南部及广西瑶山的几个地点有记录，地区性常见，于海拔700~1900米。
习性：成对活动于森林的林下植被。

俗名：


1107# 黄喉雀鹛

黄喉雀鹛 Yellow-throated Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe cinerea

描述：体小(10厘米)的雀鹛。头部图纹别致--黄色的喉和眉纹，黑色的宽眼纹，以及宽阔的黑色侧顶纹。上体橄榄灰色，头顶具黑色鳞状斑，下体黄而两胁灰。
虹膜－褐色；嘴－上嘴近黑，下嘴色浅；脚－暗黄。
叫声：低音的chip或chip-chip叫声及柔声吱叫。鸣声为下滑的高音颤音。
分布范围：喜马拉雅山脉东部至中国西南、缅甸东北部和老挝北部。
分布状况：全球性近危(Collar et al., 1994)。不常见于中国西藏东南部及云南西北部的有限区域内。
习性：栖于竹林、树丛及常绿林的林下植被

俗名：


1108# 栗头雀鹛

栗头雀鹛 Rufous-winged Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe castaneceps

描述：中等体型(11.5厘米)的褐色雀鹛。头及翼上图纹特别--眉纹脸颊的细纹白色；眼后的眼纹及狭窄的髭纹黑色；顶冠棕色，浅色的羽轴成细纹；初级飞羽羽缘棕色，覆羽黑。下体白，两胁皮黄。
虹膜－褐色；嘴－角质褐色；脚－橄榄褐。
叫声：三音节渐强的tu-twee-twe声；高而带喘息的下降颤音tsi-tsi-tsi-tsi-tsi-tsirr；轻声chut 或chip的联络叫声。鸣声饱满而起伏，下降的颤鸣 ti-du-di-du-di-du-di。
分布范围：尼泊尔至中国西南和东南亚。
分布状况：不常见留鸟于西藏南部及云南西部(指名亚种)，于云南东南部也有分布(exul)。
习性：典型的激情吵嚷雀鹛，结群活动于海拔1800~3000米的常绿林林下植被，多近山溪。有时上至树冠层。

俗名：


1109# 白眉雀鹛

白眉雀鹛 White-browed Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe vinipectus

描述：中等体型(12厘米)的褐色而具醒目图纹的雀鹛。具特征性的头胸部图纹--白色的宽眉纹上具黑色纹，头顶及颈背灰褐，头近黑，喉及上胸近白而带黑色或棕色纵纹。下体余部皮黄灰色。初级飞羽羽缘银灰色构成翼上的浅色斑纹。亚种在一些细节上有别--chumbiensis的眉纹上具褐色而非黑色纹；perstriata喉部黑色纵纹较浓密；指名亚种喉无纵纹。
虹膜－偏白；嘴－浅角质色；脚－近灰。
叫声：轻柔高音及持续不断的chip, chip声。告警时发出吱吱声。鸣声为细弱的chit-it-it-或key，鸣唱时头前伸，尾抽动。
分布范围：喜马拉雅山脉及西藏至华和西南、缅甸北部及越南北部。
分布状况：地区性常见留鸟。指名亚种于西藏西南部；chumbiensis于西藏南部的春丕河谷；perstriata于云南西部及西北部；bieti于云南北部及东北部、北至四川的汶川(卧龙)。
习性：性活泼，结群栖于海拔2000~3700米亚高山森林的多荆棘栎树灌丛及林下植被。

俗名：


1110# 高山雀鹛

高山雀鹛 Chinese Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe striaticollis

描述：中等体型(12厘米)的灰色雀鹛。眼白色，喉近白而具褐色纵纹。上体灰褐，头顶及上背略具深色纵纹；下体浅灰；眼先略黑，脸颊浅褐。两翼棕褐，初级飞羽羽缘白色成浅色翼纹。
虹膜－近白；嘴－角质褐色；脚－褐色。
叫声：不同音量的清晰似口技声的tsway ahh-tsway ahh。
分布范围：中国中部及西藏东南部特有种。
分布状况：常见于海拔2200~4300米山区的栎树灌丛及荆棘丛。分布从甘肃南部经四川至云南西北部和西藏东南部。
习性：结小群栖于多荆棘栎树林及森林，冬季下迁。

俗名：


1111# 棕头雀鹛

棕头雀鹛 Spectacled Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe ruficapilla

描述：中等体型(11.5厘米)的褐色雀鹛。顶冠棕色，并有黑色的边纹延至颈背。眉纹色浅而模糊，眼先暗黑而与白色眼圈成对比，喉近白而微具纵纹。下体余部酒红色，腹中心偏白。上体灰褐而渐变为腰部的偏红色。覆羽羽缘赤褐，初级飞羽羽缘浅灰成浅色翼纹，尾褐色。亚种sordidior的顶冠略淡而褐色较多，侧顶纹黑；亚种danisi的头为巧克力褐色。
虹膜－褐色；嘴－上嘴角质色。下嘴色浅；脚－偏粉。
叫声：尚无记录。
分布范围：中国西藏东南部至华中和西南，印度支那北部。
分布状况：不常见至地区性常见留鸟。指名亚种于甘肃南部、陕西南部(秦岭)及四川；sordidior于云南西部、中部及北部、四川西南部及贵州西部；danisi于云南东南部及贵州西
南部。各亚种分布无重叠。
习性：栖于海拔1250~2500米的常绿栎树林。

俗名：


1112# 褐头雀鹛

褐头雀鹛 Streak-throated Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe cinereiceps

描述：中等体型(12厘米)的褐色雀鹛。喉粉灰而具暗黑色纵纹。胸中央白色，两侧粉褐至栗色。初级飞羽羽缘白、黑而后棕色形成多彩翼纹。与棕头雀鹛的区别在头侧近灰；无眉纹及眼圈；喉及胸沾灰，具黑白色翼纹。亚种顶冠的色彩不一-亚种guttaticollis顶冠酒褐色，具灰褐色侧顶纹；fucata及berliozi无褐色侧顶纹；manipurensis顶冠巧克力棕色且无侧冠纹；tonkinensis顶冠烟褐，侧顶纹黑色；formosana顶冠褐色，侧冠纹灰色；fessa及指名亚种的顶冠烟褐而无侧冠纹。
虹膜－黄至粉红；嘴－黑色(雄鸟)，褐色(雌鸟)；脚－灰褐。
叫声：3~4音节的嘟声鸣唱。叫声为似山雀的cheep声。
分布范围：印度东北部、中国南方及台湾、缅甸西部及北部、越南北部。
分布状况：常见且分布广泛的留鸟。指名亚种见于四川、贵州西部及云南东北部；manipurensis于云南西部；fessa于甘肃、陕西南部(秦岭)及宁夏(六盘山)；fucata于贵州东北部及湖北西部；berliozi于湖南南部；guttaticollis于广东北部及福建西北部(武夷山)；formosana于台湾。
习性：栖于海拔海拔1500~3400米的常绿林林下植被及混交林和针叶林的棘丛及竹林，在南方地区可下至1100米。
注：过去还包括路德雀鹛(参见郑作新，1987)。

俗名：


1113# 路德雀鹛

路德雀鹛 Ludlow's Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe ludlowi

描述：体型中等(12厘米)的褐色雀鹛。头巧克力褐色，头侧和枕部偏红。似褐头雀鹛，但喉白色带深色纵纹而非灰色带深色纵纹。似白眉雀鹛但无白色眉线及其上的黑褐色纹。雄雌同色。
虹膜－褐色；嘴－深褐，嘴基部偏粉；脚－粉褐。
叫声：告警时发出嘟叫声。
分布范围：不丹及印度阿萨姆的西北部。
分布状况：甚常见于西藏东南部。
习性：结小群栖于海拔2100~3355米的竹林密丛及杜鹃林。
注：过去作为褐头雀鹛的一亚种(参见郑作新，1987)。

俗名：


1114# 棕喉雀鹛

棕喉雀鹛 Rufous-throated Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe rufogularis

描述：体型略大(13厘米)的浓褐色雀鹛。具醒目的头部图纹和特征性栗褐色项纹于喉下。顶冠及颈背栗色缘以黑色侧冠纹而与白色的长眉纹、褐色的耳羽以及白色的颏及上喉成对比。眼圈白。腹中心白而两胁橄榄色。
虹膜－浅褐；嘴－褐色；脚－浅黄。
叫声：甜美的chi-chu-one-two-three，最后三声上扬。悦耳的chip chur声。
分布范围：不丹至中国西南及东南亚。
分布状况：全球性近危(Collar et al., 1994)。在中国不常见且分布有限。亚种stevensi不常见于云南南部的西双版纳。指名亚种可能见于西藏东南部丹巴曲以西；ollaris可能见于丹巴曲以东。
习性：栖于常绿林的灌丛层，高可至海拔900米。性惧生隐秘。

俗名：


1115# 褐顶雀鹛

褐顶雀鹛 Dusky Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe brunnea

描述：体型略大(13厘米)的褐色雀鹛。顶冠棕褐，似棕喉雀鹛但无棕色项纹且前额黄褐色。下体皮黄，与栗头雀鹛的区别在两翼纯褐色。与褐胁雀鹛的区别主要在无白色眉纹。
虹膜－浅褐或黄红色；嘴－深褐；脚－粉红。
叫声：尚无记录。
分布范围：中国华南、华中及台湾。
分布状况：常见留鸟。指名亚种于台湾；weigoldi于四川；olivacea 于陕西南部(秦岭)、湖北西部、四川东部(乌江)、贵州北部及云南东北部；superciliaris广泛见于华南及东南；arguta仅限于海南岛。
习性：栖于海拔400~1830米的常绿林及落叶林的灌丛层。
注：有些著者把褐胁雀鹛 A. dubia 亚种包括在此种下，但分布区的重叠显示其为另种。

俗名：山乌眉 乌眉褐雀鹛


1116# 褐胁雀鹛

褐胁雀鹛 Rusty-capped Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe dubia

描述：体大(14.5厘米)的褐色雀鹛。顶冠棕色，上体橄榄褐色。显眼的白色的眉纹上有黑色的侧冠纹，下体皮黄色而无纵纹。与褐顶雀鹛的区别在脸颊及耳羽有黑白色细纹，体型较大。
虹膜－褐色；嘴－深褐；脚－粉色。
叫声：叽喳作叫。鸣声为chee-chee-chee-chee-chee-hpwit。
分布范围：喜马拉雅山脉东段至缅甸、印度支那北部及中国西南。
分布状况：不常见留鸟。亚种intermedia见于云南怒江以西；genestieri见于云南其余地区、四川南部、贵州、湖南西部及广西西南部。
习性：栖于森林的林下植被。
注：有些著者将此种视为褐顶雀鹛的亚种(参见M. de Shauensee，1984)，但分布区上的重叠显示此种为独立种。

俗名：


1117# 褐脸雀鹛

褐脸雀鹛 Brown-cheeked Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe poioicephala

描述：体大(16厘米)的褐色雀鹛。顶冠及颈背灰色，具黑色的长眉纹，下体皮黄色。与灰眶雀鹛及白眶雀鹛的区别为脸颊暖褐色，无白色眼圈且体型较大。
虹膜－浅褐；嘴－蓝灰；脚－浅灰。
叫声：鸣声特别，甜美而含混的哨音joey joey dii-wiu，倒数第二声音最高。也有多种尖叫、成串的嘁喳声及颤鸣。
分布范围：印度至中国西南及东南亚。
分布状况：地区性常见于有限区域内。亚种haringtoniae于云南西南部；alearis于云南南部西双版纳及云南东南部。
习性：常与其他鹛类混合，活动于低地热带森林的低层，高可至海拔950米。

俗名：


1118# 灰眶雀鹛

灰眶雀鹛 Grey-cheeked Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe morrisonia

描述：体型略大(14厘米)的喧闹而好奇的群栖型雀鹛。上体褐色，头灰，下体灰皮黄色。具明显的白色眼圈。深色侧冠纹从显著至几乎缺乏。与褐脸雀鹛的区别在下体偏白，脸颊多灰色且眼圈白色。
虹膜－红色；嘴－灰色；脚－偏粉。
叫声：鸣声为甜美的哨音ji-ju ji-ju，常接有起伏而拖长的尖叫声。受惊扰时发出不安的颤鸣声。以"呸"声易吸引此鸟。
分布范围：中国南方及台湾，缅甸东北部、东部，印度支那北部。
分布状况：常见留鸟于中等海拔区。亚种yunnanensis于西藏东南部及云南西北部，fraterculus于云南西南部，schaefferi于云南东南部，rufescentior于海南岛，morrisoniana于台湾，hueti从广东
至安徽，davidi从湖北西部至四川。
习性：常与其他种类混合于"鸟潮"中。大胆围攻小型鸮类及其他猛禽。

俗名：白眼环眉 山白目眶


1119# 白眶雀鹛

白眶雀鹛 Nepal Fulvetta

雀形目 > 莺科 > 雀鹛属
PASSERIFORMES > Sylviidae > Alcippe nipalensis

描述：体型略大(13.5厘米)的褐色雀鹛。顶冠灰色，具白色的宽阔眼圈及黑色的眉纹。与灰眶雀鹛(于重叠分布区)的区别在顶冠及颈背沾褐色，侧冠纹较显著，上体多偏棕色，白色的眼圈明显，喉中心及腹部近白而下体较少皮黄色。
虹膜－灰褐；嘴－角质色；脚－铅褐。
叫声：不断地叽喳作叫；金属般的chit声；尖叫声dzi-dzi-dzi-dzi-dzi及p-p-p-p-jet。
分布范围：尼泊尔至印度阿萨姆及缅甸的西部和北部。
分布状况：地方性常见于有限的区域内。亚种commoda见于西藏东南部。
习性：群栖而好动，于丘陵及山区森林，高可至海拔2200米。常与其他种类混群。

俗名：


1120# 栗背奇鹛

栗背奇鹛 Rufous-backed Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia annectens

描述：体小(19厘米)的奇鹛。头黑，喉及胸白，背及尾上覆羽棕色。黑色的尾长而凸，尾端白色。两翼黑，三级飞羽羽端及其他飞羽羽缘白色。两胁及尾下覆羽皮黄, 颈背及上背黑而具白色纵纹。
虹膜－浅褐；嘴－深色，下嘴基黄色；脚－黄色。
叫声：告警时发沙哑的叽喳叫声，鸣声为3~4声哨音的chip, chu chu ii，后两声音调下降；有时前有一装饰音。
分布范围：尼泊尔东部至中国西南及东南亚。
分布状况：不常见至地方性常见于海拔600~1525米，在印度东北部、云南西部(指名亚种)及云南西双版纳(mixta)，高可至海拔2300米。也可能见于西藏东南部。
习性：性活泼，栖于山地常绿森林及邻近灌丛的树冠层。

俗名：


1121# 黑顶奇鹛

黑顶奇鹛 Rufous Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia capistrata

描述：体大(23.5厘米)而优雅的棕色奇鹛。头黑且略具羽冠。尾具黑色次端带，羽基部棕黄色。翼上多灰色，次级飞羽及初级覆羽近黑而端灰。
虹膜－红褐；嘴－黑色；脚－粉褐。
叫声：鸣声为似笛声的tee-dee-dee-dee-dee-o-lu，前五声为单音，第六声最低，末声于其间。告警时发粗哑的chrai-chrai-chrai-chrai-chrai。叫声为快速的chi-chi声。
分布范围：喜马拉雅山脉至印度阿萨姆。
分布状况：罕见留鸟于西藏南部春丕河谷，可能西藏东南部(bayleyi)及西藏南部聂拉木及珠穆朗玛地区(nigriceps)也有分布。
习性：栖于海拔2200~2600米的混交林。成对或结小群活动，性吵嚷。绝对的树栖型，甚活跃于多苔藓的树枝上觅食。常加入混合鸟群。

俗名：


1122# 灰奇鹛

灰奇鹛 Grey Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia gracilis

描述：中等体型(23.5厘米)的近灰色奇鹛。顶冠及头侧深灰，脸近黑，喉及胸偏白。上体粉灰色。尾具黑色的次端斑及尾缘，尾端淡灰色；两翼近黑，三级飞羽浅灰，初级飞羽的狭窄边缘色浅。
虹膜－红色；嘴－黑色；脚－褐色。
叫声：鸣声忧郁，为一连串偏高的似笛声下降哨音；似黑顶奇鹛。告警时发粗声的trrrit trrrit。联络叫声为尖细的witwit-witarit或轻柔嘶声ti-ew。
分布范围：印度阿萨姆至中国西南及缅甸西部和北部。
分布状况：留鸟，仅分布于云南怒江以西地区。
习性：栖于海拔900~2300米的山区常绿林。性活泼好动，常于混合群之中。

俗名：


1123# 黑头奇鹛

黑头奇鹛 Rufous Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia melanoleuca

描述：具长尾(24厘米)的灰色奇鹛。头、尾及两翼黑色，上背沾褐，顶冠有光泽。中央尾羽端灰而外侧尾羽端白。喉及下体中央部位白，两胁烟灰。
虹膜－褐色；嘴－黑色；脚－灰色。
叫声：五音节的鸣声，前三音节音调相同，后两音节调低。
分布范围：缅甸、中国西部及中部、泰国北部和印度支那。
分布状况：亚种desgodinsi常见于中国中南部及南部海拔1200米以上的山区森林。
习性：似松鼠，在苔藓和真菌覆盖的树枝上悄然移动，性甚隐秘且动作笨拙。

俗名：


1124# 白耳奇鹛

白耳奇鹛 White-eared Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia auricularis

描述：不会被误认的中等体型(23厘米)的树栖型奇鹛。具黑色的顶冠和独特的白色眼先、眼圈及向上和向后扩散的宽阔眼纹而于终端成丝状长羽。喉、胸及上背灰色，下体余部粉黄褐色，下背及腰棕色。尾黑，中央尾羽羽端近白。
虹膜－褐色；嘴－黑色；脚－粉红。
叫声：叫声为重复的洪亮fei fei fei…声，结尾时上扬，或为de de de de的嘟声。
分布范围：台湾特有种。
分布状况：常见于台湾海拔1200~3000米的栎树林，冬季地区性地下到海拔200米处。
习性：有时结小群于开花结果的树上取食。性活泼而不惧生。

俗名：


1125# 丽色奇鹛

丽色奇鹛 Beautiful Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia pulchella

描述：中等体型(23.5厘米)的蓝灰色奇鹛。具黑色的宽眼纹。上体及下体蓝灰而与三级飞羽和中央尾羽基部2／3的褐色成对比。尾具黑色次端带。与灰奇鹛的区别在下体及头顶蓝灰色。
虹膜－红或褐色；嘴－黑色；脚－褐色。
叫声：通常无声但有时甚喧闹且叫声变化多端。其中一种听似一串钥匙的丁当响。鸣声为ti-ti-titi-tu-ti，近结尾时下降。比灰奇鹛的鸣声较尖而快。约六个音节，每两声及第一声后的音调均下降。告警时作沙哑的churr声。
分布范围：印度阿萨姆至中国西南及缅甸东北部。
分布状况：不常见留鸟于西藏东南部及云南西北部。
习性：栖于海拔1650~2745米的多苔藓森林，冬季下至海拔1050米。

俗名：


1126# 长尾奇鹛

长尾奇鹛 Long-tailed Sibia

雀形目 > 莺科 > 奇鹛属
PASSERIFORMES > Sylviidae > Heterophasia picaoides

描述：体大(33.5厘米)的灰色及白色树栖型奇鹛。尾甚长而尖。体羽暗灰，顶冠色较深，近白色的臀部及白色翼斑于飞行时明显易见。尾羽羽端为较淡的灰色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：吵嚷，不停地发出尖声的唧啾叫tsip-tsip-tsip-tsip，间杂着颤鸣。
分布范围：喜马拉雅山脉、中国南方、东南亚、马来半岛及苏门答腊。
分布状况：指名亚种为留鸟于西藏东南部及云南西北部；可能见于云南南部及西南部。常见于海拔600~2500米左右的山区森林。
习性：结小群活动，藏隐于较高树木的顶部。飞行有力，同时作叫。

俗名：


1127# 栗耳凤鹛

栗耳凤鹛 Striated Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina castaniceps

描述：中等体型(13厘米)的凤鹛。上体偏灰，下体近白，特征为栗色的脸颊延伸成后颈圈。具短羽冠，上体白色羽轴形成细小纵纹。尾深褐灰，羽缘白色。
虹膜－褐色；嘴－红褐，嘴端色深；脚－粉红。
叫声：持续不断的ser-weet ser-weet声。
分布范围：印度东北部、中国南方及东南亚。
分布状况：常见于喜马拉雅山脉及中国华南及华东海拔400~2200米。亚种torqueola为留鸟于华中、华南及东南；plumeiceps见于云南西北部、西部及西藏的东南部。
习性：性活泼，通常吵嚷成群，于林冠的较低层捕食昆虫。

俗名：


1128# 白项凤鹛

白项凤鹛 White-naped Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina bakeri

描述：中等体型(13厘米)的凤鹛。冠羽浓密，喉白，枕部有白色斑块。体羽大致橄榄褐色，头顶及枕余部栗褐，臀略沾红。
虹膜－褐色；嘴－褐色；脚－粉褐。
叫声：尖声的chip及轻柔的唧啾声。另有清脆的zee zee及告警时的高叫。
分布范围：喜马拉雅山脉东段及缅甸北部。
分布状况：留鸟，地区性常见但分布甚狭隘。在云南怒江以西有记录，西藏东南部山麓地带至密许米山也有分布。
习性：栖居海拔450~2400米的次生林及原始常绿栎树林。群栖性。

俗名：


1129# 黄颈凤鹛

黄颈凤鹛 Whiskered Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina flavicollis

描述：中等体型(13厘米)而具浓密冠羽的凤鹛。眼圈白，领环皮黄褐色。黑色的髭纹将灰色的头后与白色的喉隔开。上体全褐，胸侧及两胁淡黄褐，脸侧具特征性的白色纵纹。
虹膜－褐色；嘴－上嘴深褐，下嘴浅褐；脚－黄褐。
叫声：尖细的swii swii-swii声及金属般清脆的铃声。群鸟不停地唧啾作叫。鸣声似twe-tyurwi-tyawi-tyawa。
分布范围：喜马拉雅山脉至中国西南，缅甸西部、北部、东部，印度支那北部。
分布状况：不常见的山区留鸟。指名亚种见于西藏南部及东南部；rouxi于云南西南部、南部及东南部。
习性：栖于海拔1500~2285米的常绿林。吵嚷成群。

俗名：


1130# 纹喉凤鹛

纹喉凤鹛 Stripe-throated Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina gularis

描述：体型略大(15厘米)的暗褐色凤鹛。羽冠突显，偏粉的皮黄色喉上有黑色细纹，翼黑而带橙棕色细纹。下体余部暗棕黄色。峨眉山的亚种色彩较淡，羽冠棕色。
虹膜－褐色；嘴－上嘴色深，下嘴偏红；脚－橘黄。
叫声：叫声为清晰而带鼻音的下滑咪叫queee。群鸟不停地嘁喳作叫。
分布范围：喜马拉雅山脉、印度阿萨姆至中国西南。常见于海拔1100~3050米，冬季地区性地下至海拔850米的山区阔叶林。
分布状况：指名亚种为留鸟于西藏南部及东南部、云南西部及南部；亚种omeiensis见于云南西北部至四川西南部(峨眉山)
习性：群鸟与其他种类混合于"鸟潮"，在开花的树顶上忙碌活动。

俗名：


1131# 白领凤鹛

白领凤鹛 White-collared Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina diademata

描述：体大(17.5厘米)的烟褐色凤鹛。具蓬松的羽冠，颈后白色大斑块与白色宽眼圈及后眉线相接。颏、鼻孔及眼先黑色。飞羽黑而羽缘近白。下腹部白色。
虹膜－偏红；嘴－近黑；脚－粉红。
叫声：微弱的唧叫声似绣眼鸟。
分布范围：中国西部、缅甸东北部及越南北部。
分布状况：甚常见的山区留鸟，见于甘肃南部、陕西南部(秦岭)、四川、湖北西部、贵州及云南。
习性：成对或结小群吵嚷活动于海拔1100~3600米的灌丛，冬季下至海拔800米。

俗名：


1132# 棕肛凤鹛

棕肛凤鹛 Rufous-vented Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina occipitalis

描述：中等体型(13厘米)褐色凤鹛。凸显的羽冠前端灰而后端橙褐。上背灰橄榄色，髭纹黑。下体粉皮黄，尾下覆羽棕色。眼圈白。
虹膜－褐色；嘴－粉色；脚－橙红。
叫声：短促的嘁喳叫声。告警时作z-e-e…zit声。鸣声为高音的zee-zu-drrrrr, tsip-che-e-e-e-e。
分布范围：尼泊尔至缅甸北部及中国西南。
分布状况：指名亚种为留鸟于西藏南部及东南部；亚种obscurior为留鸟于云南及四川西部。常见的留鸟于海拔1800~3700米的山区多苔藓森林，冬季下至海拔1350米。
习性：结群并与其他种类混群，在"鸟潮"中积极活动。

俗名：


1133# 褐头凤鹛

褐头凤鹛 Taiwan Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina brunneiceps

描述：中等体型(13厘米)的凤鹛。羽冠具栗色的冠盖，侧缘黑白色。黑色的髭纹成一线环耳羽伸至眼后。喉白而具黑色细纹。下体余部近白，胸沾灰，两胁有栗色杂斑，背、两翼及尾橄榄灰色。
虹膜－红色；嘴－黑色；脚－暗黄。
叫声：圆润而甜美的叫声too, mee, jeeoo…
分布范围：台湾特有种。
分布状况：常见于海拔 1000~2800米的温带森林。
习性：性合群活泼。藏隐于森林较低层，常加入混合鸟群。不惧生。

俗名：


1134# 黑额凤鹛

黑额凤鹛 Black-chinned Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina nigrimenta

描述：体小(11厘米)的偏灰色凤鹛。羽冠形短，头灰，上体橄榄灰，下体偏白。特征为额、眼先及颏上部黑色。
虹膜－褐色；嘴－上嘴黑，下嘴红；脚－橘黄。
叫声：不停地发出尖声的嘁喳叫和啾啾叫声。叫声包括高音的de-de-de-de声。鸣声为轻柔的whee-to-whee-de-der-n-whee-yer。
分布范围：喜马拉雅山脉、印度阿萨姆、缅甸北部、中国南方及印度支那。
分布状况：常见的山区留鸟。亚种intermedia于西藏东南部至四川、湖北及西南；pallida于东南。
习性：性活泼而喜结群，夏季多见于海拔 530~2300米的山区森林、过伐林及次生灌丛的树冠层中，但冬季下至海拔300米。有时与其他种类结成大群。

俗名：


1135# 白腹凤鹛

白腹凤鹛 White-bellied Yuhina

雀形目 > 莺科 > 凤鹛属
PASSERIFORMES > Sylviidae > Yuhina zantholeuca

描述：体小(13厘米)的橄榄绿色凤鹛。下体灰白，尾下覆羽黄色，冠羽凸显。与色彩相似的莺类的区别在具羽冠。
虹膜－褐色；嘴－角质色；脚－角质色。
叫声：金属般的chit，带鼻音的na-na声，鸣声为下降的高音颤鸣si-i-i-i-i-i。
分布范围：喜马拉雅山脉、中国南方、东南亚、苏门答腊及婆罗洲。
分布状况：亚种griseiloris为留鸟分布于中国东南、华南及台湾；指名亚种于西藏东南部及云南；tyrranula于海南岛。常见于海拔250~1600米的森林，但在台湾可高至海拔2000米，甚至更高处。
习性：群栖，在中至高层取食，常与莺类及其他种类混群。
注：过去有时被放在雀鹛属Alcippe之下。

俗名：绿知目鸟 青奇公


1136# 火尾绿鹛

火尾绿鹛 Fire-tailed Myzornis

雀形目 > 莺科 > 绿鹛属
PASSERIFORMES > Sylviidae > Myzornis pyrrhoura

描述：体小(12.5厘米)而不会被误认的亮丽绿色鹛。外侧尾羽红色，翼斑橙红。顶冠羽端黑色而成斑纹。初级飞羽、眼先及眼窝黑色。胸沾红色，尾下黄褐。雌鸟比雄鸟略色暗且胸不沾红。
虹膜－红或褐色；嘴－黑色；脚－黄褐。
叫声：平常无声。联络时发出tsi-tsit高叫。trrrr-trrr-trrr之前有高声尖叫。示警时重复tzip声。
分布范围：尼泊尔至中国西南及缅甸东北部。
分布状况：罕见留鸟，有记录于西藏东南部、云南西部及西北部。
习性：单独或结小群活动。栖于海拔3000~3660米的山区森林，冬季下至海拔2000米。与莺类或太阳鸟混群。从杜鹃丛中吸食花蜜。

俗名：


1137# 文须雀

文须雀 Bearded Parrotbill

雀形目 > 莺科 > 文须雀属
PASSERIFORMES > Sylviidae > Panurus biarmicus

描述：体小(17厘米)而细长的黄褐色鸦雀。头灰，嘴细，雄鸟具特征性黑色锥形髭纹。体羽皮黄褐色，尾甚长，翼上具黑白色斑纹。雌鸟头无黑色，但幼鸟的眼先黑色。
虹膜－淡褐；嘴－橘黄；脚－黑色。
叫声：叫声为带鼻音的活泼的pching声或唧唧啾啾的鸣声。
分布范围：古北界。
分布状况：地区性常见于中国北方多芦苇的适宜栖息生境。
习性：性活泼而群栖，在芦苇地攀缘跳动，飞行时振翼弱且快，有时群鸟高飞空中又猛扎回芦苇地。

俗名：


1138# 红嘴鸦雀

红嘴鸦雀 Great Parrotbill

雀形目 > 莺科 > 红嘴鸦雀属
PASSERIFORMES > Sylviidae > Conostoma aemodium

描述：体型甚大(28厘米)的褐色鸦雀。特征为具强有力的圆锥型黄嘴，额灰白色。眼先深褐，下体浅灰褐。
虹膜－黄色；嘴－黄色；脚－绿黄色。
叫声：清晰而有韵味的wheou, wheou…声；喘息的呱呱叫或颤鸣。
分布范围：喜马拉雅山脉至中国西南及缅甸东北部。
分布状况：不常见的留鸟，见于海拔2000~3300米，冬季下至海拔1400米，分布在甘肃南部(白水江)、陕西南部(秦岭)、四川、云南西北部及西藏南部。
习性：栖于亚高山森林、竹林及杜鹃灌丛。

俗名：


1139# 三趾鸦雀

三趾鸦雀 Three-toed Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis paradoxus

描述：体型略大(23厘米)的橄榄灰色鸦雀。冠羽蓬松，白色眼圈明显，颏、眼先及宽眉纹深褐色。初级飞羽羽缘近白，拢翼时成浅色斑块。
虹膜－近白；嘴－橙黄；脚－褐色。
叫声：鸣声为甚高而哀怨的tuwi-tui或tuii-tew声，休止后又重复(有时为单音)。也作较低弱的tidu-tui-tui。小调由低音喳叫与高音的tuwii，tuwii-tu及tuuuu 声混合而成。告警叫声为典型的沙哑低叫chah及chao。
分布范围：中国中部特有种。
分布状况：见于陕西南部太白山及秦岭、四川岷山及邛崃山、甘肃(白水江)。不常见于海拔1500~3660米。
习性：结小群栖于阔叶林及针叶林中的竹林密丛。

俗名：


1140# 褐鸦雀

褐鸦雀 Brown Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis unicolor

描述：体大(20厘米)的褐色鸦雀。黄色的嘴粗短，头侧有黑色的长眉纹。下体灰色。与三趾鸦雀的区别在脸颊灰，翼较单一色，无眼圈。
虹膜－灰色；嘴－黄色；脚－绿灰。
叫声：吱吱的叫声，告警时发出颤鸣。
分布范围：尼泊尔至中国西南及缅甸东北部。
分布状况：不常见留鸟于海拔 1850~3600米(冬季较低)。见于西藏东南部、四川及云南西部及西北部。
习性：结吵闹小群栖于竹林密丛，有时与其他鸦雀混群。

俗名：


1141# 灰头鸦雀

灰头鸦雀 Grey-headed Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis gularis

描述：体大(18厘米)的褐色鸦雀。特征为头灰色，嘴橘黄。头侧有黑色长条纹，喉中心黑色。下体余部白色。
虹膜－红褐；嘴－橘黄；脚－灰色。
叫声：单声jieu或约四声的快速清脆叫声chiu-chiu-chiu-chiu，带沙哑的吱叫声。
分布范围：锡金至中国南方及东南亚。
分布状况：常见留鸟，指名亚种应见于西藏东南部；fokiensis于长江以南及四川；hainanus于海南岛。
习性：于海拔450~1850米，栖于低地森林的树冠层、林下植被、竹林及灌丛。吵嚷成群。

俗名：金色鸟形山雀


1142# 斑胸鸦雀

斑胸鸦雀 Black-breasted Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis flavirostris

描述：体大(19厘米)的褐色鸦雀。黄色的嘴粗短。特征性为胸带、颏及耳羽后的斑块黑色，脸侧及喉白而带黑色鳞状斑纹。下体粉皮黄。
虹膜－褐色；嘴－黄色；脚－灰色。
叫声：令人侧目的哨音声如phew, phew, phew, phuit，音高与音量均上升。咩咩叫及三音节的颤鸣。
分布范围：尼泊尔至印度阿萨姆及缅甸西部。
分布状况：全球性易危(Collar et al. 1994)。罕见于印度阿萨姆，高可至海拔1800米，可能见于西藏东南部。
习性：栖于灌丛、高草丛及竹林。结小群活动，甚惧生。
注：有些著者将点胸鸦雀置于此种之下(参见郑作新, 1987)，但叫声不同且分布有重叠而显示它们各为独立种。

俗名：


1143# 点胸鸦雀

点胸鸦雀 Spot-breasted Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis guttaticollis

描述：体大(18厘米)而有特色的鸦雀。特征为胸上具深色的倒"V"字形细纹。头顶及颈背赤褐，耳羽后端有显眼的黑色块斑。上体余部暗红褐色，下体皮黄色。
虹膜－褐色；嘴－橘黄；脚－蓝灰。
叫声：8~10声快而响的圆润哨音whit，音调不变；也有群鸟唧啾声及嘶嘶叫声chut-chut-chut。
分布范围：印度阿萨姆、缅甸、中国南方及印度支那北部。
分布状况：指名亚种为常见留鸟，见于中国华中、西南及东南的中高海拔区；有争议的亚种gonshanensis见于云南西部。
习性：栖于灌丛、次生植被及高草丛。

俗名：


1144# 白眶鸦雀

白眶鸦雀 Spectacled Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis conspicillatus

描述：体小(14厘米)的鸦雀。顶冠及颈背栗褐色，白色眼圈明显。上体橄榄褐色，下体粉褐，喉具模糊的纵纹。湖北的亚种rocki色较淡而嘴大。
虹膜－褐色；嘴－黄色；脚－近黄。
叫声：带鼻音的高音triiih-triiih-triiih-triiih…及较短的triit声(据C. Robson)。
分布范围：中国中部的特有种。
分布状况：指名亚种见于陕西秦岭经四川东部及甘肃南部至青海湖地区。亚种rocki见于湖北西部。不常见于海拔1360~2900米的山区，冬季下至海拔1000米。
习性：性活泼，结小群藏隐于山区森林的竹林层。

俗名：


1145# 棕头鸦雀

棕头鸦雀 Vinous-throated Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis webbianus

描述：体型纤小(12厘米)的粉褐色鸦雀。嘴小似山雀，头顶及两翼栗褐，喉略具细纹。虹膜褐色，眼圈不明显。有些亚种翼缘棕色。
虹膜－褐色；嘴－灰或褐色，嘴端色较浅；脚－粉灰。
叫声：鸣声为高音的tw'i-tu tititi及tw'i-tu tiutiutiutiu等等，短间隔后又重复，并间杂有短促的twit声，有时仅作tiutiutiutiu。叫声为持续而微弱的啾啾叫声(据C. Robson)。
分布范围：中国、朝鲜及越南北部。
分布状况：常见留鸟于中等海拔的灌丛、棘丛及林缘地带。共有7个亚种--mantschuricus于中国东北部，fulvicauda于河北、北京及河南，指名亚种于上海地区，bulomachus于台湾，ganluoensis于四川中部，stresemanni于贵州及云南东部，suffusus于华中、华东、华南及东南的大多数地区。
习性：活泼而好结群，通常于林下植被及低矮树丛。轻的"呸"声易引出此鸟。
注：有些著者将褐翅鸦雀的诸亚种及(或)灰喉鸦雀包括在此种之下(参见郑作新, 1987；郑作新, 1994)。

俗名：红头仔 黄头 驴粪球儿 乌形山雀 相思鸟


1146# 褐翅鸦雀

褐翅鸦雀 Brown-winged Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis brunneus

描述：体型小(12.5厘米)的褐色鸦雀。嘴小，与棕头鸦雀区别在色彩较暗，头顶至上背及头两侧栗色较多，两翼褐色，喉及上胸酒红色较浓且具较深栗色细纹，嘴多棕黄色。
虹膜－褐色；嘴－棕黄；脚－粉红。
叫声：持续的唧唧啾啾叫。
分布范围：缅甸东北部及中国西南部。
分布状况：全球性近危(Collar et al. 1994)。甚常见留鸟于海拔 1830~2800米。指名亚种于云南西部；ricketti 于云南西北部(金沙江流域及丽江)及四川西南部(木里、西昌)；styani 于云南西北部(大理)。
习性：成30~50大群。栖于竹林密丛、高草及灌丛。
注：有时被视为棕头鸦雀亚种(参见郑作新, 1987)。

俗名：


1147# 灰喉鸦雀

灰喉鸦雀 Ashy-throated Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis alphonsianus

描述：体小(12.5厘米)的灰褐色鸦雀。嘴小，粉红色。与棕头鸦雀的区别在头侧及颈褐灰。喉及胸具不明显的灰色纵纹。
虹膜－褐色；嘴－粉红；脚－粉红。
叫声：轻声的唧唧啾啾叫。
分布范围：中国西南及越南北部。
分布状况：地区性常见留鸟，见于海拔320~1800米的山区，局部地区可能更高一些。指名亚种于四川北部及西部；yunnanensis于云南南部及东南部。
习性：同棕头鸦雀。
注：有时作为棕头鸦雀的一亚种(参见郑作新, 1987)。

俗名：


1148# 暗色鸦雀

暗色鸦雀 Grey-hooded Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis zappeyi

描述：体小(13厘米)的褐色鸦雀。头灰色具羽冠，白色眼圈明显，灰色的顶冠略具浓密冠羽。上体棕褐，三级飞羽及中央尾羽色深。喉及胸浅灰色，腹部粉褐。
虹膜－褐色；嘴－黄色；脚－偏灰。
叫声：叫声似shh…shh…shh。
分布范围：中国中部特有种。
分布状况：全球性易危(Collar et al., 1994)。仅见于乌山及峨眉山，四川西南部及贵州极西部尚存部分鸟，地区性常见于海拔2350~3200米。
习性：结小群栖于山区竹林的林下植被层。

俗名：鸦雀


1149# 灰冠鸦雀

灰冠鸦雀 Rusty-throated Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis przewalskii

描述：体小(13厘米)的鸦雀。顶冠及颈背灰色而与红褐色的额、眼先及眉纹成对比，眉纹后端近黑。上体灰橄榄色，脸、喉及上胸黄褐；下体余部浅褐，两胁偏灰。两翼橄榄色而带棕色斑块；尾橄榄灰色，尾缘色较鲜亮。
虹膜－褐色；嘴－黄色；脚－肉色。
叫声：联络叫声为短促的嘟声，间以尖细高音trr-trr-trr-trr…tsit tsit tsit…trr-trr-trr…tsit tsit tsit-it…(C. Robson)。
分布范围：中国中北部特有种。
分布状况：全球性易危(Collar et al., 1994)。仅限于青海东南部经甘肃南部至四川西北部的松潘地区。鲜为人知，不常见于海拔2440~3050米。
习性：性活跃，结小群活动于开阔落叶松林及山区灌丛竹林及草丛中。

俗名：鸦雀


1150# 黄额鸦雀

黄额鸦雀 Fulvous Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis fulvifrons

描述：体小(12厘米)的红褐色鸦雀。头侧具偏灰的深色侧冠纹和明显的翼上图纹，棕色翼斑与白色的初级飞羽羽缘成对比。尾长呈深黄褐色，羽缘棕色。颈侧的白色多少不一，亚种 albifacies颈侧白色延伸至脸侧。与橙额鸦雀及金色鸦雀的区别在无深色的喉。
虹膜－红褐；嘴－角质粉红；脚－褐色至铅色。
叫声：持续不断的唧唧啾啾声及微弱而似鼠叫的cheep声。
分布范围：尼泊尔至中国西南及缅甸东北部。
分布状况：不常见留鸟。亚种chayulensis于西藏南部及东南部；albifacies于云南西部及西北部、四川西南部；cyanophrys于甘肃南部、陕西南部(秦岭)及四川。
习性：栖于海拔1700~3500米的混合林地及云杉或桧树林的竹林密丛。20~30只鸟结成大群。

俗名：


1151# 橙额鸦雀

橙额鸦雀 Black-throated Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis nipalensis

描述：体型甚小(11.5厘米)的鸦雀。顶冠棕色，脸颊灰，下体近白。特征为喉及上胸黑色，宽眉纹黑色。下颊白色，两胁黄褐。背黄褐，尾棕褐，但两翼黑色而具白色翼缘及明显的棕色翼上图纹。亚种croticus的耳羽棕色，喉下部略灰而胸近白。与红头[长尾]山雀及黑头[长尾]山雀的区别在嘴厚。
虹膜－褐色；嘴－粉灰；脚－粉红。
叫声：哀怨的咩咩叫声及颤鸣声。
分布范围：喜马拉雅山脉、印度阿萨姆、缅甸、印度支那北部及中国西南。
分布状况：不常见于海拔1800~2745米的山地阔叶林。亚种poliotis为留鸟于西藏东南部及云南西部和西北部，crocotius为留鸟于西藏东南部至丹巴曲以西。
习性：结小群栖于林中层、林下植被及竹林。
注：部分著者将金色鸦雀的诸亚种置于此种之下(参见郑作新, 1987)。

俗名：


1152# 金色鸦雀

金色鸦雀 Golden Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis verreauxi

描述：体小(11.5厘米)的赭黄色鸦雀。喉黑，头顶、翼斑及尾羽羽缘橘黄色。亚种morrisonianus较指名亚种灰色重，且白色的短眉纹上无狭窄的黑线。亚种 craddocki上体橙褐，颈背及背略有橄榄褐色。似橙额鸦雀但黄色较多且眉纹白色。
虹膜－深褐；嘴－上嘴灰色，下嘴带粉色；脚－带粉色。
叫声：高音的唧啾叫声cheeps或chirrs，告警时发出吐气音的颤鸣；尖而高的颤音似橙额鸦雀。
分布范围：中国华中及东南、台湾，印度支那北部，缅甸东部。
分布状况：地区性常见于海拔1000~3050米的灌丛及竹丛，局部地区冬季下至海拔330米。指名亚种于陕西南部(秦岭)、湖北、四川及云南东北部；craddocki于广西北部(瑶山)，并可能于云南东南部(金屏)也有分布；pallidus于广西东部、湖南南部(莽山)、广东北部(八宝山)及福建西北部(武夷山)；morrisonianus于台湾。
习性：结小群栖于山区常绿林的竹林密丛。
注：有些著者将此种放在橙额鸦雀之下(参见郑作新, 1987；1994)。

俗名：


1153# 短尾鸦雀

短尾鸦雀 Short-tailed Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis davidianus

描述：体型微小(10厘米)的褐色鸦雀。形短的尾羽缘棕色，头栗色。亚种thompsoni的色彩较深，上背及背部灰色，颏及喉黑而无白色杂点。亚种 Tonkinensis似 thompsoni，但黑色的喉渐变成灰色胸。
虹膜－褐色；嘴－近粉色；脚－近粉色。
叫声：轻声的啾啾叫。
分布范围：中国华南和东南，缅甸东部及印度支那北部。
分布状况：全球性易危(Collar et al., 1994)。对其分布范围知之甚少。指名亚种为留鸟于海拔100~1830米的低地。不常见于福建西北部武夷山，在湖南南部(莽山)有记录，因而在中国南部的其他丘陵地区也应该有分布。可能有留鸟于云南西南部(thompsoni)及东南部(tonkinensis)。
习性：栖于竹林密丛，常结小群活动。

俗名：鸦雀


1154# 黑眉鸦雀

黑眉鸦雀 Lesser Rufous-headed Parrotbil

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis atrosuperciliaris

描述：中等体型(15厘米)的褐色鸦雀。下体奶油色，头棕色，黑色的眉毛明显形短。
虹膜－红褐；嘴－灰色，嘴端白色；脚－蓝灰。
叫声：独特的喘息叫声似吉他的声响。告警时发出响亮的唧唧声，也作咪咪叫。
分布范围：锡金至中国西南、缅甸及印度支那。
分布状况：全球性近危(Collar et al., 1994)。指名亚种为罕见留鸟，见于云南西部及西北部，高可至海拔2200米；于西藏东南部也应有分布。
习性：结小群栖于竹林。

俗名：


1155# 红头鸦雀

红头鸦雀 Rufous-headed Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis ruficeps

描述：体型略大(19厘米)的灰褐色鸦雀。头棕色，下体近白。甚似黑眉鸦雀但体型较大，无黑色的眉纹，眼先及眼周围皮肤铅灰而非浅蓝粉色。
虹膜－红褐；嘴－橘黄至深色，嘴端及下嘴灰色；脚－蓝灰。
叫声：有特色的似松鼠的唧唧声，间杂以缓慢双音tee-ur。群鸟进食时发出持续不断的吱吱声chir-，分散后作哀怨的咪叫声。嘴叩击有声。
分布范围：印度东北部至中国西南、缅甸及印度支那北部。
分布状况：全球性近危(Collar et al., 1994)。指名亚种为罕见留鸟，见于西藏东南部及云南极西部海拔900~1675米。
习性：结小群栖于竹林，有时于灌丛及高草丛。有时与其种类混群。常头朝下进食似山雀。

俗名：


1156# 震旦鸦雀

震旦鸦雀 Reed Parrotbill

雀形目 > 莺科 > 鸦雀属
PASSERIFORMES > Sylviidae > Paradoxornis heudei

描述：中等体型(18厘米)的鸦雀。黄色的嘴带很大的嘴钩，黑色眉纹显著，额、头顶及颈背灰色，黑色眉纹上缘黄褐而下缘白色。上背黄褐，通常具黑色纵纹；下背黄褐。有狭窄的白色眼圈。中央尾羽沙褐，其余黑而羽端白。颏、喉及腹中心近白，两胁黄褐。翼上肩部浓黄褐色，飞羽较淡，三级飞羽近黑。
虹膜－红褐；嘴－灰黄；脚－粉黄。
叫声：尚无记录。
分布范围：中国东部及东北至西伯利亚东南部的特有种。
分布状况：全球性近危(Collar et al., 1994)。仅限于黑龙江下游及辽宁芦苇地(palivanovi)和长江流域、江苏沿海的芦苇地(heudei)。栖息生境由于开垦耕地而大部被毁坏。
习性：性活泼，结小群栖于芦苇地。
莺族 Sylviini
小型而色暗的食虫性雀鸟。嘴细长。似鹟莺，过去也确被归入同一科。夏季以昆虫为食，冬季也吃浆果。中国有5种。

俗名：苇雀 鸦雀


1157# 灰[白喉]林莺

灰[白喉]林莺 Srenter Whitethroat

雀形目 > 莺科 > 莺属
PASSERIFORMES > Sylviidae > Sylvia communis

描述：中等体型(14厘米)而色彩艳丽的林莺。上体灰褐；大覆羽、次级飞羽及三级飞羽羽缘棕褐而成翼上斑纹；白色的喉羽蓬松，尾下覆羽白；下体偏白，胸、两胁及腿沾皮黄色；外侧尾羽白色；有时隐约具偏白色的眉纹。白喉林莺上体多灰色且更显单色，无棕色的翼斑。
虹膜－红褐；嘴－深色，下嘴基黄色；脚－粉色。
叫声：叫声包括颤鸣，偏高的tac tack及带鼻音的tcharr声。鸣声为几声断续似刮擦声的颤音，其典型为以che-che worrra che-wi声开始及种种变调。
分布范围：古北界的温带区，越冬至非洲。
分布状况：罕见的季候鸟。亚种icterops繁殖于新疆西部的喀什、天山、吐鲁番中部及阿尔泰山地区。亚种rubicola迁徙时经中国大部。
习性：炫耀及鸣唱时膨出白色的喉羽。性隐蔽，藏隐于高大灌丛及矮树丛。

俗名：


1158# 白喉林莺

白喉林莺 Lesser Whitethroat

雀形目 > 莺科 > 莺属
PASSERIFORMES > Sylviidae > Sylvia curruca

描述：体型略小(13.5厘米)的林莺。头灰，上体褐色，喉白，下体近白。耳羽深黑灰，胸侧及两胁沾皮黄色。外侧尾羽羽缘白色。似沙白喉林莺但体羽色较深，脚色较深且嘴较大。较漠地林莺色深而少棕色。
虹膜－褐色；嘴－黑色；脚－深褐。
叫声：鸣声以细弱的悦耳颤鸣声开始，发展成尖厉刺耳的嘟音chikka-chikka-chikka…重复有序。叫声为沙哑的-titic及嘁喳声tz-tz-tz-tz-zz-zz-zz。
分布范围：古北界的温带区，越冬至热带非洲、阿拉伯及印度。
分布状况：不常见的繁殖鸟及过境鸟。繁殖期在内蒙古呼伦池地区有记录，可能在河北近北京处也有记录。过境鸟在中国有广泛的记录。
习性：栖于开阔的栖息生境下的浓密灌丛。甚隐蔽。
注：有些著者将沙白喉林莺放在本种之下(参见郑作新, 1987；Baker, 1977；Inskipp et al., 1996)。

俗名：


1159# 沙白喉林莺

沙白喉林莺 Small Whitethroat

雀形目 > 莺科 > 莺属
PASSERIFORMES > Sylviidae > Sylvia minula

描述：体型略小(13厘米)的纯色林莺。上体清沙灰色，喉及下体白，尾缘白色。与白喉林莺的区别在体羽灰色较淡，无近黑色的耳羽且嘴较小。与漠地林莺的区别在体羽灰色而非棕褐色，且尾上覆羽灰色。
虹膜－褐色；嘴－黑色；脚－灰褐。
叫声：悦耳多变的颤鸣，缺少白喉林莺的嘟声。叫声为沙哑的颤鸣，嘁喳声或tit-titic。
分布范围：库尔德斯坦至中国西北；越冬至巴基斯坦及印度西北部。
分布状况：地方性常见的季候鸟。指名亚种繁殖于新疆西部天山；亚种margelanica繁殖于从新疆东部至宁夏(郑作新, 1987；M. de Shauensee, 1984)。Baker(1997)把此两亚种分布倒转但无解释。
习性：较其他林莺活跃。尾常抽动。
注：常被视为白喉林莺的亚种(参见郑作新, 1987)。在中国明确无误但在从下伏尔加至蒙古的更广大的中间地带似有搭接(见Roselaar在Cramp, 1992)。

俗名：


1160# 漠地林莺

漠地林莺 Desert Warbler

雀形目 > 莺科 > 莺属
PASSERIFORMES > Sylviidae > Sylvia nana

描述：体型略小(11厘米)的纯棕褐色林莺。三级飞羽、腰及尾上覆羽棕色，下体白色。似白喉林莺及沙白喉林莺但色彩较淡且多棕色。
虹膜－黄褐；嘴－黄色，上嘴中线黑色；脚－带黄。
叫声：鸣声似灰白喉林莺但较凌乱，间杂有刺耳声及似百灵的颤音。叫声为干涩的吐气音 drrrrrrrrrrrr，重音在d，音调下降直至消失；也作颤抖的chee-chee-chee-chee声。
分布范围：非洲西北部、亚洲中南部至中国西北，越冬至阿拉伯及巴基斯坦。
分布状况：指名亚种繁殖于中国西北从新疆西部至内蒙古西部。不常见的季候鸟。
习性：更多地于地面活动，齐足跳动且尾半上翘并抽动。飞行时离地不高，以易于躲入密丛。

俗名：


1161# 横斑林莺

横斑林莺 Barred Warbler

雀形目 > 莺科 > 莺属
PASSERIFORMES > Sylviidae > Sylvia nisoria

描述：体大(15.5厘米)而壮实的灰色林莺。下体白色，羽尖的深灰月牙形成鳞状斑纹。翼上具两道白色的翼斑，眼部黄色明显。成鸟不可能与园林莺S. borin或动听林莺S. Hortensis相混淆，但亚成鸟不具横纹，有可能混淆。上述两种在中国尚无记录，但分布在新疆西北部的邻近地区。
虹膜－黄色；嘴－深色，下嘴基黄色；脚－黄灰或褐灰。
叫声：鸣声短促而深沉的短句，持续3~10秒钟，重复有序。叫声为本属典型的chak chak声；也作沙哑颤鸣或较轻柔的两音节chad chad声。
分布范围：欧亚大陆的中部，越冬至东非。
分布状况：亚种merzbacheri为罕见的季候鸟，繁殖于新疆西部的喀什、天山、库尔勒及若羌地区。迷鸟至河北。
习性：藏匿于高至海拔2300米的近河流及湖泊的密丛。性隐蔽。

俗名：


1162# 歌百灵

歌百灵 Singing Bushlark

雀形目 > 百灵科 > 歌百灵属
PASSERIFORMES > Alaudidae > Mirafra cantillans

描述：体小(14厘米)的红褐色百灵。顶冠棕色而多具黑色斑纹。下体浅皮黄色，胸具黑色纵纹，外侧尾羽白色。外形似鹨但嘴较厚且尾及腿较短。与云雀的区别在两翼棕色。
虹膜－深褐；嘴－上嘴褐色，下嘴偏黄；脚－偏粉色，后爪甚长。
叫声：鸣声为似(JI)的短促而优美的哨音短句；告警时作吱吱声。
分布范围：非洲、印度、中国东南部、东南亚。
分布状况：亚种williamsoni罕见于广东及广西。香港有一记录。
习性：单独或为分散群，喜开阔的短草地及稻田。常于地面行走或振翼作柔弱的波状飞行。于地面，或于飞行时，或在空中振翼同时缓慢垂直下降时鸣唱。停栖于矮树丛。
注：相似的棕翅歌百灵Mirafra assamica可能见于云南南部、广西南部及西藏东南部。区别在嘴较大且次级飞羽棕色。

俗名：


1163# 二斑百灵

二斑百灵 Bimaculated Lark

雀形目 > 百灵科 > 百灵属
PASSERIFORMES > Alaudidae > Melanocorypha bimaculata

描述：体型略大(16.5厘米)的粗壮而尾短的百灵。嘴厚且钝，眉纹及眼下方的小斑纹白色。颏、喉及半颈环白，其下有黑色的项纹。上体具浓褐色杂斑；下体白，两胁棕色，胸侧有纵纹。飞行时翼下暗而略灰，无白色的翼后缘，尾有狭窄的白色羽端，但无白色羽缘。
虹膜－褐色；嘴－偏粉色，上嘴中线及嘴端色深；脚－橘黄。
叫声：飞行叫声为沙哑洪亮的trrelit，也作dre-lit叫声。似短趾百灵。鸣声从地面或于盘旋飞行时发出，为多变调的短句并常加上拖长的卷舌音叫声。
分布范围：小亚细亚、西南亚；越冬至阿拉伯、非洲东北部、印度西北部及中国西部。
分布状况：不常见。指名亚种为留鸟于新疆西部(喀什、准噶尔盆地北部、博格达山及塔里木盆地南部)。迷鸟记录远及日本。
习性：飞行低而波状起伏。

俗名：


1164# 长嘴百灵

长嘴百灵 Tibetan Lark

雀形目 > 百灵科 > 百灵属
PASSERIFORMES > Alaudidae > Melanocorypha maxima

描述：体大(21.5厘米)的偏红色而嘴厚的百灵。似二斑百灵但体型较大，尾部甚多白色，胸部的黑色点斑不显著。三级飞羽及次级飞羽羽端的白色明显，外侧尾羽白。幼鸟沾黄色，亚种holdereri下体较指名亚种色淡，上体色彩较华丽而少纵纹。
虹膜－褐色；嘴－黄白色，嘴端黑色；脚－深褐。
叫声：甚细弱的不连贯鸣声，间杂以模仿其他鸟如鹬类的叫声。受惊时发出响亮悦耳的哨音。
分布范围：中亚至中国西部及中部。
分布状况：于繁殖区域内常见。指名亚种为留鸟于西藏南部、甘肃南部、四川北部及西部。亚种holdereri为留鸟于新疆西部的昆仑山、西藏东北部昌都地区、青海及四川西北部。
习性：栖于海拔4000~4600米的湖泊周围的生草丛植被。飞行看似随意但有意义。在激烈的炫耀表演时，雄鸟两翼下悬，尾上举以显露白色"V"形，同时左右摇摆。

俗名：


1165# [蒙古]百灵

[蒙古]百灵 Mongolian Lark

雀形目 > 百灵科 > 百灵属
PASSERIFORMES > Alaudidae > Melanocorypha mongolica

描述：体大(18厘米)的锈褐色百灵。胸具一道黑色横纹，下体白色。头部图纹特征为浅黄褐色的顶冠缘以栗色外圈，下有白色眉纹伸至颈背，在栗色的后颈环上相接。栗色的翼覆羽于白色的次级飞羽和黑色初级飞羽之上而成对比性的翼上图纹。
虹膜－褐色；嘴－浅角质色；脚－橘黄。
叫声：鸣声甜美，因此常为笼中鸟。
分布范围：中国北部及中部、蒙古、西伯利亚南部。
分布状况：不常见。指名亚种繁殖于内蒙古东部呼伦池及林西地区、陕西北部河北；emancipata繁殖于青海东南部及甘肃西部(兰州)
习性：栖于多岩的山丘，也至干燥及润泽的短草地。常被作为笼中鸟出售。

俗名：蒙古鹨


1166# 白翅百灵

白翅百灵 White-winged Lark

雀形目 > 百灵科 > 百灵属
PASSERIFORMES > Alaudidae > Melanocorypha leucoptera

描述：体大(18.5厘米)而翼长的百灵。嘴略短而粗厚。合翼时具明显的白斑，特征为白色的下翼和飞行时宽白色的后翼缘与黑色的次级飞羽及内侧初级飞羽成对比。成鸟肩部棕色。雄鸟的顶冠及耳羽棕色而无细纹。尾具白色宽边。与雪鹀的区别在覆羽无白色且嘴形不同。
虹膜－褐色；嘴－偏灰的角质色，嘴基黄色；脚－橘黄。
叫声：飞行时反复作叫，金属般的wed声似云雀；也有深沉洪亮的schirrl-schirrl-schirrl叫声，韵律平稳。
分布范围：繁殖于俄罗斯南部至西伯利亚西部，迁徙至中国西部、土耳其、伊朗。
分布状况：罕见于中国。越冬鸟见于新疆西北部的天山。
习性：栖居干燥草原。

俗名：


1167# 黑百灵

黑百灵 Black Lark

雀形目 > 百灵科 > 百灵属
PASSERIFORMES > Alaudidae > Melanocorypha yeltoniensis

描述：体大(20厘米)的百灵。嘴形甚厚重。雄鸟易辨，通体黑色。雌鸟似二斑百灵但下体纵纹浓密，翼合拢时偏黑色，飞行时翼下黑色，腿青石灰色。飞行时无白色后翼缘，尾缘极少白色。
虹膜－深褐；嘴－近黄；脚－青石灰色。
叫声：飞行时的叫声似云雀。鸣唱飞行时振翼放慢。
分布范围：哈萨克斯坦及俄罗斯南部。
分布状况：偶见，有记录于新疆西北部越冬。
习性：甚喜迁徙，繁殖地不断地更换。栖居多草的干旱平原。

俗名：


1168# 短趾百灵

短趾百灵 Red-capped Lark

雀形目 > 百灵科 > 短趾百灵属
PASSERIFORMES > Alaudidae > Calandrella brachydactyla

描述：中等体型(14厘米)的沙色百灵。上体具黑色纵纹，下体皮黄白色，上胸具深色的细小纵纹。眉纹白，下有黑色线。与[亚洲]短趾百灵的区别为颈侧具模糊的黑色块斑，嘴较大，喉部细纹较少，眉线较宽。三级飞羽长及初级飞羽的端部。亚种dukhunensis的下体浅皮黄，上体褐色甚深。
虹膜－褐色；嘴－角质色；脚－肉色。
叫声：飞行叫声似麻雀tjirp及云雀drelt。盘旋飞行时作短促突发性重复鸣唱。
分布范围：古北界南部至中国及日本。
分布状况：甚常见。亚种longipennis见于新疆；dukhunensis于青海、西藏南部、云南东北部、四川、甘肃南部及内蒙古东部。
习性：栖于半荒漠、盐碱滩地及干旱平原，冬季于农耕地。
注：诸多著者将此种作为短趾百灵C. Cinerea的一亚种。鸣唱飞行作与振翼及鸣声合拍的急剧起伏。

俗名：


1169# 细嘴短趾百灵

细嘴短趾百灵 Hume's Short-toed Lark

雀形目 > 百灵科 > 短趾百灵属
PASSERIFORMES > Alaudidae > Calandrella acutirostris

描述：中等体型(14厘米)的灰褐色百灵。颈侧具黑色的小块斑，上体具少量近黑色纵纹，短眉纹皮黄色。野外与[大]短趾百灵易混淆，区别在体羽灰色较重，且深褐色的外侧尾羽羽端白色，但外侧尾羽的白色甚少，眉纹较细，嘴较长而尖。
虹膜－褐色；嘴－粉红；脚－偏粉色。
叫声：似[大]短趾百灵，但飞行叫声清楚无误地为饱满的卷舌音tiyrr。
分布范围：土耳其，中国中北部及西部、西藏。冬季迁徙至阿富汗及印度北部。
分布状况：亚种tibetana繁殖于四川北部、甘肃南部及青海东部至新疆西北部及西藏南部。指名亚种繁殖于新疆天山、博格达、乌拉山及昆仑山西部，迁徙经西藏。不罕见于海拔3600~4900米的山区及高原。
习性：栖于多裸露岩石的高山两侧及多草的干旱平原。习性似[大]短趾百灵。

俗名：


1170# [亚洲]短趾百灵

[亚洲]短趾百灵 Asian Short-toed Lark

雀形目 > 百灵科 > 短趾百灵属
PASSERIFORMES > Alaudidae > Calandrella cheleensis

描述：体型略小(13厘米)而具褐色杂斑的百灵。无羽冠。似[大]短趾百灵但体型较小且颈无黑色斑块，嘴较粗短，胸部纵纹散布较开。站势甚直，上体满布纵纹且尾具白色的宽边而有别于其他小型百灵。
虹膜－深褐；嘴－角质灰色；脚－肉棕色。
叫声：典型的飞行叫声为特征性轻吐音 prrrt或prrr-rrr-rrr。盘旋下飞时的鸣声多变而悦耳，间杂以模仿叫声。
分布范围：古北界南部至蒙古及中国。
分布状况：甚常见。亚种seebohmi于新疆西北部天山及喀什地区；kukunoorensis于新疆东南部至青海；stegmanni于甘肃北部至居延海地区；biecki于青海东部、甘肃南部、宁夏及内蒙古西部；tangutica于青海极南部及西藏东北部；cheleensis 于整个东北及华北东部。
习性：栖于干旱平原及草地。鸣唱飞行时不似[大]短趾百灵的起伏。
注：有些著者将[亚洲]短趾百灵作为小沙百灵C. Rufescens的亚种(参见郑作新 ，1987)。

俗名：


1171# 凤头百灵

凤头百灵 Crested Lark

雀形目 > 百灵科 > 凤头百灵属
PASSERIFORMES > Alaudidae > Galerida cristata

描述：体型略大(18厘米)的具褐色纵纹的百灵。冠羽长而窄。上体沙褐而具近黑色纵纹，尾覆羽皮黄色。下体浅皮黄，胸密布近黑色纵纹。看似矮墩而尾短，嘴略长而下弯。飞行时两翼宽，翼下锈色；尾深褐而两侧黄褐。幼鸟上体密布点斑。与云雀区别在侧影显大而羽冠尖，嘴较长且弯，耳羽较少棕色且无白色的后翼缘。亚种magna下体较白。
虹膜－深褐；嘴－黄粉色，嘴端深色；脚－偏粉色。
叫声：升空时作清晰的du-ee及笛音ee或uu。鸣声为4~6音节甜美而哀婉的短句。不断重复且间杂着颤音。较云雀的鸣声慢、短而清晰。
分布范围：欧洲至中东、非洲、中亚、蒙古、朝鲜及中国。
分布状况：夏季常见于适合的栖息生境。亚种magna为留鸟于新疆西北部、青海、甘肃、宁夏(贺兰山沿黄河)及内蒙古西部(包头)。亚种leautungensis于四川至辽宁。因部分鸟南迁，冬季留鸟的数量有所减少。
习性：栖于干燥平原、半荒漠及农耕地。于栖处或于高空飞行时鸣唱。

俗名：


1172# 云雀

云雀 Eurasian Skylark

雀形目 > 百灵科 > 云雀属
PASSERIFORMES > Alaudidae > Alauda arvensis

描述：中等体型(18厘米)而具灰褐色杂斑的百灵。顶冠及耸起的羽冠具细纹，尾分叉，羽缘白色，后翼缘的白色于飞行时可见。与鹨类的区别在尾及腿均较短，具羽冠且立势不如其直。与日本云雀容易混淆，请参照日本云雀。与小云雀易混淆但体型较大，后翼缘较白且叫声也不同。
虹膜－深褐；嘴－角质色；脚－肉色。
叫声：鸣声在高空中振翼飞行时发出，为持续的成串颤音及颤鸣。告警时发出多变的吱吱声。
分布范围：繁殖于从欧洲至外贝加尔、朝鲜、日本及中国北方；越冬至北非、伊朗及印度西北部。
分布状况：冬季甚常见于中国北方。亚种dulcivox繁殖于新疆西北部；intermedia 于东北的山区；kiborti于东北的沼泽平原。亚种pekinensis及lonnbergi繁殖于西伯利亚但冬季见于华北、华东及华南沿海。
习性：以活泼悦耳的鸣声著称，高空振翅飞行时鸣唱，接着作极壮观的俯冲而回到地面的覆盖处。栖于草地、干旱平原、泥淖及沼泽。正常飞行起伏不定。警惕时下蹲。
注：有些著家将日本云雀作为此种的一亚种(参见郑作新, 1987)。

俗名：阿兰儿 阿鹨 百灵 朝天柱 大鹨 告天鸟 告天子 天鹨 小百灵


1173# 日本云雀

日本云雀 Japanese Skylark

雀形目 > 百灵科 > 云雀属
PASSERIFORMES > Alaudidae > Alauda japonica

描述：中等体型(17厘米)的云雀。上体褐色斑驳，冠羽短。特征为棕色的小覆羽成独特的三角形"肩"斑，白色的眉纹绕棕色的耳羽而过，与白色的半颈环和白色的喉相连接。下体白，胸具近黑色纵纹。较凤头百灵褐色浓且羽冠较短。与[亚洲]短趾百灵及[大]短趾百灵的区别为小覆羽棕色。与云雀易混淆，区别在棕色的"肩"斑。与小云雀易混淆，区别在体型较大，飞行时后翼缘较白且叫声不同。
虹膜－深褐；嘴－浅黄，嘴端深色；脚－橘黄。
叫声：鸣声似云雀，在高空作叫；于覆盖处被赶时发出短促的byur-rup声。
分布范围：繁殖于日本，部分鸟在中国南方越冬。
分布状况：迁徙时偶见或越冬于中国华南及华东沿海，包括香港。因与云雀易混淆，分布情况尚无详细记录。
习性：似云雀。
注：有些著者将此种归为云雀的一亚种(参见郑作新, 1987,1994；Inskipp et al., 1996)。分布状况尚待进一步研究。

俗名：


1174# 小云雀

小云雀 Oriental Skylark

雀形目 > 百灵科 > 云雀属
PASSERIFORMES > Alaudidae > Alauda gulgula

描述：体小(15厘米)的褐色斑驳而似鹨的鸟。略具浅色眉纹及羽冠。与鹨的区别在嘴较厚重，飞行较柔弱且姿势不同。与歌百灵的区别在翼上无棕色且行为上有所不同。与云雀及日本云雀的区别在体型较小，飞行时白色后翼缘较小且叫声不同。
虹膜－褐色；嘴－角质色；脚－肉色。
叫声：于地面及向上炫耀飞行时发出高音的甜美鸣声。叫声为干涩的的嘁喳声drzz。
分布范围：繁殖于古北界；冬季南迁。
分布状况：甚常见于中国南方及沿海地区。亚种inopinata于青藏高原南部及东部；weigoldi于华中及华东；coelivox于东南；vernayi于西南；sala于海南岛及邻近的广东南部；wattersi于台湾。
习性：栖于长有短草的开阔地区。与歌百灵不同处在于从不停栖树上。

俗名：阿鹨 百灵 朝天柱 大鹨 告天鸟 天鹨


1175# 角百灵

角百灵 Horned Lark

雀形目 > 百灵科 > 角百灵属
PASSERIFORMES > Alaudidae > Eremophila alpestris

描述：中等体型(16厘米)的深色百灵。头部图纹别致。雄鸟具粗显的黑色胸带，脸具黑和白色(或黄色)图纹，顶冠前端黑色条纹后延成特征性小"角"。上体几为纯暗褐色；下体余部白色，两胁有些褐色纵纹。雌鸟及幼鸟色暗(且无"角")，但头部图纹仍可见。飞行时翼下白色。诸亚种略有差异。亚种flava 脸部黄色；brandti及przewalskii额白；teleschowi顶冠无白色；albigula黑色的胸带与眼下黑色带斑相连。
虹膜－褐色；嘴－灰色，上嘴色较深；脚－近黑。
叫声：飞行叫声为音高而忧郁的siit-di dit。由栖处或于飞行时发出的鸣声为简单的高音嘶声，或为轻快的tu-a-li, tioli-ti或相似声音。
分布范围：全北界、北非、墨西哥南部、南美洲、中国。
分布状况：常见于繁殖区。中国有8个亚种--brandti于新疆北部、内蒙古、青海东部、甘肃北部、陕西北部及山西北部；albigula于新疆西部的喀什及天山地区；argalea 于新疆西南部的喀喇昆仑山及西藏的西南部；elwesi于西藏东部、青海东部的祁连山及四川西北部；przewalskii于青海柴达木盆地；teleschowi在新疆南部昆仑山及阿尔金山；khamensis于四川南部及西部；亚种flava繁殖于西伯利亚，但越冬于中国东北的较干旱地区。有些亚种甚有疑问，混交类型有见。
习性：繁殖于高海拔的荒芜干旱平原及寒冷荒漠。冬季下至较低海拔至短草地及湖岸滩。

俗名：


1176# 厚嘴啄花鸟

厚嘴啄花鸟 Thick-billed Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum agile

描述：体小(9厘米)而难形容的偏褐色啄花鸟。顶冠橄榄褐色，脸颊灰，背橄榄色，喉及下体灰白，胸隐约具灰色纵纹，嘴明显厚重，外侧尾羽腹面端白。
虹膜－橘黄；嘴－灰色；脚－深青石灰色。
叫声：叫声为tchup tchup，似其他啄花鸟但不显生硬。
分布范围：印度、东南亚、苏门答腊及爪哇至小巽他群岛。
分布状况：有所忽略但甚常见于云南南部西双版纳勐海地区及西藏东南部的低地。郑作新(1997)认为这些记录有问题，但1989年在云南有17次记录表明中国确有此种。
习性：似其他啄花鸟。栖于低地森林，停栖时尾左右摇动。

俗名：


1177# 黄肛啄花鸟

黄肛啄花鸟 Yellow-vented Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum chrysorrheum

描述：体小(9厘米)而腹部白色的啄花鸟。成鸟：上体橄榄绿色，尾下覆羽艳黄或橘黄色，下体余部白色而密布特征性的黑色斑纹。幼鸟色较暗较淡，下体多灰色而斑纹色较淡。
虹膜－红色/橘黄色；嘴及脚－黑色。
叫声：飞行时反复作zit-zit-zit叫，有重复叫声zip-a-zip-treee。
分布范围：印度东北部、中国西南、东南亚及大巽他群岛。
分布状况：指名亚种地方性常见于云南南部(西双版纳)的丘陵，高可至海拔800米。
习性：栖于林园及开阔林。典型地忙于寻食小果实及昆虫，大胆地将其他鸟从果树上赶跑。

俗名：


1178# 黄腹啄花鸟

黄腹啄花鸟 Yellow-bellied Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum melanoxanthum

描述：雄鸟：体大(13厘米)的下腹部为艳黄色的啄花鸟，特征为喉部的白色纵斑与黑色的头、喉侧及上体成对比，外侧尾羽内翈具白色斑块。雌鸟似雄鸟但色暗。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：沙哑不安的zit-zit-zit-zit叫声。
分布范围：尼泊尔至中国西南、缅甸及印度支那。
分布状况：不常见于四川西部及西南部、云南西部及南部海拔1400~4000米的亚高山长绿林、开阔松林及森林空隙和林缘。冬季下迁。
习性：多栖于常绿林的林缘及空隙，食寄生植物的果实。

俗名：


1179# 纯色啄花鸟

纯色啄花鸟 Plain Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum concolor

描述：体型微小(8厘米)而难描述的啄花鸟。上体橄榄绿色，下体偏浅灰色，腹中心奶油色，翼角具白色羽簇。与厚嘴啄花鸟的区别在嘴细且下体无纵纹。
虹膜－褐色；嘴－黑色；脚－深蓝灰。
叫声：断续而刺耳的tzik声；鸣声为重复的tzierrr。
分布范围：印度、中国南方、东南亚及大巽他群岛。
分布状况：亚种olivaceum为常见低地留鸟，见于湖南、四川东部及长江以南；uchidai 为留鸟于台湾南部；minullum于海南岛。
习性：典型的啄花鸟，栖于山地林、次生植被及耕作区，常光顾寄生槲类植物。

俗名：


1180# 红胸啄花鸟

红胸啄花鸟 Fire-breasted Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum ignipectus

描述：体型纤小(9厘米)的深色啄花鸟。雄鸟：上体闪辉深绿蓝色，下体皮黄，胸具猩红色的块斑，一道狭窄的黑色纵纹沿腹部而下。雌鸟：下体赭皮黄色。亚成鸟：似纯色啄花鸟的亚成鸟但分布在较高海拔处。
虹膜－褐色；嘴及脚－黑色。
叫声：鸣声为高音的金属声啾叫titty-titty-titty；叫声为清脆的chip。
分布范围：喜马拉雅山脉、中国南方、东南亚及苏门答腊。
分布状况：常见留鸟于海拔800~2200米的山地森林。指名亚种于中国华中、华南及西藏东南部；formosum于台湾。
习性：似其他啄花鸟，多见光顾于树顶的Loranthus属槲类植物。

俗名：红心肝 红胸鸟 火胸啄花鸟 火胸啄花鸟


1181# 朱背啄花鸟

朱背啄花鸟 Scarlet-backed Flowerpecker

雀形目 > 太阳鸟科 > 啄花鸟属
PASSERIFORMES > Nectariniidae > Dicaeum cruentatum

描述：体小(9厘米)的黑色及红色啄花鸟。雄鸟：顶冠、背及腰猩红色，两翼、头侧及尾黑，两胁灰，下体余部白色。雌鸟：上体橄榄色，腰及尾上覆羽猩红，尾黑。亚成鸟清灰色，嘴橘黄，腰略沾暗橘黄色。
虹膜－褐色；嘴－黑绿；脚－黑绿。
叫声：典型叫声为偏高的金属声tip…tip…tip；鸣声为重复尖细的tissit…tissit…声。
分布范围：印度、中国南方、东南亚、苏门答腊及婆罗洲。
分布状况：指名亚种(= erythronotum)不常见于西藏东南部、云南南部、广西、广东及福建的低地森林；hainanum为留鸟于海南岛。
习性：性活跃，频频光顾次生林、林园及人工林中的寄生植物，高可至海拔1000米。

俗名：


1182# 紫颊直嘴太阳鸟

紫颊直嘴太阳鸟 Ruby-cheeked Sunbird

雀形目 > 太阳鸟科 > 直嘴太阳鸟属
PASSERIFORMES > Nectariniidae > Anthreptes singalensis

描述：体小(10厘米)而色彩艳丽的太阳鸟。雄鸟：顶冠及上体闪辉深绿色，脸颊深铜红色，腹部黄，喉及胸橙褐。雌鸟：上体绿橄榄色，下体似雄鸟但较淡。
虹膜－红褐；嘴－黑色；脚－绿黑。
叫声：尖声吱叫seet-seet，也有尖厉的上升颤音接简短的双音结尾，又紧接下降颤音而以两个单音收尾。
分布范围：尼泊尔至中国西南、东南亚及大巽他群岛。
分布状况：亚种koratensis为留鸟于西藏东南部、云南西部及南部。不常见于低地，高可至海拔1000米。
习性：单独或成对活动，有时与其他种类混群。喜林缘、稀疏林下植被及椰子庄园，食花粉。

俗名：


1183# 蓝枕花蜜鸟

蓝枕花蜜鸟 Purple-naped Sunbird

雀形目 > 太阳鸟科 > 花蜜鸟属
PASSERIFORMES > Nectariniidae > Hypogramma hypogrammicum

描述：体大(15厘米)的花蜜鸟。特征为下体黄色而具浓密纵纹。雄鸟颈背、腰及尾覆羽金属紫色。
虹膜－红色或褐色；嘴－黑色；脚－褐色或橄榄色。
叫声：刺耳的单音节schewp叫声。
分布范围：中国西南、东南亚、苏门答腊及婆罗洲。
分布状况：亚种lisettae为地区性常见留鸟，见于云南西部的低地森林，高可至海拔1000米。
习性：喜森林、沼泽森林及次生灌丛中的较小树木及林下植被。尾常张开呈扇形并抽动。

俗名：


1184# 黄腹花蜜鸟

黄腹花蜜鸟 Olive-backed Sunbird

雀形目 > 太阳鸟科 > 花蜜鸟属
PASSERIFORMES > Nectariniidae > Nectarinia jugularis

描述：体小(10厘米)的花蜜鸟。腹部灰白。雄鸟颏及胸金属黑紫色，有绯红及灰色胸带，具艳橙黄色丝质羽的肩斑，上体橄榄绿色，繁殖期后金属紫色缩小至喉中心的狭窄条纹。雌鸟无黑色，上体橄榄绿色，下体黄，通常具浅黄色的眉纹。
虹膜－深褐；嘴及脚－黑色。
叫声：有韵律的啾啾叫声cheep, cheep, chee weet及以一清晰颤音结尾的短调。
分布范围：安达曼群岛及尼科巴群岛、中国南方、东南亚、菲律宾、印度尼西亚至新几内亚及澳大利亚。
分布状况：亚种rhizophorae不常见于云南南部及广西的低地，但甚常见于海南岛，尤其在沿海的灌丛。
习性：性吵嚷，结小群在花期的树上或矮丛间跳来跳去。雄鸟有时来回相互追逐。常光顾林园、沿海灌丛及红树林。

俗名：


1185# 紫色花蜜鸟

紫色花蜜鸟 Purple Sunbird

雀形目 > 太阳鸟科 > 花蜜鸟属
PASSERIFORMES > Nectariniidae > Nectarinia asiatica

描述：体小(11厘米)而色甚深的花蜜鸟。雄鸟在多数光线下显全黑，但具绿色闪辉和绛紫色的胸带，胸侧羽簇可能为黄色及橘黄色。雌鸟上体橄榄色，下体暗黄。与雌黄腹花蜜鸟的区别在下体色较淡，尾端白色较窄。繁殖后的雄鸟似雌鸟，但喉中心具黑色纵纹，与雄黄腹花蜜鸟的区别在翼覆羽为虹闪蓝色。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：鸣声为下降音的swee-swee-swee-swit-zizi-zizi，也作啾啾声。叫声为嘁喳声tzit或上扬的吐气声swee。
分布范围：印度至中国西南及东南亚。
分布状况：罕见留鸟于云南西南部、西部和西双版纳及西藏东南部的低中等海拔的开阔原野及花园。
习性：典型的花蜜鸟，栖于灌丛植被及林缘。

俗名：


1186# 蓝喉太阳鸟

蓝喉太阳鸟 Mrs Gould's Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga gouldiae

描述：雄鸟：体型略大(14厘米)的猩红、蓝色及黄色的太阳鸟，蓝色尾有延长。与黑胸太阳鸟的区别在色彩亮丽且胸猩红色，与火尾太阳鸟及黄腰太阳鸟的区别在尾蓝色。指名亚种胸黄色，仅具少量的猩红色细纹。雌鸟上体橄榄色，下体绿黄，颏及喉烟橄榄色。腰浅黄色而有别于其他种类，仅黑胸太阳鸟与其相似但尾端的白色不清晰。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：快速重复的tzip声，示警的嘟声及咬舌音的squeeeee鸣声，中间音上扬。
分布范围：喜马拉雅山脉及印度阿萨姆至中国西南及印度支那。
分布状况：夏季常见于山区常绿林于海拔1200~4300米，冬季下迁。指名亚种于喜马拉雅
山脉；亚种dabryii于中国华中及西南。
习性：春季常取食于杜鹃灌丛，夏季于悬钩子。

俗名：


1187# 绿喉太阳鸟

绿喉太阳鸟 Green-thriated Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga nipalensis

描述：雄鸟：体型略大(14厘米)的猩红、绿色及黄色的太阳鸟，尾长。与蓝喉太阳鸟及火尾太阳鸟的区别在尾金属绿色且腹部灰色。雌鸟：上体橄榄色，下体黯绿黄色渐至喉及颏的灰色，无黄色的腰，尾羽羽端白色。与相似的雌性太阳鸟的区别在尾为凸形。
虹膜－褐色；嘴－黑色；脚－褐色。
叫声：叫声为响亮的chit chit声。鸣声为tchiss…tchiss-iss-iss-iss。
分布范围：喜马拉雅山脉及印度东北部至中国西南、缅甸及印度支那。
分布状况：亚种koelzi不常见于喜马拉雅山脉的湿润山谷、西藏东南部、四川南部及西部和云南西部海拔1800~3600米的多苔藓森林。
习性：常光顾开花的矮树并大胆驱赶其他太阳鸟。

俗名：


1188# 叉尾太阳鸟

叉尾太阳鸟 Fork-tailed Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga christinae

描述：体小(10厘米)而纤弱的太阳鸟。顶冠及颈背金属绿色，上体橄榄色或近黑，腰黄。尾上覆羽及中央尾羽闪辉金属绿色，中央两尾羽有尖细的延长，外侧尾羽黑色而端白。头侧黑色而具闪辉绿色的髭纹和绛紫色的喉斑。下体余部污橄榄白色。雌鸟甚小，上体橄榄色，下体浅绿黄。指名亚种两翼较黑。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：喧闹吵嚷。鸣声为高颤音；进食时也发出成串的唧唧声。响亮的金属音chiff-chiff-chiff 叫声。
分布范围：中国南方(包括海南岛)及越南。
分布状况：常见的低地鸟于中国东南及华南(latouchii)和海南岛(指名亚种)。
习性：栖于森林及有林地区甚至城镇，常光顾开花的矮丛及树木。

俗名：燕尾太阳鸟


1189# 黑胸太阳鸟

黑胸太阳鸟 Black-throated Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga saturata

描述：雄鸟：体型略大(14厘米)的深色太阳鸟，尾有延长，光线不足时看似近黑色且腰及胸色浅；光线好时头顶及尾均为金属蓝色，上背暗淡紫色，喉黑，胸灰橄榄色而具细小的深暗色纵纹。亚种saturata黄色腰带有限；petersi下体的黄色较多；assamensis胸部的黑色扩展。雌鸟甚小，腰白黄色。
虹膜－褐色；嘴－黑色；脚－深褐。
叫声：快速的ti-ti-ti-ti-ti-ti-ti…叫声。
分布范围：喜马拉雅山脉及印度阿萨姆至中国西南及华南、缅甸和东南亚。
分布状况：亚种saturata见于喜马拉雅山脉及西藏东南部；assamensis于墨脱东部至云南西部；petersi于云南南部西双版纳及广西。一般不常见于海拔300~1800米的丘陵和较低山林。
习性：常至溪流边的开花矮树丛。

俗名：


1190# 黄腰太阳鸟

黄腰太阳鸟 Crimson Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga siparaja

描述：体型中等(13厘米，包括尾长)的亮红色(仅雄鸟)太阳鸟。腹部深灰。雌鸟暗橄榄绿色，两翼和尾不沾红色。亚种tonkinensis及owstoni的中央尾羽无延长。
虹膜－色深；嘴－近黑；脚－偏蓝。
叫声：轻柔的seeseep-seeseep。3~6个清晰音节的轻快鸣声tsip-it-tsip-it-sit。
分布范围：印度至中国南方、东南亚、菲律宾、苏拉威西岛、马来半岛及大巽他群岛。
分布状况：亚种viridicauda为留鸟于云南西部及南部；tonkinensis见于云南东南部(金屏)；owstoni局限于广东南部硇洲岛。常见的低地留鸟，高可至海拔900米。
习性：单独或成对光顾种植园及森林边缘的刺桐 (Erythrina)丛及类似的花期树木。

俗名：


1191# 火尾太阳鸟

火尾太阳鸟 Fire-tailed Sunbird

雀形目 > 太阳鸟科 > 太阳鸟属
PASSERIFORMES > Nectariniidae > Aethopyga ignicauda

描述：体长(20厘米)而色彩艳丽的太阳鸟。雄鸟：红色，具形长的艳猩红色中央尾羽。头顶金属蓝色，眼先和头侧黑色，喉及髭纹金属紫色。下体黄色，胸具艳丽的橘黄色块斑。雌鸟灰橄榄色，腰黄，体型比雄鸟小许多。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：叫声为轻声颤音shweet。鸣声为单调的dzidzi-dzidzidzidzi声。
分布范围：喜马拉雅山脉及印度阿萨姆至缅甸及西藏高原东南部。
分布状况：不甚罕见的垂直迁移的候鸟，见于中国西南及西藏南部的亚高山针叶林至林线的林间空地。
习性：取食于开花的杜鹃丛、荆棘丛及开花的树丛。

俗名：


1192# 长嘴捕蛛鸟

长嘴捕蛛鸟 Little Spiderhunter

雀形目 > 太阳鸟科 > 捕蛛鸟属
PASSERIFORMES > Nectariniidae > Arachnothera longirostris

描述：体型略小(15厘米)的橄榄色及黄色的捕蛛鸟。上体橄榄绿色，下体艳黄色。喉灰白为本种特征。
虹膜－褐色；嘴－上嘴黑色，下嘴灰色；脚－蓝紫。
叫声：飞行时发出尖声weechoo或cheek-cheek-cheek或简单高音鸣声tik-ti-ti-ti，第一声较高且音重，不断重复，每秒约3个音。
分布范围：印度至中国、东南亚、菲律宾、马来半岛及大巽他群岛。
分布状况：指名亚种为甚常见留鸟，见于云南西部的低地及丘陵森林，高可至海拔2000米；sordida见于云南东南部。
习性：性隐秘，藏身于阴暗密丛如野香蕉树及高大生姜。常见在丛林小道上快速飞行而过同时发出其特有的叫声。也见于次生林、庄园及花园。

俗名：


1193# 纹背捕蛛鸟

纹背捕蛛鸟 Streaked Spiderhunter

雀形目 > 太阳鸟科 > 捕蛛鸟属
PASSERIFORMES > Nectariniidae > Arachnothera magna

描述：体大(19厘米)而满布纵纹的捕蛛鸟。腿鲜艳橘黄色，上体橄榄色，羽中心黑色而成粗显的纵纹，下体黄白而具黑色纵纹。
虹膜－褐色；嘴－黑色；脚－橘黄。
叫声：快速飞行时发出偏高的cheet叫声。
分布范围：喜马拉雅山脉及印度东北部、中国南方至东南亚。
分布状况：指名亚种为常见留鸟，见于西藏东南部、云南西部及南部、贵州南部、广西西南部热带地区，上至中等海拔的常绿林。
习性：极力抢占领地并相互紧紧追逐。于野香蕉及生姜的植株上取食。

俗名：


1194# 黑顶麻雀

黑顶麻雀 Saxaul Sparrow

雀形目 > 麻雀科 > 麻雀属
PASSERIFORMES > Passeridae > Passer ammodendri

描述：中等体型(15厘米)的麻雀。繁殖期雄鸟头顶有黑色的冠顶纹至颈背，眼纹及颏黑，眉纹及枕侧棕褐，脸颊浅灰。上体褐色而密布黑色纵纹。雌鸟色暗但上背的偏黑色纵纹以及中覆羽和大覆羽的浅色羽端明显。亚种nigricans的雄鸟上背及背部纵纹较黑。亚种stoliczkae的背、头侧及颈背黄褐色较重。
虹膜－深褐；嘴－雄鸟黑色，雌鸟黄色，嘴端黑色；脚－粉褐。
叫声：圆润的啾啾声及短促哨音。
分布范围：中亚至中国西北及蒙古。
分布状况：地区性常见。亚种nigricans于新疆极西北部(准噶尔盆地至马纳斯河)；亚种stoliczkae于天山、喀什、昆仑山至内蒙古西部及宁夏。
习性：栖于沙漠绿洲、河床及贫瘠山麓地带等生有节节木 (Arthrophytum haloxylon)的地方。甚惧生。冬季常与黑胸麻雀混群。

俗名：


1195# 家麻雀

家麻雀 House Sparrow

雀形目 > 麻雀科 > 麻雀属
PASSERIFORMES > Passeridae > Passer domesticus

描述：中等体型(15厘米)的麻雀。雄鸟与[树]麻雀的区别在顶冠及尾上覆羽灰色，耳无黑色斑块，且喉及上胸的黑色较多。雌鸟色淡，具浅色眉纹。较山麻雀雌鸟色彩淡，翼斑不如黑顶麻雀的雌鸟明显，且尾无叉，胸色较淡。上背两侧具皮黄色纵纹，胸侧具近黑色纵纹。亚种partini及bactrianus的脸颊及下体较白，体型比指名亚种?Ｑ侵謕artini胸部黑色较多。
虹膜－褐色；嘴－黑色(繁殖期雄鸟)或草黄色，嘴端深色；脚－粉褐。
叫声：单调的啾啾声。兴奋时发出卷舌音chur--r-rit-it-it-it叫声，告警时作尖声的chree。鸣声为单调的一连串啾啾叫声。
分布范围：古北界及东半球；引种至北美洲及南美洲，西非、中非及南非，新西兰，澳大利亚及许多小群岛。在亚洲分布于亚洲中南部、俄罗斯南部、西伯利亚南部、蒙古、
中国北方、阿富汗、印度、泰国(除南部)、老挝北部及南部；引种至新加坡。
分布状况：地方性常见于中国极西部及东北的城镇及村庄，于贫瘠地区沙漠绿洲及边缘地带。亚种domesticus见于内蒙古东北部；bactrianus于新疆西北部(包括阿尔泰山及天山地区)东至马纳斯河，南至喀什，最近于青海西部有记录；亚种partini为留鸟于喜马拉雅山脉西藏西南部高可至海拔4600米；partini及bactrianus冬季迁徙至印度北部。
习性：喜群栖。掠食谷物也食昆虫及一些树叶。通常与人类有共同的栖息生境。

俗名：


1196# 黑胸麻雀

黑胸麻雀 Spanish Sparrow

雀形目 > 麻雀科 > 麻雀属
PASSERIFORMES > Passeridae > Passer hispaniolensis

描述：中等体型(15.5厘米)的粗壮麻雀。嘴厚。成年雄鸟头顶及颈背栗色，脸颊白，上背及两胁密布黑色纵纹，颏及上胸黑色。雌鸟较为单色，似家麻雀雌鸟但嘴较大且眉纹较长，上背两侧色浅，胸及两胁具浅色纵纹。
虹膜－深褐；嘴－雄鸟黑色，雌鸟黄色，嘴端黑色；脚－粉褐。
叫声：鸣声似家麻雀但较有韵律。叫声似家麻雀但音调较高。吱叫声较深沉。
分布范围：佛得角群岛、南欧、北非、中东、中亚和中国西部。
分布状况：亚种transcapicus为地方性常见留鸟，见于新疆西北部喀什、天山及昆仑山地区的较低海拔处。
习性：栖于旷野及有树的田地。在城镇栖于家麻雀不出现的栖息生境。

俗名：


1197# 山麻雀

山麻雀 Russet Sparrow

雀形目 > 麻雀科 > 麻雀属
PASSERIFORMES > Passeridae > Passer rutilans

描述：中等体型(14厘米)的艳丽麻雀。雄雌异色。雄鸟顶冠及上体为鲜艳的黄褐色或栗色，上背具纯黑色纵纹，喉黑，脸颊污白。雌鸟色较暗，具深色的宽眼纹及奶油色的长眉纹。亚种cinnamoneus雄鸟头侧及下体沾黄。亚种batangensis及intensior均似cinnamoneus，但黄色较淡。
虹膜－褐色；嘴－灰色(雄鸟)，黄色而嘴端色深(雌鸟)；脚－粉褐。
叫声：叫声包括cheep声，快速的chit-chit-chit或重复的鸣声cheep-chirrup-cheweep。
分布范围：喜马拉雅山脉、中国西藏高原东部及华中、华南和华东。
分布状况：常见种。亚种cinnamoneus于西藏东部及东南部至青海南部；intensior于西南至西藏东南部及四川西北部；batangensis于四川南部巴塘地区西部及云南西部；指名亚种于华中、华南及东南大部并台湾。Clement et al.(1993)置 batangensis于intensior之间。
习性：结群栖于高地的开阔林、林地或于近耕地的灌木丛。栖于家麻雀不出现的城镇及村庄。

俗名：桂色雀 红雀 黄雀


1198# [树]麻雀

[树]麻雀 Eurasian Tree Sparrow

雀形目 > 麻雀科 > 麻雀属
PASSERIFORMES > Passeridae > Passer montanus

描述：体型略小(14厘米)的矮圆而活跃的麻雀。顶冠及颈背褐色，两性同色。成鸟上体近褐，下体皮黄灰色，颈背具完整的灰白色领环。与家麻雀及山麻雀的区别在脸颊具明显黑色点斑且喉部黑色较少。幼鸟似成鸟但色较黯淡，嘴基黄色。
虹膜－深褐；嘴－黑色；脚－粉褐。
叫声：叫声为生硬的cheep cheep或金属音的 tzooit声, 飞行时也作tet tet tet的叫声。鸣声为重复的一连串叫声，间杂以tsveet声。
分布范围：欧洲、中东、中亚和东亚、喜马拉雅山脉及东南亚。
分布状况：常见于中国各地包括海南岛及台湾，高可至中等海拔区。中国有7个地理亚种--montanus于东北；saturatus于华东、华中及东南包括台湾；dilutus于西北；tibetanus于青藏高原；kansuensis于甘肃及内蒙古中部；hepaticus于西藏东南部；molaccensis于西南及海南岛的热带地区。
习性：栖于有稀疏树木的地区、村庄及农田并为害农作物。在中国东部替代家麻雀作为城镇中的麻雀。

俗名：宾雀 禾雀 霍雀 家雀 嘉宾 老家贼 琉雀 麻谷 南麻雀 瓦雀 照夜 只只


1199# 石雀

石雀 Rock Sparrow

雀形目 > 麻雀科 > 石雀属
PASSERIFORMES > Passeridae > Petronia petronia

描述：中等体型(15厘米)的矮扁形麻雀。具深色的侧冠纹，眉纹色浅，眼后有深色条纹。雄雌同色。头部图纹甚为特别。飞行时比家麻雀显得尾短而翼基部较宽。亚种brevirostris体型较小，头部图纹不甚清楚且嘴短而厚。
虹膜－深褐；嘴－灰色，下嘴基黄色；脚－粉褐。
叫声：喧闹吵嚷，发出似家麻雀的唧唧叫及金属音的vi-veep和偏高的cheeooee声，飞行时作较轻柔的sup声。鸣声为重复的选择性叫声。
分布范围：古北界南部至中东、中亚和中国北方及蒙古。
分布状况：常见。亚种intermedia为留鸟于新疆西北部的天山及喀什地区； brevirostris在青海东部、甘肃、四川北部，东至北京及内蒙古东部呼伦池地区。
习性：栖于荒芜山丘及多岩的沟壑深谷，高可至海拔3000米。结大群栖居且常与家麻雀在一起。于地面奔跑及并足跳动，飞行力强。

俗名：


1200# 白斑翅雪雀

白斑翅雪雀 White-winged Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Montifringillla nivalis

描述：体型略大(17厘米)的壮实且修长的雪雀。翼及凹形尾多白色。成鸟头灰，上体褐色而具纵纹，腹部皮黄色。喉黑，尤其是繁殖期的雄鸟。幼鸟似成鸟但头部皮黄褐色，白色部位沾沙色。亚种alpicola及kwenlunensis的头及上体灰褐，色较深的亚种henrici腹部灰色较重而两胁近褐。与有相似图纹的雪鹀 Plectophenax nivalis相比，分布在较高海拔区。
虹膜－褐色；嘴－黑色，下嘴基黄色(繁殖期)，或黄色而端黑(非繁殖期)；脚－黑色。
叫声：群鸟飞行时的叫声包括偏高的鼻音pschieu，也有tsee声及较轻柔的pruuk声，或于告警时发较沙哑的pchurrt声。鸣声为单调重复的sitticher-sitticher，从栖处或于盘旋飞行时发出。
分布范围：西班牙、地中海地区至中东、中亚及中国西部。
分布状况：三亚种均甚常见--alpicola于新疆西北部的天山及喀什地区；kwenlunensis于新疆南部昆仑山；henrici于青海及西藏的中部和东部。
习性：栖于甚高海拔的冰川及融雪间的多岩山坡。繁殖期外结成大群，与其他雪雀及岭雀混群。甚不惧生。

俗名：


1201# 褐翅雪雀

褐翅雪雀 Tibetan Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Montifringilla adamsi

描述：体大(17厘米)的壮实而形长的雪雀。雄雌同色。甚似白斑翅雪雀但头及上体褐色较重，飞行及休息时两翼可见的白色较少。翼肩具近黑色的小点斑。
虹膜－褐色；嘴－黑(繁殖期)或黄而端黑；脚－黑色。
叫声：偏高的pink pink及较轻柔的咪声。群鸟啾啾叫。鸣声为单调的单音重复，由栖处或于空中振翼飞行时鸣唱。
分布范围：克什米尔、喜马拉雅山脉、青藏高原及中国西北部。
分布状况：常见于海拔3500~5200米。指名亚种见于西藏西部、南部及东部，青海南部及东部和四川西部，并可能于云南西北部。亚种xerophila见于新疆东南部、青海北部及东部的阿尔金山系、柴达木盆地及祁连山。
习性：求偶时炫耀飞行似蝴蝶。于地面取食，常至村庄附近的耕地。冬季结成大群。

俗名：


1202# 白腰雪雀

白腰雪雀 White-rumped Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Pyrgilauda taczanowskii

描述：体型略大(17厘米)的灰色雪雀。上背具浓密的杂斑，眼先黑色。雄雌同色。成鸟较其他雪雀色淡，腰具特征性的白色大块斑。幼鸟多沙褐色，腰无白色。
虹膜－褐色；嘴－角质色或黄色，嘴端黑色；脚－黑色。
叫声：叫声为高而洪亮的duid duid声。鸣声为短促响亮的duid ai duid, duid。
分布范围：青藏高原及中国西部。
分布状况：甚常见于海拔3800~4900米。留鸟于西藏、青海东部及甘肃西南部祁连山及阿尼玛卿山并四川的北部及西部岷山。
习性：栖于多裸岩的高原、高寒荒漠、草原及沼泽边缘。炫耀飞行似百灵，以及在地面作"敲击"求偶炫耀。结小群栖于鼠兔群集处，栖息、营巢均使用鼠兔洞。冬季成大群。着陆时尾摇摆不停。甚惧生。

俗名：


1203# 黑喉雪雀

黑喉雪雀 Small Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Pyrgilauda davidiana

描述：中等体型(15厘米)的皮黄褐色雪雀。额、眼先、颏及喉纯黑色。初级覆羽基部白色，外侧尾羽偏白。幼鸟较成鸟色淡且脸上无黑色。与棕背雪雀及棕颈雪雀的幼鸟的区别为无眉纹或无白色的脸部。亚种potanini较指名亚种色淡且纵纹较少。
虹膜－褐色；嘴－皮黄，嘴端黑色；脚－黑色。
叫声：尚无记录。
分布范围：俄罗斯的阿尔泰山至蒙古及中国北方。
分布状况：不常见于海拔1000~3000米。亚种davidiana于青海东部的祁连山、甘肃、宁夏(贺兰山)、内蒙古东北部的呼伦湖区。
习性：栖居多石的山区及有疏草的半荒漠，通常于近水处。与鼠兔繁群相关联。冬季成大群，甚不惧人地进入农庄及村庄。

俗名：


1204# 棕颈雪雀

棕颈雪雀 Rufous-necked Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Pyrgilauda ruficollis

描述：中等体型(15厘米)的褐色雪雀。眼先黑色，脸侧近白。雄雌同色。成鸟头部图纹特别，髭纹黑，颏及喉白，颈背及颈侧较所有其他雪雀的栗色均重，覆羽羽端白色。幼鸟色较黯淡，但较淡栗色的耳羽已可见。亚种isabellina较色淡，上体近灰而略沾皮黄色。
虹膜－褐色；嘴－黑色(成鸟)或偏粉色，嘴端深色(幼鸟)；脚－黑色。
叫声：叫声轻柔，重复duuid声或告警时作唧唧叫。
分布范围：青藏高原及中国西北部。
分布状况：夏季常见于海拔3800~5000米。指名亚种栖于青藏高原、喜马拉雅山脉北部、青海东南部及四川西部。迷鸟有一次至辽宁。亚种isabellina于昆仑山东部、阿尔金山至祁连山西部。
习性：似其他雪雀，栖于鼠兔群集处。求偶时作精彩的俯冲飞行。甚不惧人。飞行弱且低。冬季与其他雪雀混群。

俗名：


1205# 棕背雪雀

棕背雪雀 Plain-backed Snowfinch

雀形目 > 麻雀科 > 雪雀属
PASSERIFORMES > Passeridae > Pyrgilauda blandfordi

描述：中等体型(15厘米)的褐色雪雀。头部具特别的黑白色图案。雄雌同色。成鸟具黑色的眼先、颏、胸兜斑块、额中心纹及上扬至眼上后方的特征性短"角"。下体偏白。幼鸟色暗且淡而少黑色，但比棕颈雪雀脸白。亚种barbata上体灰色较浓，无姜黄色调；亚种ventorum色更淡，颈背两侧略沾黄色。
虹膜－褐色；嘴－黑色(成鸟)，或皮黄(幼鸟)；脚－黑色。
叫声：甚安静无声。在地面或于飞行时发出快速的联络唧叫声。
分布范围：青藏高原至中国西部及西北部。
分布状况：分布零散，但地方性常见于海拔4200~5000米。指名亚种见于新疆的喀喇昆仑山及西昆仑山、青海南部、西藏南部；barbata见于青海湖南祁连山及大通山； ventorum见于新疆东南部至青海柴达木盆地的西部。
习性：栖于干旱多石而矮草丛生的平原地带。与鼠兔繁群共处。冬季与其他雪雀结成大群。炫耀飞行时翼半僵举并在空中振翼。甚不惧人。于地面奔跑似鼠。

俗名：


1206# 山鹡鸰

山鹡鸰 Forest Wagtail

雀形目 > 麻雀科 > 山鹡鸰属
PASSERIFORMES > Passeridae > Dendronanthus indicus

描述：中等体型(17厘米)的褐色及黑白色林鹡鸰。上体灰褐，眉纹白；两翼具黑白色的粗显斑纹；下体白色，胸上具两道黑色的横斑纹，较下的一道横纹有时不完整。
虹膜－灰色；嘴－角质褐色，下嘴较淡；脚－偏粉色。
叫声：常作响亮的吱吱声。飞行时发出短促的tsep叫声。
分布范围：繁殖在亚洲东部；冬季南移至印度、中国东南部、东南亚、菲律宾及大马来诸岛。
分布状况：繁殖在中国东北部、北部、中部及东部。越冬在中国南部、东南部及西南、南部和西藏东南部高至海拔1200米处。地方性常见。
习性：单独或成对在开阔森林地面穿行。尾轻轻往两侧摆动，不似其他鹡鸰尾上下摆动。甚驯服，受惊时作波状低飞仅至前方几米处停下。也停栖树上。

俗名：刮刮油 横花牛屎必？ 林jiling 林鹡鸰 树jiling 树鹡鸰


1207# 白鹡鸰

白鹡鸰 White Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla alba

描述：中等体型(20厘米)的黑、灰及白色鹡鸰。体羽上体灰色，下体白，两翼及尾黑白相间。冬季头后、颈背及胸具黑色斑纹但不如繁殖期扩展。黑色的多少随亚种而异。亚种dukhunensis及ocularis的颏及喉黑色，baicalensis颏及喉灰色，其余白色。亚种ocularis有黑色贯眼纹。雌鸟似雄鸟但色较暗。亚成鸟灰色取代成鸟的黑色。
虹膜－褐色；嘴及脚－黑色。
叫声：清晰而生硬的chissick声。
分布范围：非洲、欧洲及亚洲。繁殖于东亚的鸟南迁至东南亚及菲律宾越冬。
分布状况：亚种personata繁殖于中国西北；baicalensis繁殖于中国极北部及东北；dukhunensis迁徙时有记录于中国西北；ocularis越冬于中国南方包括海南岛及台湾。常见于中等海拔区，高可至海拔1500米。
习性：栖于近水的开阔地带、稻田、溪流边及道路上。受惊扰时飞行骤降并发出示警叫声。
注：体型较大的大斑鹡鸰M. maderaspatensis于19世纪在云南的记录应视为可疑。该种据推测有可能在西藏东南部的低地出现，特征为上体全黑而具白色的宽眉纹。

俗名：白颤儿 白颊鹡鸰 白面鸟 濒零？ 马兰花儿 眼纹鹡鸰


1208# 黑背鹡鸰

黑背鹡鸰 Black-backed Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla lugens

描述：体大(19厘米)的黑白色鹡鸰。背全黑，飞行时两翼大部为白色。冬鸟背灰色而具黑色点斑。亚种alboides颏黑色，指名亚种有黑色的过眼纹。
虹膜－褐色；嘴－黑色；脚－黑色。
叫声：双音节的尖叫声chunchun, chunchun。
分布范围：繁殖于西伯利亚，越冬至中国东部。亚种alboides繁殖于东南亚北部、喜马拉雅山脉；越冬至印度南部及东南亚。
分布状况：迁徙经中国东北省份至福建、台湾及广东越冬。不常见。亚种alboides 繁殖于西藏南部及东部、云南、四川、贵州；leucopsis的繁殖从东北至青海北部、四川、华东、华南、东南及台湾岛，越冬在华南及东南的沿海省份和台湾；lugens有记录迁徙时见于东部沿海，少数鸟在台湾越冬。
习性：似白鹡鸰。
注：常作为白鹡鸰的亚种。

俗名：


1209# 日本鹡鸰

日本鹡鸰 Japanese Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla grandis

描述：体大(20厘米)的黑白色鹡鸰。上体多黑色，额、颏及眉纹白，下体白，两翼黑而具白色横斑及羽缘，尾黑而边缘白色。
虹膜－深褐色；嘴－黑色；脚－黑色。
叫声：飞行时发出嘁喳声bi或ji。具复杂而独特的鸣声tz tzui tztzui--tztzui pitz pitz tztzui pitz pitz--bitz bitzeen bitz bitzeen--bitz bitzeen tztzui tzigi chigi jijijiji。
分布范围：日本；朝鲜南部有一繁殖记录。
分布状况：偶有冬候鸟至中国台湾及河北。
习性：喜农田、稻田和溪流。

俗名：


1210# 黄头鹡鸰

黄头鹡鸰 Citrine Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla citreola

描述：体型略小(18厘米)的鹡鸰。头及下体艳黄色。诸亚种上体的色彩不一。亚种citreola背及两翼灰色；werae背部灰色较淡；calcarata背及两翼黑。具两道白色翼斑，雌鸟头顶及脸颊灰色。与黄鹡鸰的区别在背灰色。亚成鸟暗淡白色取代成鸟的黄色。
虹膜－深褐色；嘴－黑色；脚－近黑。
叫声：喘息声tsweep，不如灰鹡鸰或黄鹡鸰的沙哑。从栖处或于飞行时鸣叫，为重复而有颤鸣叫声。
分布范围：繁殖于中东北部、俄罗斯、中亚、印度西北部、中国北方；越冬至印度及中国南方和东南亚。
分布状况：亚种werae繁殖于中国西北至塔里木盆地的北部；citreola繁殖于中国北方及东北，冬季迁至华南沿海；calcarata繁殖于中国中西部及青藏高原，冬季迁至西藏东南部及云南。
习性：喜沼泽草甸、苔原带及柳树丛。

俗名：


1211# 黄鹡鸰

黄鹡鸰 Yellow Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla flava

描述：中等体型(18厘米)的带褐色或橄榄色的鹡鸰。似灰鹡鸰但背橄榄绿色或橄榄褐色而非灰色，尾较短，飞行时无白色翼纹或黄色腰。亚种各异：较常见的亚种simillima雄鸟头顶灰色，眉纹及喉白；taivana头顶橄榄色与背同，眉纹及喉黄；tchutschensis头顶及颈背深蓝灰，眉纹及喉白；macronyx头灰，无眉纹，颏白而喉黄；leucocephala头顶及头侧白；plexa头顶及颈背青石灰色；melanogrisea头顶、颈背及头侧橄榄黑。非繁殖期体羽褐色较重较暗，但三四月已恢复繁殖期体羽。雌鸟及亚成鸟无黄色的臀部。亚成鸟腹部白。
虹膜－褐色；嘴－褐色；脚－褐至黑色。
叫声：群鸟飞行时发出尖细悦耳的tsweep声，结尾时略上扬。鸣声为重复的叫声间杂颤鸣声。
分布范围：繁殖于欧洲至西伯利亚及阿拉斯加；南迁至印度、中国、东南亚、菲律宾、印度尼西亚、新几内亚及澳大利亚。
分布状况：常见的低地夏季繁殖鸟、冬候鸟及过境鸟。亚种plexa，angarensis，simillima，beema及tschuschensis繁殖于西伯利亚东部，但迁徙时见于中国东部省份。simillima也经过台湾。macronyx繁殖于中国北方及东北，越冬在中国东南及海南岛。leucocephalus繁殖于中国西北部，越冬在喀什地区。melanogrisea繁殖于新疆西部天山及塔尔巴哈台山。taivana迁徙经中国东部，越冬在中国东南部、台湾及海南岛。
习性：喜稻田、沼泽边缘及草地。常结成甚大群，在牲口及水牛周围取食。

俗名：


1212# 灰鹡鸰

灰鹡鸰 Grey Wagtail

雀形目 > 麻雀科 > 鹡鸰属
PASSERIFORMES > Passeridae > Motacilla cinerea

描述：中等体型(19厘米)而尾长的偏灰色鹡鸰。腰黄绿色，下体黄。与黄鹡鸰的区别在上背灰色，飞行时白色翼斑和黄色的腰显现，且尾较长。成鸟下体黄，亚成鸟偏白。
虹膜－褐色；嘴－黑褐；脚－粉灰。
叫声：飞行时发出尖声的tzit-zee或生硬的单音tzit。
分布范围：繁殖于欧洲至西伯利亚及阿拉斯加；南迁至非洲、印度、东南亚、菲律宾、印度尼西亚至新几内亚及澳大利亚。
分布状况：亚种robusta(cinerea也可能)繁殖于天山西部、西北及东北至华中；在台湾也有繁殖。越冬在西南、长江中游、华南、东南以及海南岛和台湾。一般常见于各海拔高度。
习性：常光顾多岩溪流并在潮湿砾石或沙地觅食，也于最高山脉的高山草甸上活动。

俗名：黄ling 黄腹灰鹡鸰 黄鸰 灰jiling 灰鸰 马兰花儿 牛屎必？


1213# 理氏鹨

理氏鹨 Richard's Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus richardi

描述：体大(18厘米)腿长的褐色而具纵纹的鹨。栖于开阔草地。上体多具褐色纵纹，眉纹浅皮黄色；下体皮黄，胸具婶色纵纹。
虹膜－褐色；嘴－上嘴褐色，下嘴带黄；脚－黄褐，后爪明显肉色。
叫声：飞行或受惊时发出哑而高的长音shree-ep；也有吱吱叫声。鸣声在螺旋飞行时发出，为清脆而单调的chee-chee-chee-chee-chia-chia-chia，最后三个音下降。
分布范围：中亚、印度、中国、蒙古及西伯利亚和东南亚、马来半岛及苏门答腊。
分布状况：常见的季候鸟，高可至海拔1500米。指名亚种繁殖于中国西北青海东部的阿尔泰山及新疆的塔尔巴哈台山，冬季南迁；centralasie繁殖于从青海东部及甘肃北部至新疆西部天山，冬季南迁；sinensis(包括ussuriensis)繁殖于北方、东北、华中、华南及东南，以及海南岛和台湾，部分鸟为候鸟。
习性：喜开阔沿海或山区草甸、火烧过的草地及放干的稻田。单独或成小群活动。站在地面时姿势甚直。飞行呈波状，每次跌飞均发出叫声。
注：以往有时与田鹨Anthus rufulus连同非洲及澳洲的亚种一同并入普通鹨A. novaeseelandiae。

俗名：


1214# 田鹨

田鹨 Paddyfield Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus rufulus

描述：体大(16厘米)而站势高的鹨。似迁徙中的理氏鹨但体较小而尾短，腿及后爪较短，嘴也较??br>虹膜－褐色；嘴－粉红褐；脚－粉红。
叫声：起伏飞行时重复发出chew-ii, chew-ii或chip-chip-chip及细弱的啾啾叫声chup-chup。
分布范围：印度至缅甸、东南亚及中国西南。
分布状况：常见于四川南部及云南；越冬鸟至广西及广东。
习性：见于稻田及短草地。急速于地面奔跑，进食时尾摇动。
注：常被视为理氏鹨的一亚种。
[又：有关"理氏鹨"和"田鹨"的分类、亚种分化及命名(中文名)等问题，情况比较复杂，此处所给出的中文名依其英文名而来以供读者参考，并不见得十分贴切和妥当。还请读者参考郑作新先生的著作(1976, 1987, 1994)和Inskipp et al.(1996)所著的《东洋界鸟类名录详释》(An Annotated Checklist of the Birds of the Oriental Region)一书。-- 译注]

俗名：花鹨 花鹨


1215# 平原鹨

平原鹨 Tawny Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus campestris

描述：体大(18厘米)的鹨。甚似理氏鹨但体型略小而腿较短，姿势较平。沙灰色上体的纵纹不明显，浅皮黄色下体几无细纹(除亚成鸟外)。于手中时后爪较理氏鹨显短而弯曲且跗蹠较短(<28毫米)。似田鹨但尾较长。
虹膜－深褐；嘴－偏粉；脚－浅黄。
叫声：鸣声为响亮而忧郁的cher-lee声；叫声包括清晰响亮的tchilip或tzeep及洪亮圆润的chep。
分布范围：欧洲至小亚细亚、伊朗、北非，越冬于北非、阿拉伯、阿富汗、印度西北部。
分布状况：繁殖于新疆西北部及西部，尤其是天山。冬季南迁。罕见鸟。
习性：栖于干旱的开阔地及田野。

俗名：


1216# 布莱氏鹨

布莱氏鹨 Blyth's Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus godlewskii

描述：体大(18厘米)的鹨。甚似田鹨及亚成体的平原鹨。较理氏鹨体小而紧凑，尾较短，腿及后爪较短，嘴较短而尖利。上体纵纹较多，下体常为较单一的皮黄色。中覆羽羽端较宽而成清晰的翼斑。与田鹨的区别在叫声不同，体型较大，中覆羽斑纹不同且上体多纵纹。在手中时跗蹠比田鹨或理氏鹨短，比平原鹨的亚成鸟眼先色较淡且翼长，后爪较弯曲，嘴较短。
虹膜－深褐；嘴－肉色；脚－偏黄。
叫声：圆润的chup及特征性的响亮嘁喳声 spzeeu，结尾时音略下降。
分布范围：蒙古、俄罗斯的外贝加尔、西伯利亚及中国东北；越冬至印度。
分布状况：繁殖于大兴安岭西侧经内蒙古至青海及宁夏。南迁至西藏东南部、四川及贵州。甚罕见于高可至海拔3400米处。迷鸟至香港。
习性：喜旷野、湖岸及干旱平原。

俗名：


1217# 林鹨

林鹨 Tree Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus trivialis

描述：中等体型(16厘米)的淡皮黄褐色或灰褐色鹨。头及上背满布黑色纵纹，下体皮黄白色，胸多纵纹。亚种haringtoni纵纹延至两胁。比树鹨褐色重而无绿橄榄色调，背部纵纹较浓密。脸部图纹不似树鹨强烈。外侧第二枚尾羽内翈有一白色小三角形。嘴短，后爪短且甚弯。
虹膜－褐色；嘴－上嘴褐色，下嘴粉红；脚－偏粉色。
叫声：比树鹨叫声沙哑。鸣声为一连串响亮悠远之声，以似雀的颤音结尾。
分布范围：欧洲至贝加尔湖及喜马拉雅山脉西部。越冬在非洲、地中海及印度。
分布状况：亚种haringtoni繁殖于新疆西北部、天山西部；指名亚种繁殖于俄罗斯。两者均南迁越冬。迷鸟至广西。通常罕见。
习性：喜林缘多草多矮树的栖息生境。

俗名：


1218# 树鹨

树鹨 Orienfnl Tree Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus hodgsoni

描述：中等体型(15厘米)的橄榄色鹨。具粗显的白色眉纹。与其他鹨的区别在上体纵纹较少，喉及两胁皮黄，胸及两胁黑色纵纹浓密。亚种yunnanensis上背及腹部较指名亚种纵纹稀疏。
虹膜－褐色；嘴－下嘴偏粉，上嘴角质色；脚－粉红。
叫声：飞行时发出细而哑的tseez 叫声，在地面或树上休息时重复单音的短句tsi…tsi…鸣声较林鹨音高且快，带似鹪鹩的生硬颤音。
分布范围：繁殖于喜马拉雅山脉及东亚；冬季迁至印度、东南亚、菲律宾及婆罗洲。
分布状况：指名亚种繁殖于中国东北及喜马拉雅山脉；越冬在中国东南、华中及华南以及台湾和海南岛。亚种yunnanensis繁殖于陕西南部至云南及西藏南部；越冬在南方包括海南岛及台湾。常见于开阔林区，高可至海拔4000米。
习性：比其他的鹨更喜有林的栖息生境，受惊扰时降落于树上。

俗名：麦如蓝儿 木鹨 树鲁必？


1219# 北鹨

北鹨 Pechora Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus gustavi

描述：中等体型(15厘米)的褐色鹨。似树鹨但背部白色纵纹成两个"V"字形，且褐色较重，黑色的髭纹显著。亚种menzbieri下体偏黄。与红喉鹨的区别在背及翼具白色横斑，腹部较白且尾无白色边缘。
虹膜－褐色；嘴－上嘴角质色，下嘴粉红；脚－粉红。
叫声：生硬的pwit叫声。
分布范围：繁殖于东北亚及中国；冬季南迁至东南亚、菲律宾、苏拉威西岛及婆罗洲。
分布状况：罕见。亚种menzbieri繁殖于黑龙江东北部，迁徙经山东。指名亚种有记录迁徙时见于江苏。
习性：喜开阔的湿润多草地区及沿海森林。有时降落在树上。

俗名：


1220# 草地鹨

草地鹨 Meadow Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus pratensis

描述：中等体型(15厘米)的橄榄褐色鹨。嘴细，头顶具黑色细纹，背具粗纹但腰无纵纹。下体皮黄，前端具褐色纵纹。尾褐，外侧羽近端处有白色宽边，外侧第二枚羽羽端白色。较林鹨胸部纵纹稀疏但两胁纵纹浓密。比粉红胸鹨少白色眉纹及粗重翼斑。
虹膜－褐色；嘴－角质色；脚－偏粉色。
叫声：轻而尖的sip-sip-sip声。
分布范围：繁殖于古北界的西部。越冬至北非、中东至土耳其。
分布状况：罕见冬候鸟至天山西部、新疆西北部草地及多石的半荒漠。
习性：具特征性爬行动作。结松散群活动。

俗名：


1221# 红喉鹨

红喉鹨 Red-throated Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus cervinus

描述：中等体型(15厘米)的褐色鹨。与树鹨的区别在上体褐色较重，腰部多具纵纹并具黑色斑块，胸部较少粗黑色纵纹，喉部多粉红色。与北鹨的区别在腹部粉皮黄色而非白色，背及翼无白色横斑，且叫声不同。
虹膜－褐色；嘴－角质色，基部黄色；脚－肉色。
叫声：飞行时发出尖细的pseeoo叫声，比其他鹨的叫声悦耳。
分布范围：繁殖于古北区北部；迁徙至非洲、印度北部、东南亚至马来半岛、菲律宾、苏拉威西岛及婆罗洲。
分布状况：并不罕见的候鸟，迁徙经中国北方、华东、华中至长江以南地区并海南岛和台湾越冬。
习性：喜湿润的耕作区包括稻田。

俗名：


1222# 粉红胸鹨

粉红胸鹨 Rosy Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus roseatus

描述：中等体型(15厘米)的偏灰色而具纵纹的鹨。眉纹显著。繁殖期下体粉红而几无纵纹，眉纹粉红。非繁殖期粉皮黄色的粗眉线明显，背灰而具黑色粗纵纹，胸及两胁具浓密的黑色点斑或纵纹。在手中时，柠檬黄色的小翼羽为本种特征。
虹膜－褐色；嘴－灰色；脚－偏粉色。
叫声：柔弱的seep-seep叫声。炫耀飞行时鸣声为tit-tit-tit-tit-tit teedle teedle。
分布范围：喜马拉雅山脉、中国；越冬至印度北部的平原地带。
分布状况：繁殖从新疆西部的青藏高原边缘东至山西及河北，南至四川及湖北。南迁越冬至西藏东南部、云南。有迷鸟至海南岛。甚常见于海拔2700~4400米的高山草甸及多草的高原。越冬下至稻田。
习性：通常藏隐于近溪流处。比多数鹨姿势较平。

俗名：


1223# 水鹨

水鹨 Water Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus spinoletta

描述：中等体型(15厘米)的偏灰色而具纵纹的鹨。眉纹显著。繁殖期下体粉红而几无纵纹，眉纹粉红。非繁殖期粉皮黄色的粗眉线明显，背灰而具黑色粗纵纹，胸及两胁具浓密的黑色点斑或纵纹。在手中时，柠檬黄色的小翼羽为本种特征。
虹膜－褐色；嘴－灰色；脚－偏粉色。
叫声：柔弱的seep-seep叫声。炫耀飞行时鸣声为tit-tit-tit-tit-tit teedle teedle。
分布范围：喜马拉雅山脉、中国；越冬至印度北部的平原地带。
分布状况：繁殖从新疆西部的青藏高原边缘东至山西及河北，南至四川及湖北。南迁越冬至西藏东南部、云南。有迷鸟至海南岛。甚常见于海拔2700~4400米的高山草甸及多草的高原。越冬下至稻田。
习性：通常藏隐于近溪流处。比多数鹨姿势较平。

俗名：


1224# 黄腹鹨

黄腹鹨 Buff-bellied Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus rubescens

描述：体型略小(15厘米)的褐色而满布纵纹的鹨。似树鹨但上体褐色浓重，胸及两胁纵纹浓密，颈侧具近黑色的块斑。初级飞羽及次级飞羽羽缘白色。罕见亚种rubescens褐色较浓但纵纹较少。
虹膜－褐色；嘴－上嘴角质色，下嘴偏粉色；脚－暗黄。
叫声：飞行叫声为偏高的jeet-eet声，不如水鹨尖厉。鸣声为一连串快速的chee或cheedle声。
分布范围：繁殖于古北界西部、东北亚及北美洲，越冬南迁。
分布状况：亚种japonicus繁殖于西伯利亚，但越冬在中国东北至云南及长江流域。甚常见。北美洲的亚种rubescens在土耳其曾有迷鸟记录，偶尔可能至新疆。
习性：冬季喜沿溪流的湿润多草地区及稻田活动。
[又：据Inskipp et al.(1996)，本种为郑作新先生的著作中水鹨Anthus spinoletta的同种，但在郑作新先生所著之《中国鸟类分布名录》(第二版，1976)和《中国鸟类区系纲要》(1987)中，却难以得出这样的结论。详细情况请参考Inskipp et al. (1996)所著《东洋界鸟类名录详释》(An Annotated Checklist of the Birds of the Oriental Region)一书之前言部分的图例说明和有关种的各论。-- 译注]

俗名：


1225# 山鹨

山鹨 Upland Pipit

雀形目 > 麻雀科 > 鹨属
PASSERIFORMES > Passeridae > Anthus sylvanus

描述：体大(17厘米)的浓棕黄色而具褐色纵纹的鹨。眉纹白。似理氏鹨及田鹨但褐色较浓，下体纵纹范围较大，嘴较短而粗，后爪较短且叫声不同。尾羽窄而尖，小翼羽浅黄色。
虹膜－褐色；嘴－偏粉色；脚－偏粉色。
叫声：似麻雀高音叫声zip zip zip，于地面作叫；有悠远的鸣声weeeee tch weeeee tch，更似鹀而不似鹨。
分布范围：俾路支斯坦、喜马拉雅山脉至中国南方。
分布状况：不常见于四川、云南及长江以南大部多草并有矮树的丘陵地带。
习性：单独或成对活动。尾极力弹动而非摆动。

俗名：


1226# 领岩鹨

领岩鹨 Cllared Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella collaris

描述：体大(17厘米)的褐色具纵纹的岩鹨。黑色大覆羽羽端的白色形成对比的两道点状翼斑。头及下体中央部位烟褐，两胁浓栗而具纵纹，尾下覆羽黑而羽缘白色，喉白而具由黑点形成的横斑。初级飞羽褐色，与棕色羽缘成对比的翼缘。尾深褐而端白。亚成鸟下体褐灰具黑色纵纹。
虹膜－深褐；嘴－近黑，下嘴基黄色；脚－红褐。
叫声：叫声为响亮的卷舌音吱叫或chu-chu-chu；告警时发尖声的tchurrt。鸣声清晰悦耳并具颤音及一些刺耳音。
分布范围：古北界，喜马拉雅山脉，中国北部、西部及台湾岛。
分布状况：常见于中国东北及中北部、喜马拉雅山脉及青藏高原林线以上的高山草甸灌丛及裸岩地区。在中国东北繁殖的鸟冬季在东部省份越冬。
习性：一般单独或成对活动，极少成群。常坐立突出岩石上。飞行快速流畅，波状起伏后扎入覆盖中。甚不惧人。

俗名：大麻雀 红尾尖嘴麻毕？ 红腰岩鹨 岩鹨


1227# 高原岩鹨

高原岩鹨 Rufous-streaked Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella himalayana

描述：中等体型(16厘米)的褐色具纵纹的岩鹨。下体棕色和白色而具纵纹。上体似领岩鹨。喉白而边缘黑，体侧具褐色点斑。腹中心乳白色。
虹膜－偏红；嘴－近黑，下嘴基黄色；脚－暗黄至橘黄。
叫声：叫声为银铃般似雪雀的tee tee声，进食时发出唧唧的联络叫声；鸣声为甜美颤音。
分布范围：中亚至蒙古西北部、俄罗斯贝加尔湖以东、中国西北及青藏高原西南部。越冬在阿富汗东部、印度西北部。
分布状况：不常见留鸟，见于中国西北部新疆阿尔泰山、天山以及西藏南部和西部海拔3500~5500米的多岩石高山草甸。
习性：结小至大群活动，有时与其他岩鹨及岭雀混群。

俗名：


1228# 鸲岩鹨

鸲岩鹨 Robin Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella rubeculoides

描述：中等体型(16厘米)的偏灰色岩鹨。胸栗褐，头、喉、上体、两翼及尾烟褐，上背具模糊的黑色纵纹；翼覆羽有狭窄的白缘，翼羽羽缘褐色；灰色的喉与栗褐色的胸之间有狭窄的黑色领环；下体其余白色。
虹膜－红褐；嘴－近黑；脚－暗红褐。
叫声：叫声为颤音，告警时发出尖声的zieh-zieh，鸣声为简单而甜美的颤鸣 si-ti-si-tsi, tsutsitsi或tzwe-e-you, tzwe-e-you。
分布范围：喜马拉雅山脉、中国中部及青藏高原南部。
分布状况：不常见留鸟，见于青海北部及东部、甘肃、四川西部及西藏南部海拔3600~4900米的草甸及杜鹃丛和柳树灌丛。
习性：具本属的典型特性。温驯而不惧生。

俗名：


1229# 棕胸岩鹨

棕胸岩鹨 Rufous-breasted Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella strophiata

描述：中等体型(16厘米)的褐色具纵纹的岩鹨。眼先上具狭窄白线至眼后转为特征性的黄褐色眉纹，下体白色而带黑色纵纹，仅胸带黄褐。
虹膜－浅褐；嘴－黑色；脚－暗橘黄色。
叫声：叫声为高音的吱叫tirr-r-rit；鸣声似鹪鹩但不如其响亮且间杂沙哑之声。
分布范围：阿富汗东部、喜马拉雅山脉、缅甸东北部、中国中部及青藏高原东南部。
分布状况：不常见留鸟于海拔2400~4300米的西藏南部及东南部、青海、甘肃、陕西秦岭、四川西部、云南西北部。冬季往较低处迁移。
习性：喜较高处的森林及林线以上的灌丛。

俗名：


1230# 棕眉山岩鹨

棕眉山岩鹨 Siberian Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella montanella

描述：体型略小(15厘米)的褐色斑驳的岩鹨。头部图纹醒目，头顶及头侧近黑，余部赭黄。眉纹及喉橙皮黄色而有别于褐岩鹨。
虹膜－黄色；嘴－角质色；脚－暗黄。
叫声：叫声为清脆的seereesee或si-si-si-si声；鸣声为尖颤鸣。
分布范围：繁殖于整个俄罗斯及西伯利亚、朝鲜至日本。偶见于阿拉斯加及欧洲。
分布状况：越冬于中国北方及东北。罕见于青海及四川北部至安徽及山东，极少至江苏以南。
习性：藏隐于森林及灌丛的林下植被。

俗名：


1231# 褐岩鹨

褐岩鹨 Brown Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella fulvescens

描述：体型略小(15厘米)的褐色具暗黑色纵纹的岩鹨。白色的眉纹粗显，下体白色，胸及两胁沾粉色。不同地理亚种在色调上有异，色最淡的亚种见于昆仑山。
虹膜－浅褐；嘴－近黑；脚－浅红褐。
叫声：鸣声为短促的低音颤鸣；告警时作微弱的嘟声；叫声似鹀的类的颤音ziet, ziet, ziet。
分布范围：中亚、阿富汗、喜马拉雅山脉、中国西北及北方、青藏高原、西伯利亚南部及俄罗斯外贝加尔。
分布状况：亚种fulvescens见于中国西北及西藏西部；dresseri从新疆罗布泊、青海至甘肃南部；dahurica于极东北东至内蒙古的额尔古纳河；nanschanica于宁夏、甘肃南部、四川至西藏南部及东南部(有时分成三个亚种nanschanica，khamensis及sushkini)。通常为罕见或不常见，亚种dahurica可甚常见于适宜的栖息生境。
习性：喜开阔有灌丛至几乎无植被的高山山坡及碎石带。

俗名：


1232# 黑喉岩鹨

黑喉岩鹨 Black-throated Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella atrogularis

描述：体型略小(15厘米)的褐色岩鹨。头具明显的黑白色图纹，顶冠褐或灰色，头侧及喉黑色(第一冬鸟喉污白)，粗重的眉纹及细小的髭纹白色(第一冬鸟沾黄)。上体余部褐色而具模糊的暗黑色纵纹。下体胸及两胁偏粉色，至臀部而近白。第一冬的鸟与棕眉山岩鹨易混淆，但特征为喉污白色。
虹膜－浅褐；嘴－黑色；脚－暗黄色。
叫声：轻声的trrt及微弱而清晰的颤音si-si-si-si。
分布范围：乌拉尔至土耳其、印度西北部、中国西北。越冬至伊朗及印度西北部和喜马拉雅山脉。
分布状况：稀少。亚种huttoni繁殖于中国西北部高至海拔3000米的山区，冬季南迁至较低
海拔处；atrogularis为冬季的留鸟于新疆西部的西天山。
习性：栖于林地的灌木密丛。

俗名：


1233# 贺兰山岩鹨

贺兰山岩鹨 Mongolian Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella koslowi

描述：中等体型(15厘米)的褐色岩鹨。上体皮黄褐色而具模糊的深色纵纹，喉灰，下体皮黄。尾及两翼褐色，边缘皮黄色。覆羽羽端白色成浅色点状翼斑。
虹膜－褐色；嘴－近黑；脚－偏粉色。
叫声：尚无描述。
分布范围：中国中北部及蒙古。
分布状况：冬季见于贺兰山及宁夏的中卫附近。状况不详。
习性：偶见于干旱山区及半荒漠的开阔灌丛。

俗名：


1234# 栗背岩鹨

栗背岩鹨 Maroon-backed Accentor

雀形目 > 麻雀科 > 岩鹨属
PASSERIFORMES > Passeridae > Prunella immaculata

描述：体小(14厘米)的灰色无纵纹的岩鹨。臀栗褐，下背及次级飞羽绛紫色。额苍白，由近白色的羽缘成扇贝形纹所致。
虹膜－白色；嘴－角质色；脚－暗橘黄色。
叫声：叫声有微弱音、高音及金属音zieh-dzit。鸣声无记录。
分布范围：喜马拉雅山脉东部、缅甸北部、中国北部、中部和青藏高原南部。
分布状况：繁殖于西藏东南部、青海南部、甘肃南部、四川北部及西部，越冬在云南北部及西部。通常罕见。
习性：栖于海拔2000~4000米的针叶林的潮湿林下植被。冬季于较开阔的灌丛。

俗名：


1235# 黑喉织布鸟

黑喉织布鸟 Black-breasted Weaver

雀形目 > 麻雀科 > 织布鸟属
PASSERIFORMES > Passeridae > Ploceus bengalensis

描述：中等体型(15厘米)的健壮织布鸟。顶冠黄色，喉色浅。繁殖期雄鸟与黄胸织布鸟的区别在胸带黑褐或褐色，边缘黄褐；与纹胸织布鸟的区别在腹部无纵纹。雌鸟及非繁殖期雄鸟顶冠褐色但仍具黑色胸带或黄褐色边缘。雌鸟与黄胸织布鸟的区别在头侧的褐色及黄色图纹。
虹膜－褐色；嘴－蓝铅色；脚－粉褐。
叫声：群鸟飞回群栖处时发出轻柔的chit-chit声。鸣声为轻柔似蟋蟀的唧唧声。
分布范围：印度次大陆的北部及东北部。
分布状况：郑作新(1987, 1994)认为不常见于云南西双版纳南部，但M. de Shauensee(1984)对此无记录，反而记录了纹胸织布鸟。
习性：栖于芦苇沼泽、多草平原及稻田。于高草或芦苇中以2~3巢为一组建立起庞大而分散的巢群。巢有中等长度的垂直入口通道，非悬垂形。
注：本种的所有记录与纹胸织布鸟在老挝北部已知的分布区非常接近，这些标本应重新鉴定。]

俗名：


1236# 纹胸织布鸟

纹胸织布鸟 Streaked Weaver

雀形目 > 麻雀科 > 织布鸟属
PASSERIFORMES > Passeridae > Ploceus manyar

描述：中等体型(14厘米)、头顶金色的织布鸟。繁殖期雄鸟：顶冠金黄，头余部、颏及喉黑；下体白，胸具黑色纵纹；上体黑褐，羽缘茶黄。非繁殖期雄鸟及雌鸟：头褐色，顶冠具黑色细纹，眉纹皮黄色，颈上有近白色的块斑。亚种peguensis色较深且上体棕色较重。
虹膜－褐色；嘴－黑灰至褐色；脚－浅褐。
叫声：不停地吱吱叫和哨音叫声。
分布范围：巴基斯坦至中国西南、东南亚、爪哇及巴厘岛。
分布状况：亚种peguensis有记录于云南西北部； williamsoni见于云南极西南部〔M. de Shauensee(1984)，但郑作新(1987)并不认可这些记录〕。分布状况不明，但比黑喉织布鸟更可能出现。
习性：在繁殖树木上营建庞大的巢群，或于其他时节结成流动群。雄鸟为多配型，雌鸟各自精心经营其编织巢。喜多草沼泽、芦苇地或稻田。巢具垂直短管状入口。]

俗名：


1237# 黄胸织布鸟

黄胸织布鸟 Baya Weaver

雀形目 > 麻雀科 > 织布鸟属
PASSERIFORMES > Passeridae > Ploceus philippinus

描述：中等体型(15厘米)、顶冠金色的织布鸟。繁殖期雄鸟：顶冠及颈背金黄色，脸黑，下体皮黄，上体深灰褐，羽缘色浅。雌鸟：头无黄色及黑色斑纹，眉纹及胸茶黄褐色。
虹膜－褐色；嘴－黑灰至褐色；脚－浅褐。
叫声：不停地沙哑吱叫chit-chit-chit。雄鸟合唱的鸣声为轻柔的chit-chit-chit接高而喘息哨音chee-ee-ee。
分布范围：印度、中国、东南亚、马来半岛、苏门答腊、爪哇及巴厘岛。
分布状况：地方性常见于低地及丘陵，高可至海拔1000米。亚种burmanicus为留鸟于云南西部及南部。香港的鸟群可能是出逃之鸟。
习性：于开阔地区以公有的营巢树为中心营建起庞大的社会性巢群。习性似纹胸织布鸟。

俗名：


1238# [红]梅花雀

[红]梅花雀 Red Avadavat

雀形目 > 麻雀科 > 梅花雀属
PASSERIFORMES > Passeridae > Amandava amandava

描述：体小(10厘米)的腰呈红色的雀。体多白色点斑。雄鸟：绯红，两翼及尾近黑，两胁、两翼及腰有均匀的白色小点斑。雌鸟：下体灰皮黄色，上背褐，腰红，两翼及尾偏黑，翼上有白色点斑。亚种flavidiventris的红色多具橙色调，腹部较淡。
虹膜－褐色；嘴－红色；脚－肉色。
叫声：甚微弱而尖细的psheep或teei声及颤鸣。鸣声为微弱颤鸣及唧唧叫声。
分布范围：巴基斯坦至中国西南、东南亚、爪哇、巴厘岛及小巽他群岛。引种至马来半岛、苏门答腊、婆罗洲及菲律宾。
分布状况：不常见，高可至海拔1500米。亚种flavidiventris见于云南南部的热带地区； punicea为海南岛的留鸟。小群从笼中逃逸之鸟已在广东安家。
习性：社群性的鸟，结小群生活。常光顾灌丛、草地、耕作区、稻田及芦苇地。飞行快，好动，绯红色腰块使其明显易见。

俗名：


1239# 白腰文鸟

白腰文鸟 White-rumped Munia

雀形目 > 麻雀科 > 文鸟属
PASSERIFORMES > Passeridae > Lonchura striata

描述：中等体型(11厘米)的文鸟。上体深褐，特征为具尖形的黑色尾，腰白，腹部皮黄白。背上有白色纵纹，下体具细小的皮黄色鳞状斑及细纹。亚成鸟色较淡，腰皮黄色。
虹膜－褐色；嘴－灰色；脚－灰色。
叫声：活泼的颤鸣及颤音prrrit。
分布范围：印度、中国南方、东南亚及苏门答腊。
分布状况：亚种swinhoei见于中国南方大部地区包括台湾；subsquamicollis 于云南及台湾的热带区。地方性常见于低海拔的林缘、次生灌丛、农田及花园，高可至海拔1600米。
习性：性喧闹吵嚷，结小群生活。习性似其他文鸟。

俗名：白丽鸟 禾谷 禾谷 十姐妹 十姐妹 算命鸟 衔珠鸟


1240# 斑文鸟

斑文鸟 Scaly-breasted Munia

雀形目 > 麻雀科 > 文鸟属
PASSERIFORMES > Passeridae > Lonchura punctulata

描述：体型略小(10厘米)的暖褐色文鸟。雄雌同色。上体褐色，羽轴白色而成纵纹，喉红褐，下体白，胸及两胁具深褐色鳞状斑。亚成鸟下体浓皮黄色而无鳞状斑。亚种subundulata色较深，腰橄榄色；topela胸部的鳞状斑甚为模糊。
虹膜－红褐；嘴－蓝灰；脚－灰黑。
叫声：双音节吱叫声ki?dee, ki?dee，告警声为tret?tret。鸣声为轻柔圆润的笛音及较低的模糊音。
分布范围：印度、中国南方、菲律宾、东南亚、巽他群岛及苏拉威西岛。引种至澳大利亚及其他地区。
分布状况：地方性常见，高可至海拔2000米。亚种subundulata在西藏东南部；yunnanensis于云南；亚种topela于华南及东南并海南岛和台湾。
习性：常光顾耕地、稻田、花园及次生灌丛等环境的开阔多草地块。成对或与其他文鸟混成小群。具典型的文鸟摆尾习性且活泼好飞。

俗名：花斑衔珠鸟 麟胸文鸟 小纺织鸟 鱼鳞沉香


1241# 栗腹文鸟

栗腹文鸟 Black-headed Munia

雀形目 > 麻雀科 > 文鸟属
PASSERIFORMES > Passeridae > Lonchura malacca

描述：中等体型(11.5厘米)的栗色文鸟。头、喉及臀黑色。雄雌同色，亚成鸟全身污褐。亚种formosana的眉纹及脸侧偏褐，颈背及头顶略灰。
虹膜－红色；嘴－蓝灰；脚－浅蓝。
叫声：尖似笛声的pwi?pwi。飞行时发出三声的颤鸣。鸣声为嘴的叩击声响及无音的鸣唱并以长哨音结尾。
分布范围：印度、中国至东南亚、苏门答腊、婆罗洲、菲律宾及苏拉威西岛。
分布状况：甚不常见于热带低地。亚种atricapilla于中国西南、华南及海南岛；formosana于台湾。
习性：结大群生活而不与其他种类混群。结群漫游于稻田，起落时振翼有声。

俗名：


1242# 禾雀

禾雀 Java Sparrow

雀形目 > 麻雀科 > 禾雀属
PASSERIFORMES > Passeridae > Lonchura oryzivora

描述：体大(16厘米)的多彩而嘴红的雀鸟。成鸟：头黑，脸颊有显著白色斑块，上体及胸灰色，腹部粉红，尾下白，尾黑。亚成鸟头偏粉色，顶冠灰，胸粉红。
虹膜－红色；嘴－深粉红；脚－红色。
叫声：低声吱叫。轻声的tup及轻柔的吱吱鸣声，以嘶声ti tui收尾。
分布范围：爪哇和巴厘岛的特有种。广泛引种至东南亚和澳大利亚。
分布状况：在原产地为全球性濒危(Collar et. al., 1994)。引种至中国东部，现已在上海、浙江、福建、广东、香港、广西及台湾等地有分布。
习性：栖于城镇、林园及农耕地。结大群而栖，为高度社群性的鸟，于栖木上相互紧靠。在争选巢址时众参与者作精彩的晃体展示。常被中国卜卦者利用。
注：常单作一属Padda。]

俗名：


1243# 苍头燕雀

苍头燕雀 Chaffinch

雀形目 > 燕雀科 > 燕雀属
PASSERIFORMES > Fringillidae > Fringilla coelebs

描述：中等体型(16厘米)而斑纹美妙的雀鸟。具醒目的白色肩块及翼斑。繁殖期雄鸟顶冠及颈背灰色，上背栗色，脸及胸偏粉色。雌鸟及幼鸟色暗而多灰色。与燕雀的区别在腰偏绿，肩纹较白。
虹膜－褐色 ；嘴－雄鸟灰色，雌鸟角质色；脚－粉褐。
叫声：叫声特别，为金属音的chink或响亮的wheet，也作较低音的twit声。鸣声为富韵律的降调嘟声至快速的华彩乐段。
分布范围：欧洲、北非至西亚。
分布状况：偶见候鸟。指名亚种有记录于新疆的天山、内蒙古、宁夏、河北及辽宁越冬。
习性：成对或结群栖于落叶林及混交林、林园及次生灌丛。与其他雀类混群。常于地面取食。

俗名：


1244# 燕雀

燕雀 Brambling

雀形目 > 燕雀科 > 燕雀属
PASSERIFORMES > Fringillidae > Fringilla montifringilla

描述：中等体型(16厘米)而斑纹分明的壮实型雀鸟。胸棕而腰白。成年雄鸟头及颈背黑色，背近黑；腹部白，两翼及叉形的尾黑色，有醒目的白色"肩"斑和棕色的翼斑，且初级飞羽基部具白色点斑。非繁殖期的雄鸟与繁殖期雌鸟相似，但头部图纹明显为褐、灰及近黑色。
虹膜－褐色；嘴－黄色，嘴尖黑色；脚－粉褐。
叫声：悦耳的鸣声由几笛音的音节接长长的zweee声或下降的嘟声。叫声为重复响亮而单调粗喘息声zweee。也发出高叫及吱叫声。飞行叫声为chuee。
分布范围：古北区北部。
分布状况：不常见。于落叶混交林及林地、针叶林林间空地越冬。见于中国东半部及西北部的天山、青海西部，偶至中国南方，
习性：喜跳跃和波状飞行。成对或小群活动。于地面或树上取食，似苍头燕雀。

俗名：


1245# 金额丝雀

金额丝雀 Fire-fronted Serin

雀形目 > 燕雀科 > 丝雀属
PASSERIFORMES > Fringillidae > Serinus pusillus

描述：体小(13厘米)的褐色斑驳的雀鸟。头近黑，额至顶冠有鲜红色块斑。雄雌同色，体羽在繁殖期更为亮丽。幼鸟似成鸟但头色较淡，额及脸颊暗棕色，顶冠及颈背具深色纵纹。叉形尾，嘴短而呈圆锥形。
虹膜－深褐；嘴－灰色；腿－深褐。
叫声：鸣声似红额金翅雀--悦耳的起伏颤音及啾啾叫。叫声叽喳或轻柔的dueet或于飞行时发出颤音。
分布范围：土耳其至中亚、喜马拉雅山脉、中国西北及青藏高原。
分布状况：不常见。留鸟于新疆极西部和西北部以及西藏西北部。
习性：栖于海拔2000~4600米林线以上的低矮桧树带或有矮小灌丛的裸岩山坡。群鸟飞行时振翼迅速并间有骤然的起伏。多在地面取食。

俗名：


1246# 金翅[雀]

金翅[雀] Grey-capped Greenfinch

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis sinica

描述：体小(13厘米)的黄、灰及褐色雀鸟。具宽阔的黄色翼斑。成体雄鸟顶冠及颈背灰色，背纯褐色，翼斑、外侧尾羽基部及臀黄。雌鸟色暗，幼鸟色淡且多纵纹。与黑头金翅雀的区别为头无深色图纹，体羽褐色较暖，尾呈叉形。
虹膜－深褐；嘴－偏粉；脚－粉褐。
叫声：鸣声似金翅[雀]但较沙哑且有粗声kirr。叫声似金翅[雀]，但有特殊的啾啾飞行叫声dzi-dzi-i-dzi-i及带鼻音的dzweee声。
分布范围：西伯利亚东南部、蒙古、日本、中国东部、越南。
分布状况：常见。几个亚种在中国为留鸟，亚种chabovovi于黑龙江北部及内蒙古东部呼伦池地区；ussuriensis于内蒙古东南部、黑龙江南部、辽宁及河北；指名亚种于华东及华南大部，西至青海东部、四川、云南及广西；kawarahiba繁殖于堪察加(越冬在日本)，但有迷鸟至台湾。
习性：栖于灌丛、旷野、人工林、林园及林缘地带，高可至海拔2400米。
注：Carduelis chloris于新疆西部被观察到并在1999年被列入中国鸟的名录。该种与其他中国金翅雀的区别在体型较大，绿色较浓，顶冠绿色且嘴较厚重。[尚难以撰拟出恰当的中文名-- 译注]

俗名：黄弹鸟 黄楠鸟 芦花黄雀 绿雀 碛弱？


1247# 高山金翅[雀]

高山金翅[雀] Yellow-breasted Greenfinch

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis spinoides

描述：体小(14厘米)的橄榄色和黄色的雀鸟。头具明显的斑纹。雌鸟似雄鸟但体较色暗且多纵纹。与黑头金翅雀的区别在腰黄色且头具条纹。幼鸟色淡，纵纹较多而甚似金翅雀及黑头金翅雀，但下体及颈侧多黄色。
虹膜－深褐；嘴－粉红；脚－粉红。
叫声：鸣声似高音的金翅[雀]。叫声也似金翅[雀]，唧啾之声后接着沙哑的dzwee。另一种sweee-tu-tu的叫声似麻雀。
分布范围：喜马拉雅山脉、缅甸西部及北部、中国西南。
分布状况：指名亚种为地方性常见，于西藏南部、云南西部及四川西南部海拔 1600~4400米。
习性：成对或结小群栖于开阔的针叶林。垂直迁移的候鸟。于树上取食。作姿势如蝙蝠的鸣唱飞行。
注：有些著者(如Ali & Ripley, 1983)将黑头金翅[雀]C. ambigua的亚种放在此种之下， 因此Clement et al. (1993)的著作中出现了地图错误。

俗名：


1248# 黑头金翅[雀]

黑头金翅[雀] Black-headed Greenfinch

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis ambigua

描述：体小(13厘米)的偏黄色雀鸟。头黑绿色，似高山金翅[雀]但头无条纹，腰及胸橄榄色而非黄色。似金翅[雀]但绿色甚浓重而无暖褐色调。幼鸟较成鸟色淡且多纵纹，似高山金翅[雀]及金翅[雀]的幼鸟但色深且绿色重。
虹膜－深褐；嘴－粉红；脚－粉红。
叫声：鸣声似金翅[雀]但尖且干涩。叫声为音薄而高的啾叫 tit-it-it-it-it，通常于飞行时作叫。
分布范围：中国西南、青藏高原东南部及印度支那北部。
分布状况：地区性常见留鸟，于海拔1200~3100米(冬季较低)。亚种taylori于西藏东南部。指名亚种于四川南部及西部、贵州西部、云南西部及东南部、西藏及西南部。迷鸟至香港。
习性：垂直迁移的候鸟。成对或结小群活动于开阔针叶林或落叶林及有稀疏林木的开阔地。有时在田野取食。
注：有些著者(如Ali & Ripley, 1983)视本种为高山金翅[雀]C. Spinoides的亚种。

俗名：


1249# 黄雀

黄雀 Eurasian Siskin

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis spinus

描述：体型甚小(11.5厘米)的雀鸟。特征为嘴短，翼上具醒目的黑色及黄色条纹。成体雄鸟的顶冠及颏黑色，头侧、腰及尾基部亮黄色。雌鸟色暗而多纵纹，顶冠和颏无黑色。幼鸟似雌鸟但褐色较重，翼斑多橘黄色。与所有其他小型且色彩相似的雀的区别在嘴形尖直。
虹膜－深褐；嘴－偏粉色；脚－近黑。
叫声：鸣声为丁当作响的金属音啾叫、颤音及喘息声的混合，于高栖处或在作姿势如蝙蝠的炫耀飞行时发出。典型叫声为细弱的tsuu-ee或干涩的tet-tet声。告警时也作唧啾叫声及尖声的tsooeet。
分布范围：不连贯。于欧洲至中东及东亚。
分布状况：甚常见。繁殖于中国东北的大小兴安岭，偶可达江苏?Ｇㄡ闶奔谥泄浚蕉谔ㄍ濉⑽鞑亍⒊そ掠巍⒒霞盎难睾５厍?br>习性：冬季结大群作波状飞行。觅食似山雀且活泼好动。

俗名：误名金翅


1250# 藏黄雀

藏黄雀 Tibetan Serin

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis thibetana

描述：体小(12厘米)的绿黄色雀鸟。似金丝雀。繁殖期雄鸟纯橄榄绿色，眉纹、腰及腹部黄色。雌鸟暗绿，上体及两胁多纵纹，臀近白。幼鸟似成年雌鸟但色黯淡且多纵纹。
虹膜－褐色；嘴－角质褐色至灰色；脚－肉褐色。
叫声：鸣声为鼻音吱吱声 zeezle-eezle-eeze，间杂以颤音。叫声为较干涩的吱吱声偶杂以喘息声twang。群鸟飞行时发出唧啾的混乱喘息声。
分布范围：喜马拉雅山脉东部至中国西部。
分布状况：不常见留鸟于西藏南部及东南部、云南西北部、四川西南部海拔2800~4000米。冬季下迁。
习性：垂直迁移的候鸟，结小至大群于亚高山森林带。多在树上取食。

俗名：


1251# 红额金翅[雀]

红额金翅[雀] European Goldfinch

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis carduelis

描述：体略小(14.5厘米)的雀鸟。嘴细，额及胸兜红色，具醒目的黑、白及黄色翼斑。中国的亚种比欧洲的亚种灰色较重且头无黑色。叉形的尾黑色，尾端有狭窄白色。幼鸟褐色较重，头顶、背及胸具纵纹，头无红色但具黄色的宽阔翼斑。
虹膜－深褐；嘴－粉橙；脚－粉褐。
叫声：叫声为尖声pee-uu及音有起伏的联络声。鸣声为混合唧啾声杂以重复的tew-tew-tew及tewee-it声。为颇受欢迎的笼鸟。
分布范围：欧洲、中东至中亚及中国西部。
分布状况：地方性常见。亚种caniceps为留鸟于西藏极西南部(札达-普兰一线)。亚种paropansi为留鸟于新疆西北部阿尔泰山及天山。
习性：栖于针叶林及混交林的林间空地及林缘或果园，高可至海拔4250米。成对或结小群活动。喜食药草种子。

俗名：


1252# 极北朱顶雀

极北朱顶雀 Hoary Redpoll

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis hornemanni

描述：体小(13厘米)的偏白色雀鸟。翼近黑，头顶有红色点斑，颏黑。各年龄段均似白腰朱顶雀但白色较多且纵纹较少，胸、脸侧及腰的粉红色有限，尾分叉，腰几乎为白色。
虹膜－深褐；嘴－黄色；脚－黑色。
叫声：叫声似白腰朱顶雀但音调略高。鸣声似白腰朱顶雀。
分布范围：全北界的极区苔原冻土带，部分鸟冬季至南方。
分布状况：不常见。亚种exilipes越冬于内蒙古东部的呼伦池地区、甘肃(穆林河)及新疆西北部的东天山地带。
习性：栖居矮小的桦树及柳树丛，冬季有时成大群。习性似白腰朱顶雀。

俗名：


1253# 白腰朱顶雀

白腰朱顶雀 Common Redpoll

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis flammea

描述：体小(14厘米)的灰褐色雀鸟。头顶有红色点斑。繁殖期雄鸟似极北朱顶雀但褐色较重且多纵纹，胸部的粉红色上延至脸侧。腰浅灰而沾褐并具黑色纵纹，有别于极北朱顶雀的几乎全白。雌鸟似雄鸟但胸无粉红。非繁殖期雄鸟似雌鸟但胸具粉红色鳞斑，尾叉形。
虹膜－深褐；嘴－黄色；脚－黑色。
叫声：炫耀飞行时发出鸣声，为短促的起伏颤音杂以嘤嘤之声errr errrr。叫声为有特色的金属音啾啾叫，哀怨的teu-teu teu-teu或偏高的喘息声eeeeze。
分布范围：全北界的北部。繁殖于北方的针叶林区，越冬于温带林区。引种至新西兰。
分布状况：常见。指名亚种越冬于中国西北部的西天山并经东北各省至山东及江苏。迷鸟有见于甘肃东北部。
习性：快速的冲跃式飞行。结群而栖，多在地面取食，受惊时飞至高树顶部。

俗名：


1254# 黄嘴朱顶雀

黄嘴朱顶雀 Twite

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis flavirostris

描述：体小(13厘米)的褐色具纵纹的雀鸟。腰粉红或近白。与其他朱顶雀的区别在头顶无红色点斑，体羽色深而多褐色，尾较长，叫声也不同。与赤胸朱顶雀的区别在嘴黄且小，头褐色较浓，颈背及上背多纵纹，翼上及尾基部的白色较少。诸亚种小有差异。亚种korejevi色彩甚淡；montanella色彩更淡，下体近白，腰浅粉红或皮黄；rufostrigata褐色较重而多纵纹，腰深粉红，两翼及尾近黑，翼具偏白色的宽纹，尾缘近白；miniakensis上体的深色纵纹带皮黄色边缘，腰白或浅粉红。
虹膜－深褐；嘴－黄色；脚－近黑。
叫声：飞行叫声为带鼻音的啾啾声，似赤胸朱顶雀但较沙哑。亚种rufostigata有特殊的ditoo, didoowit声及假嗓的twayee。鸣声为叫声的延伸及唧啾颤音。
分布范围：欧洲及中亚、青藏高原、喜马拉雅山脉西部及中部至中国中部。
分布状况：甚常见。亚种korejevi繁殖于中国西北； montanella为留鸟于中国中西部； rufostrigata为留鸟于青藏高原大部；miniakensis为留鸟从高原东麓及青海东部至甘肃和四川。
习性：垂直迁移的候鸟。夏季栖于开阔山地、泥淖地及有林间空地的针叶林及混交林，高可至海拔4850米。飞行快速而有起伏但不颠簸。取食多在地面，结群而栖。

俗名：


1255# 赤胸朱顶雀

赤胸朱顶雀 Eurasian Linnet

雀形目 > 燕雀科 > 金翅属
PASSERIFORMES > Fringillidae > Carduelis cannabina

描述：体小(13.5厘米)的暖褐色雀鸟。腹部色浅，头偏灰。繁殖期雄鸟顶冠及胸具绯红色鳞状斑，头及颈背的纯灰色与上背及覆羽的清褐色成对比。雌鸟无绯红且色彩不似雄鸟鲜亮，顶冠、上背、胸及两胁多纵纹。幼鸟似雌鸟但头部多褐色。与黄嘴朱顶雀的区别在褐色较暖，颈背无纵纹，头多灰色，嘴较大且为灰色而非黄色，翼缘及尾基部多白色，脚的色彩也较淡。
虹膜－深褐；嘴－灰色；脚－粉褐。
叫声：鸣声为轻柔多变的悦耳颤鸣加颤音及啾啾声。叫声为快速颤音，常于飞行时作叫，也作压抑的too tee声，告警时发tsooeet声。
分布范围：欧洲至北非及中亚。
分布状况：不常见。亚种bella为留鸟于中国西北部阿尔泰山、天山、博格达山及喀什地区。
习性：垂直迁移的候鸟。栖于有稀疏树木及矮丛的开阔多岩丘陵山坡。冬季结群。飞行快速，或起伏或径直。于地面或树上取食。

俗名：


1256# 林岭雀

林岭雀 Plain Mountain-Finch

雀形目 > 燕雀科 > 岭雀属
PASSERIFORMES > Fringillidae > Leucosticte nemoricola

描述：中等体型(15厘米)而似麻雀的褐色岭雀。带浅色纵纹，具浅色的眉纹和白色或乳白色的细小翼斑，凹形的尾无白色。雄雌同色，雏鸟较成鸟多暖褐色。亚种altaica多棕褐色，下体色淡。与高山岭雀的区别在头色较浅，腰部羽的羽端无粉红色。
虹膜－深褐；嘴－角质色；脚－灰色。
叫声：鸣声为尖声的dui-dip-dip-dip，从岩石栖处发出。叫声为轻柔的chi-chi-chi-chi或双声的尖哨音。
分布范围：中亚及喜马拉雅山脉、青藏高原至中国中部及蒙古，见于海拔3600~5200米。
分布状况：常见。指名亚种为留鸟于西藏北部及东部、青海东部、甘肃、四川、陕西南部、云南西北部。亚种altaica为留鸟于中国西北部和极西部。
习性：栖于多石的山坡和高山草甸。为垂直迁移的候鸟，冬季下至海拔1800米于耕地边缘。常成大群作快速的上下翻飞。

俗名：


1257# 高山岭雀

高山岭雀 Brandt's Mountain Finch

雀形目 > 燕雀科 > 岭雀属
PASSERIFORMES > Fringillidae > Leucosticte brandti

描述：体型略大(18厘米)的高海拔岭雀。头部色深，腰偏粉色。与林岭雀外形及羽色均相似，但头顶色甚深，颈背及上背灰色，覆羽明显为浅色，腰偏粉色。较任何雪雀的色彩都深。见于中国的7个亚种在体羽的深色程度及褐色和灰色的色调上有异。Clement et al.(1993)仅认可其中的5个亚种。
虹膜－深褐；嘴－灰色；脚－深褐。
叫声：鸣声无报道。叫声为响亮的twitt-twitt声，常在飞行时发出；也作沙哑的churr声。
分布范围：中亚、喜马拉雅山脉西部及中部至中国西部及蒙古。
分布状况：常见。亚种margaritacea于新疆西北部的塔尔巴哈台山及阿尔泰山；指名亚种于新疆西部的天山及喀什地区；pamirensis仅限于帕米尔高原；pallidior于昆仑山；intermedia于青海和甘肃；haematopygia于喀喇昆仑山脉；audreyana于青藏高原及喜马拉雅山脉；walteri于高原的东麓至四川及云南北部。
习性：喜高海拔的多岩、碎石地带及多沼泽地区。分布较林岭雀为高，夏季于海拔4000~6000米，冬季下至海拔3000米。结大群，有时与雪雀混群。

俗名：


1258# 褐头岭雀

褐头岭雀 Sillem's Mountain Finch

雀形目 > 燕雀科 > 岭雀属
PASSERIFORMES > Fringillidae > Leucosticte sillemi

描述：体型略大(18厘米)的清灰褐色岭雀。似高山岭雀但头黄褐色，额无黑色；上背无纵纹，腰及下体色较淡；飞羽全无白色翼缘，色彩为暗灰而非近黑的基色；翼长，尾短且腿细。幼鸟较高山岭雀的幼鸟上体及颏多细纹，下体较白。
虹膜－褐色；嘴－灰色；脚－深褐。
叫声：不详。
分布范围：仅有的标本采自海拔5125米的新疆极西南部近喀喇昆仑山口处。
分布状况：不确定。Collar et al.(1994)将此种列为信息匮乏的种类。1992年曾采到一成鸟及一雏鸟的标本。此后再无记录，此方面的研究也几乎就此停止。
习性：标本采自与其他岭雀的混合群。
注：据1992年所采标本而记述的一新种(Roselaar, 1992)。

俗名：


1259# 粉红腹岭雀

粉红腹岭雀 Asian Rosy-Finch

雀形目 > 燕雀科 > 岭雀属
PASSERIFORMES > Fringillidae > Leucosticte arctoa

描述：中等体型(17厘米)的深色岭雀。两翼及下体玫红色。亚种brunneonucha的雄鸟：额、顶冠及脸灰；上背黄褐；上体深褐，沙色的羽缘成鳞状斑；两翼近黑而羽缘粉红；尾近黑而具白色羽缘；下体褐色，羽片中心粉红；冬季鸟的头顶、颈背及颈圈皮黄褐色。雌鸟：较雄鸟色暗，两翼的粉红色仅限于覆羽。指名亚种有异：成年雄鸟翼羽具宽阔的羽缘而使合翼时看似白色；体羽无粉红且腰及臀为浅色。与朱雀的区别在黄色的嘴较厚且头无粉红色。
虹膜－褐色；嘴－黄色，嘴端黑色；脚－黑色。
叫声：鸣声为缓慢下降的一连串chew声，从地面或于螺旋形下降飞行时发出。叫声为重复的单音chew，干涩的peut声或似麻雀的唧叫。
分布范围：东北亚从阿尔泰山至西伯利亚及日本。
分布状况：指名亚种可能在阿尔泰山有繁殖；亚种brunneonucha繁殖于黑龙江西部，冬季迁至黑龙江南部、辽宁及河北。地区性常见于海拔3600~5500米。
习性：成对或结成小至大群于荒芜高原及高山苔原带低矮植被下的地面觅食。越冬在有稀疏树木的裸露山坡。

俗名：


1260# 红眉金翅雀

红眉金翅雀 Spectacled Finch

雀形目 > 燕雀科 > 金翅雀属
PASSERIFORMES > Fringillidae > Callacanthis burtoni

描述：体型略大(17.5厘米)且头大的雀鸟。头顶近黑，贯眼线或"眼镜"亮红色(雄鸟)或黄色(雌鸟)。雄鸟比雌鸟红且黑。雄雌两性的两翼均为黑色而具白色翼斑及点斑。与点翅朱雀易混淆，区别为嘴色不同且无眉纹，头顶色深且两翼具纯白色点斑。幼鸟似雌鸟但色暗。
虹膜－深褐；嘴－黄色，嘴端黑色；脚－黯而偏黄。
叫声：鸣声为响亮的悦耳颤音。叫声为响亮清晰的哨音接悦耳的下滑音pweu。
分布范围：喜马拉雅山脉西部至锡金。
分布状况：在中国尚无记录，但可能出现在喜马拉雅山脉中国境内朝南且有森林覆盖的山谷。
习性：栖于海拔2270~3330米的亚高山针叶林及杜鹃林。成对或结小群活动。以雪松的种子为食。]

俗名：


1261# 赤翅沙雀

赤翅沙雀 Crimson-winged Finch

雀形目 > 燕雀科 > 沙雀属
PASSERIFORMES > Fringillidae > Rhodopechys sanguinea

描述：体型略大(17厘米)的褐色沙雀。具厚大的黄嘴，两翼及眼周绯红。雄鸟：头顶黑褐，背褐有黑色纵纹，腰褐而沾粉红；眼周绯红，颊褐，眉纹、喉及颈侧沙色；胸褐而具黑色杂斑，腹部偏白；覆羽多浅绯红，飞羽黑而具绯红及白色羽缘，三级飞羽黑而端白；凹形尾黑色，尾缘白与绯红色。雌鸟：似雄鸟但色暗且绯红色较少。与其他沙雀的区别在色较深，体羽多杂斑，顶冠色深且嘴较厚。
虹膜－褐色；嘴－黄色；脚－褐色。
叫声：鸣声为重复的悦耳声tchwili-tchwilichip，于盘旋飞行时也作较多起伏的鸣声。叫声似(JI)的 wee-tll-wee声，或为轻柔的chee-rup飞行叫声。
分布范围：西班牙、摩洛哥、土耳其、伊朗、中亚至中国西北。
分布状况：繁殖于新疆西北部天山、塔尔巴哈台山及喀什，南至帕米尔高原。罕见鸟于海拔2000~3000米。越冬在较低海拔。
习性：栖于多岩的高山灌丛。营巢于岩石缝隙及矮丛中。

俗名：


1262# 蒙古沙雀

蒙古沙雀 Mongolian Finch

雀形目 > 燕雀科 > 沙雀属
PASSERIFORMES > Fringillidae > Bucanetes mongolica

描述：中等体型(15厘米)的纯沙褐色沙雀。嘴厚重而呈暗角质色，翼羽的粉红色羽缘通常可见。繁殖期雄鸟粉红色较深，大覆羽多绯红，腰、胸及眼周沾粉红。与其他沙雀的区别在羽色单一且嘴色较浅。
虹膜－深褐；嘴－角质色；脚－粉褐。
叫声：甚少声。鸣声为缓慢的do-mi-sol-mi，多带重复的短句和唧唧声。叫声为轻柔的djudjuvu或啾啾声，群鸟进食时发出。
分布范围：土耳其东部至中亚、克什米尔、中国北部及西部、蒙古中央戈壁。
分布状况：分布广泛且为地区性常见，于新疆西部及北部的大部地区、青海、甘肃、宁夏、内蒙古，高可至海拔4200米。
习性：喜山区干燥多石荒漠及半干旱灌丛。甚不惧人。通常成群活动。
注：有些学者曾将此种归为沙雀R.. githaginea的一亚种(参见郑作新，1987)。

俗名：


1263# 巨嘴沙雀

巨嘴沙雀 Desert Finch

雀形目 > 燕雀科 > 沙雀属
PASSERIFORMES > Fringillidae > Rhodospiza obsoleta

描述：中等体型(15厘米)的沙色沙雀。两翼粉红，嘴亮黑，翼及尾羽黑而带白色及粉红色羽缘。雄鸟眼先黑色而雌鸟眼先无黑色。与所有相似种类的区别在体羽纯沙色且嘴黑。
虹膜－深褐；嘴－黑色；脚－深褐。
叫声：鸣声为轻柔的噗声间杂以颤音、卷舌音及叫声；较赤胸朱顶雀声哑且鼻音重。叫声为唇音r-r-r-r-r-ee或哑声turr，飞行时也作尖声的shreep。
分布范围：北非、中东至中亚及中国西北。
分布状况：分布广泛但不常见至地区性常见，于新疆西部及北部、青海、甘肃、内蒙古的大部地区。
习性：栖于半干旱的有稀疏矮丛的地带。不喜干燥多石或多沙的荒漠。也见于花园及耕地。飞行迅速而有起伏。

俗名：


1264# 长尾雀

长尾雀 Long-tailed Rosefinch

雀形目 > 燕雀科 > 长尾雀属
PASSERIFORMES > Fringillidae > Uragus sibiricus

描述：中等体型(17厘米)而尾长的雀鸟。嘴甚粗厚。繁殖期雄鸟：脸、腰及胸粉红；额及颈背苍白，两翼多具白色；上背褐色而具近黑色且边缘粉红的纵纹。繁殖期外色彩较淡。雌鸟：具灰色纵纹，腰及胸棕色。与朱鹀的区别为嘴较粗厚，外侧尾羽白，眉纹浅淡霜白色，腰粉红。亚种lepidus及henrici尾较短。
虹膜－褐色；嘴－浅黄；脚－灰褐。
叫声：叫声为悦耳的流水般三音颤鸣pee you een或上扬的sit-it it。鸣声似苍头燕雀的颤音。
分布范围：西伯利亚南部、哈萨克斯坦、中国北部及中部、北朝鲜及日本北部。
分布状况：亚种sibiricus见于中国西北及东北西至山西(庞泉沟)，越冬在天山；ussuriensis于中国东北部以南；lepidus限于陕西秦岭经甘肃武山至西藏东部；henrici于四川、云南西部及西藏东南部。地方性常见。
习性：成鸟常单独或成对活动，幼鸟结群。取食似金翅[雀]。

俗名：


1265# 赤朱雀

赤朱雀 Crimson Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rubescens

描述：中等体型(15厘米)而色深的朱雀。雄鸟：体多绯红色，无眉纹，具两道红色的翼斑，背及顶冠紫栗色，头顶、上背或胸上无纵纹。雌鸟：单一暖灰褐色，下体无纵纹。与所有其他朱雀的区别在下体无纵纹。
虹膜－褐色；嘴－灰色；脚－烟褐。
叫声：叫声为短而细的sip或一连串短促的升降音。鸣声不详。
分布范围：喜马拉雅山脉及中国西南。
分布状况：不常见留鸟于喜马拉雅山脉、西藏南部及东南部、云南西北部、四川、甘肃东南部海拔1350~4500米。
习性：繁殖于高山多岩山谷灌丛；越冬在较低的针叶林和桦树林。

俗名：


1266# 暗胸朱雀

暗胸朱雀 Dark-breasted Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus nipalensis

描述：体型略小(15.5厘米)的深色朱雀。颈背及上体深褐而染绯红。雄鸟额、眉纹、脸颊及耳羽鲜亮粉色，胸深紫栗色。与棕朱雀及酒红朱雀的区别为额粉红，嘴较细，眉纹不伸至眼前，胸暗色。雌鸟为甚单一的灰褐色，具两道浅色的翼斑。与棕朱雀的区别在无浅色眉纹，与酒红朱雀的区别在下体色单且三级飞羽无浅色羽端。
虹膜－褐色；嘴－偏灰的角质色；脚－粉褐。
叫声：鸣声为单调的唧唧声。叫声包括哀怨而似嗷叫的双哨音、唧唧叫及告警时的cha-a-rrr声。
分布范围：喜马拉雅山脉至中国西部及青藏高原南部。
分布状况：指名亚种为不罕见的留鸟于西藏南部、东部及东南部。亚种intensicolor见于甘肃南部、四川西部及云南西北部。
习性：惧生而活跃，栖于林线附近的栎树、针叶树及杜鹃的混交林。有时成单性别群或与红眉松雀混群。

俗名：


1267# 普通朱雀

普通朱雀 Common Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus erythrinus

描述：体型略小(15厘米)而头红的朱雀。上体灰褐，腹白。繁殖期雄鸟头、胸、腰及翼斑多具鲜亮红色，随亚种而程度不同--roseatus几乎全红；grebnitskii下体淡粉红。雌鸟无粉红，上体清灰褐色，下体近白。幼鸟似雌鸟但褐色较重且有纵纹。雄鸟与其他朱雀的区别在红色鲜亮。无眉纹，腹白，脸颊及耳羽色深而有别于多数相似种类。雌鸟色暗淡。
虹膜－深褐；嘴－灰色；脚－近黑。
叫声：鸣声为单调重复的缓慢上升哨音weeja-wu-weeeja或其变调。叫声为有特色的清晰上扬哨音ooeet。示警叫声为chay-eeee。
分布范围：繁殖于欧亚区北部及中亚的高山、喜马拉雅山脉、中国西部及西北部。越冬南迁至印度、印度支那北部及中国南方。
分布状况：常见的留鸟及候鸟，常于海拔2000~2700米，但在中国东北较低而在青藏高原则较高。亚种roseatus广泛分布于新疆西北部及西部，整个青藏高原及其东部外缘至宁夏、湖北及云南北部。越冬在中国西南的热带山地。亚种grebnitskii繁殖于中国东北呼伦池及大兴安岭，经中国东部至沿海省份及南方低地越冬。
习性：栖于亚高山林带但多在林间空地、灌丛及溪流旁。单独、成对或结小群活动。飞行呈波状。不如其他朱雀隐秘。

俗名：


1268# 红眉朱雀

红眉朱雀 Beautiful Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus pulcherrimus

描述：中等体型(15厘米)的朱雀。上体褐色斑驳，眉纹、脸颊、胸及腰淡紫粉，臀近白。雌鸟无粉色，但具明显的皮黄色眉纹。雄雌两性均甚似体型较小的曙红朱雀，但嘴较粗厚且尾的比例较长。亚种waltoni粉色较其他亚种为淡。
虹膜－深褐；嘴－浅角质色；脚－橙褐。
叫声：叫声包括轻柔的trip或trillip，似山雀的唧叫，飞行时发出沙哑的chaaannn声。鸣声无描述且罕有。
分布范围：喜马拉雅山脉、中国西南至中北部和蒙古。
分布状况：常见留鸟于海拔3600~4650米，指名亚种于喜马拉雅山脉及新疆南部；waltoni于西藏南部及东南部；argyrophrys于西藏东北部、青海、甘肃、宁夏、内蒙古西部、四川、陕西及云南西北部；davidianus于内蒙古东南部、陕西北部、河北及北京。
习性：喜桧树及有矮小栎树及杜鹃的灌丛。冬季下至较低处。受惊扰时"僵"于树丛不动直至危险消失。

俗名：


1269# 曙红朱雀

曙红朱雀 Pink-rumped Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus eos

描述：体小(12.5厘米)的深色朱雀。眉纹、脸颊、胸及腰粉色。甚似红眉朱雀但体型较小，嘴细而尾短，无红眉朱雀的皮黄褐色两胁。额不似玫红眉朱雀鲜艳，且额上密布纵纹，腰更为淡粉。雌鸟体羽无粉色，羽色似玫红眉朱雀。
虹膜－深褐；嘴－角质褐色；脚－淡褐。
叫声：鸣声尚无描述。叫声包括坚定的pink声，似鹀的 tsip及较沙哑的双音节pitrit。
分布范围：中国西藏东南部至西南地区。
分布状况：不常见留鸟于海拔3900~4900米的西藏东部、青海东南部及四川。部分鸟冬季南迁至云南西北部，也可能于其他处有繁殖。
习性：喜开阔的高山草甸及有矮树及灌丛的干热河谷。冬季成群活动，有时与体型较大的红眉朱雀混群。

俗名：


1270# 玫红眉朱雀

玫红眉朱雀 Pink-browed Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rhodochrous

描述：体型略小(14.5厘米)的亮丽粉红色朱雀。腰深粉色。雄鸟具宽阔的粉色前额和眉纹，宽的深红色贯眼纹，下体一般无纵纹。与红眉朱雀及曙红朱雀的区别在额色较鲜亮，腰粉红色深而腹部粉红色较多。雌鸟无粉色，上下体均具浓密的纵纹，眉纹及腹部色浅。
虹膜－深褐；嘴－偏褐，嘴端深色；脚－褐粉。
叫声：鸣声甜美轻快。叫声为响亮的per-lee及似金丝雀的sweet声。
分布范围：喜马拉雅山脉及中国西藏南地区。
分布状况：罕见留鸟于西藏南部海拔2250~4500米。
习性：见于亚高山林的林下覆盖、林缘及高山草坡。越冬于较低海拔的森林中。

俗名：


1271# 酒红朱雀

酒红朱雀 Vinaceous Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus vinaceus

描述：体型略小(15厘米)的深色朱雀。雄鸟：全身深绯红色，腰色较淡，眉纹及三级飞羽羽端浅粉色。较其他朱雀色深；较点翅朱雀体小；较暗胸朱雀或曙红朱雀喉色深。雌鸟：橄榄褐色而具深色纵纹；三级飞羽羽端浅皮黄色而有别于暗胸朱雀或赤朱雀。
虹膜－褐色；嘴－角质色；脚－褐色。
叫声：叫声为偏高的抽辫声pwit或高音pink。鸣声为简单的peedee, be do-do，为时两秒。
分布范围：喜马拉雅山脉、中国中部、西藏东南部及台湾。
分布状况：亚种vinaceus为不常见鸟，见于海拔2000~3400米的山坡竹林及灌丛。台湾亚种formosana见于海拔2300~2900米。
习性：单独或结小群活动，常近地面。可长时间静立不动。

俗名：


1272# 棕朱雀

棕朱雀 Dark-rumped Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus edwardsii

描述：中等体型(16厘米)的深色朱雀。眉纹显著。雄鸟：深紫褐色，眉纹、喉、颏及三级飞羽的远缘浅粉色。腰色深，额或下体无粉色，切翼上无白色而有别于其他的深色朱雀。雌鸟：上体深褐，下体皮黄，眉纹浅皮黄，具浓密的深色纵纹，翼上无白色，尾略凹。喜马拉雅山脉的亚种rubicunda雄鸟上体染绯红色，雌鸟色甚深。
虹膜－褐色；嘴－角质色；脚－褐色。
叫声：通常无声；金属音twink及似喘息的che-wee叫声。
分布范围：喜马拉雅山脉至中国西部。
分布状况：罕见或仅为地区性常见，于海拔3000~4250米的较高林层及高山灌丛。亚种rubicunda见于喜马拉雅山脉。指名亚种见于甘肃南部及四川西部山区。
习性：单独或结小群藏隐于地面或近地面处。

俗名：


1273# 沙色朱雀

沙色朱雀 Pale Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus synoicus

描述：中等体型(15厘米)的浅色无纵纹朱雀。雄鸟：上体浅褐，下体较淡，脸部的粉色渐至胸部而变淡，腰浅粉色。亚种beicki眉白似雪。雌鸟无粉色。无其他朱雀会栖于如此荒瘠的生境之下。形大的嘴皮黄色，翼纯褐色而有别于蒙古沙雀和巨嘴沙雀。
虹膜－褐色；嘴－皮黄；脚－皮黄。
叫声：高金属音的吱叫tsweet和chig；后者于地面或飞行时发出。鸣声为带嘁喳声的乐韵。
分布范围：中东内盖夫及西奈沙漠、阿富汗东北部至中国西部。
分布状况：地方性常见于海拔2000~3500米干旱荒瘠山区。亚种stoliczkae见于青海湖至新疆西南部叶尔羌河和西昆仑山；beicki见于甘肃兰州至青海东部。
习性：结小至大群栖于有水地区，停栖于悬崖或缝隙。通常惧生而寂声，于地面活动。

俗名：


1274# 北朱雀

北朱雀 Pallas's Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus roseus

描述：中等大小(16厘米)而体型矮胖的朱雀。尾略长。雄鸟：头、下背及下体绯红；头顶色浅，额及颏霜白；无对比性眉纹；上体及覆羽深褐，边缘粉白；胸绯红，腹部粉色，具两道浅色翼斑。雌鸟：色暗，上体具褐色纵纹，额及腰粉色，下体皮黄色而具纵纹，胸沾粉色，臀白。
虹膜－褐色；嘴－近灰；脚－褐色。
叫声：通常无声；短促的低哨音；轻柔鸣声抑扬顿挫。
分布范围：西伯利亚中部及东部至蒙古北部。冬季迁至中国北方、日本、朝鲜及哈萨克斯坦北部。
分布状况：不常见冬候鸟于中国北部及东部，南抵江苏，西至甘肃。越冬时可至海拔2500米。夏季繁殖区海拔较高。
习性：栖于针叶林但越冬在雪松林及有灌丛覆盖的山坡。

俗名：


1275# 斑翅朱雀

斑翅朱雀 Three-banded Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus trifasciatus

描述：体大(18厘米)的朱雀。具两道显著的浅色翼斑，肩羽边缘及三级飞羽外侧的白色形成特征性第三道"条带"。雄鸟脸偏黑，头顶、颈背、胸、腰及下背深绯红。雌鸟及幼鸟上体深灰，满布黑色纵纹。
虹膜－褐色；嘴－角质色；脚－深褐。
叫声：通常无声。
分布范围：中国华西及西南的特有种；部分鸟至西藏东南部越冬。
分布状况：分布从甘肃南部经四川西部至云南西南部的丽江山脉。冬季在西藏东南部有记录。通常稀少但于冬季为地区性常见。
习性：繁殖于海拔1800~3000米的稀疏针叶林，但冬季下至农耕地及果园。

俗名：


1276# 点翅朱雀

点翅朱雀 Spot-winged Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rhodopeplus

描述：中等体型(15厘米)的深色朱雀。繁殖期雄鸟具浅粉色的长眉纹，腰及下体暗粉色，特征为三级飞羽及覆羽具浅粉色点斑。雌鸟无粉色且纵纹密布，下体淡皮黄，眉纹长而色浅。三级飞羽浅色羽端有别于玫红眉朱雀及红眉朱雀的雌鸟。亚种vinaceus雌鸟的三级飞羽具浅色羽端但无浅色眉纹。亚种verreauxii较指名亚种体小而粉色较淡。
虹膜－深褐；嘴－近灰；脚－粉褐。
叫声：通常无声。鸣声不详。偶尔发出似金丝雀的响亮啾啾声。
分布范围：喜马拉雅山脉至中国西部。
分布状况：罕见。指名亚种为留鸟于新疆南部聂拉木地区；亚种verreauxii为留鸟，夏季见于四川南部及西部、云南东北部海拔3000~4600米。
习性：夏季栖居于林线灌丛及高山草甸，冬季下至竹林密丛。惧生。

俗名：


1277# 白眉朱雀

白眉朱雀 White-browed Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus thura

描述：体型略大(17厘米)而壮实的朱雀。雄鸟腰及顶冠粉色，浅粉色的眉纹后端成特征性白色。中覆羽羽端白色成微弱翼斑。雌鸟与其他雌性朱雀的区别为腰色深而偏黄，眉纹后端白色，指名亚种胸部的暖褐色渲染与腹部的白色成对比。所有亚种下体均具浓密纵纹。亚种色调有异 - blythi雄鸟背沾粉色；dubius雄鸟背褐但耳羽绯红且无深色眼纹；femininus雄鸟似dubius但下体紫粉色较深；deserticolor雄鸟上体褐色较淡；femininus雌鸟无任何暖皮黄色调。
虹膜－深褐；嘴－角质色；脚－褐色。
叫声：鸣声似赤胸朱顶雀的唧叫。常有的叫声为偏高的嘁喳声deep-deep, deep-de-de-de-de或快速的尖叫 pupupipipipi。
分布范围：喜马拉雅山脉、青藏高原东部至中国西北。
分布状况：甚常见留鸟，于海拔3000~4600米。指名亚种见于喜马拉雅山脉及春丕河谷；femininus于西藏南部及东南部、青海东南部、四川、云南西北部； deserticolor仅限于青海柴达木盆地及布尔汗布达山；dubius见于青海东北部及东部、甘肃、宁夏、西藏东部(昌都)。喜马拉雅山脉西部获得的标本可能应属blythi。
习性：垂直迁移的候鸟，夏季于高山及林线灌丛，冬季于丘陵山坡灌丛。成对或结小群活动，有时与其他朱雀混群。取食多在地面。

俗名：


1278# 红腰朱雀

红腰朱雀 Red-mantled Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rhodochlamys

描述：体大(18厘米)的朱雀。嘴厚重。繁殖期雄鸟通体沾粉色，颈侧及下体鲜艳粉红，腰及眉纹粉红而无细纹，脸侧具银色碎点，顶纹及过眼纹色深。成年雌鸟浅灰褐具深色纵纹，体羽无粉色。雄鸟似玫红眉朱雀但体型较大，嘴较厚重，下体粉色较重。脸及下体较红胸朱雀少亮红色。雌鸟的区别在体型大，下体色浅，无浅色眉纹或翼斑。
虹膜－深褐；嘴－角质色；脚－褐色。
叫声：鸣声尚无描述。叫声为哀怨似喘息的哨音kwee或尖声的wir。
分布范围：中亚、阿富汗、印度西北部、中国西北及蒙古。
分布状况：指名亚种为罕见留鸟，见于新疆西北部的天山、喀什及哈密地区。
习性：夏季栖于海拔2720~4900米的桧树林、落叶林及高山草甸，冬季下至较低处。一般成对或结小群活动。甚惧生而隐秘。

俗名：


1279# 拟大朱雀

拟大朱雀 Streaked Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rubicilloides

描述：体型甚大(19厘米)而壮实的朱雀。嘴大，两翼及尾长。繁殖期雄鸟的脸、额及下体深红，顶冠及下体具白色纵纹；颈背及上背灰褐而具深色纵纹，仅略沾粉色；腰粉红。雌鸟灰褐而密布纵纹。雄鸟与大朱雀的区别在整体红色不如其浓，颈背及上背褐色较重且多纵纹。雌鸟的区别为颈背、背及腰具纵纹，且褐色较重。亚种lucifer体型比指名亚种稍大。
虹膜－深褐；嘴－角质粉色；脚－近灰。
叫声：鸣声为缓慢而下降的tsee-tsee-soo-soo-soo声。叫声为响亮的twink，较轻柔的sip或忧郁的dooid dooid。
分布范围：喜马拉雅山脉至中国中部及北部。
分布状况：不常见留鸟，见于海拔3700~5150米的新疆西部和南部(lucifer)及西藏东部至中国中部(指名亚种)。越冬于四川南部及云南北部(丽江)。
习性：栖于高海拔的多岩流石滩及有稀疏矮树丛的高原。冬季见于村庄附近的棘丛。惧生且隐秘。飞行迅速且多跳跃。常与其他朱雀混群。

俗名：


1280# 大朱雀

大朱雀 Great Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus rubicilla

描述：体型甚大(19.5厘米)而壮实的深红色朱雀。嘴大，两翼及尾长。雄鸟额至头顶后部及下体深红而沾霜白，脸颊、颈背、上背及腰单一红色或粉色。雌鸟无粉色，下体具浓密纵纹，但上背纵纹较细。雄鸟甚似拟大朱雀但通常红色较重且多霜白色，上体纵纹较少。雌鸟与拟大朱雀的区别为颈背、背及腰纵纹较少，下体灰皮黄色。亚种severtzovi色彩甚淡。
虹膜－深褐；嘴－角质黄色；脚－深褐。
叫声：鸣声(severtzovi)为哀伤的低音weeep及一连串轻柔的咯咯声。叫声为响亮的twink 或尖声的twit, ping。飞行中有时啾啾叫。
分布范围：高加索山脉、中亚、喜马拉雅山脉至中国西部及西北。
分布状况：不常见留鸟，见于海拔3600~5000米的新疆及青藏高原(severtzovi)。亚种kobdensis仅限于新疆吐鲁番的小块区域内。
习性：夏季栖居林线以上的多岩流石滩及高山草甸，冬季下至村庄田野。与其他朱雀混群。

俗名：


1281# 红胸朱雀

红胸朱雀 Red-fronted Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus puniceus

描述：体型甚大(20厘米)而健壮的朱雀。嘴甚长。繁殖期雄鸟眉纹红色，眉线短而绯红，颏至胸绯红，腰粉红，眼纹色深。雌鸟无粉色，上下体均具浓密纵纹。雄鸟与体型大小相似的大朱雀及拟大朱雀的区别为腹部灰色，与体型较小但色彩相似的红眉松雀的区别在腹部具纵纹且体型较大。雌鸟比大朱雀或拟大朱雀的雌鸟多橄榄色且腰具黄色调。亚种kilianensis的雄鸟较指名亚种色浅并具狭窄的绯红色眉纹；longirostris色彩较鲜艳，体型较大且嘴长；sikiangensis色淡，雌鸟喉及胸近白。Clement et al.(1993)把亚种szetchuanus包括在sikiangensis之下。
虹膜－深褐；嘴－偏褐；脚－褐色。
叫声：鸣声为短促的twiddle-de-de及偶有颤鸣。叫声为响亮欢快的哨音似'are-you-quite-ready'，也有唧唧声及似猫叫的maaau。
分布范围：中亚、巴基斯坦北部、印度北部及中国西北。
分布状况：常见留鸟，见于海拔3900~5700米。指名亚种于西藏南部；kilianensis于中国极西部；sikiangensis于四川西南部及云南西北部；szetchuanus于甘肃南部及四川北部及西部；longirostris于青海东北部及甘肃北部。为古北界最高海拔处的繁殖鸟。
习性：栖居高山草甸及高海拔的多岩流石、甚至冰川雪线。于地面跳动，受惊时也不远飞。冬季下至海拔3000~4600米。

俗名：


1282# 藏雀

藏雀 Tibetan Rosefinch

雀形目 > 燕雀科 > 朱雀属
PASSERIFORMES > Fringillidae > Carpodacus roborowskii

描述：体大(18厘米)的朱雀。特征为两翼长及尾端，具黄色细嘴。雄鸟：头闪辉深绯红色而无对比性眉纹，喉深绯红带白色点斑；。腰、两胁及尾缘偏粉色；上背灰，羽缘粉红而成扇贝形斑纹。雌鸟皮黄褐，无红色；纵纹浓密；尾略凹。
虹膜－褐色；嘴－黄色；脚－深褐。
叫声：通常无声；短促的哀怨哨音或颤音。
分布范围：为仅局限于西藏东北部及青海西南部的布尔汗布达山及阿尼玛卿山的特有种。
分布状况：罕见留鸟，见于海拔4500~5400米荒芜多岩的干旱平原。
习性：于地面取食，走姿笨拙但飞行迅捷而姿态优美。
注：有时单作一属Kozlowia(参见郑作新，1987, 1994)。

俗名：


1283# 松雀

松雀 Pine Grosbeak

雀形目 > 燕雀科 > 松雀属
PASSERIFORMES > Fringillidae > Pinicola enucleator

描述：体大(22厘米)而尾长的雀。嘴厚而带钩，两道明显白色翼斑与近黑的翼成对比。成年雄鸟深粉红色，具别致的脸部灰色图纹。成年雌鸟似雄鸟但橄榄绿色取代粉红色。幼鸟全身灰暗，具皮黄色的翼斑。与白翅交嘴雀雄雌两性的图纹相似，但嘴成钩状而非交叉，翼斑不如其显著，尾开叉较浅且色彩不显浓重。
虹膜－深褐；嘴－灰色，下嘴基粉红；脚－深褐。
叫声：鸣声为响亮悦耳的颤鸣加笛声及颤音。叫声为似笛的哨音teu-teu-teu，中间音最高。群鸟进食时作轻啾啾声。告警时发出似喘息声caree。
分布范围：繁殖在北美、欧洲及亚洲的针叶林，一般在北纬65°以北的地区。冬季南迁。
分布状况：甚罕见。亚种pacatus偶见在黑龙江越冬；kamtshatkensis于黑龙江西部、辽宁，据报道还见于四川南部及东部。
习性：甚不惧人。冬季成群取食浆果和种子。

俗名：


1284# 红眉松雀

红眉松雀 Crimson-browed Finch

雀形目 > 燕雀科 > 松雀属
PASSERIFORMES > Fringillidae > Propyrrhula subhimachala

描述：体大(19.5厘米)而显厚重的雀。嘴粗厚。成年雄鸟的眉、脸下颊、颏及喉猩红色；上体红褐，腰栗，下体灰。雌鸟橄榄黄色取代雄鸟的红色，上体沾绿橄榄色，颏及喉灰。第一夏的雄鸟似成年雄鸟但橘黄取代红色。腹部灰色而非偏褐有别于红胸朱雀，且上体纵纹较少。雌鸟与血雀雌鸟的区别为额及胸侧黄色。
虹膜－深褐；嘴－黑褐，下嘴基较淡；脚－深褐。
叫声：甚寂声。鸣声为多变的颤鸣，也作ter ter tee，偶有似麻雀的吱吱叫。
分布范围：喜马拉雅山脉从尼泊尔中部至青藏高原东南部及中国西南。
分布状况：不常见留鸟于西藏南部、云南西北部及四川海拔3500~4200米的较高针叶林。
习性：冬季下至海拔2000~3000米。结小群或成对于林冠低层或地面取食。

俗名：


1285# 血雀

血雀 Scarlet Finch

雀形目 > 燕雀科 > 血雀属
PASSERIFORMES > Fringillidae > Haematospiza sipahi

描述：体型略大(18.5厘米)而独具特色的红色或橄榄褐色的雀鸟。嘴厚重。雄鸟醒目，全身猩红一色，飞羽偏黑而羽缘红色。雌鸟：上体橄榄褐色，下体灰，具偏深色的杂斑，腰黄。雄性幼鸟似雌鸟但上体具棕色调，腰橘黄色较多。
虹膜－深褐；嘴－上嘴粉褐，下嘴角质黄色；脚－粉褐。
叫声：鸣声为清晰似流水般的par-ree-reeeeee。叫声为响亮的too-eee, pleeau或chew-we-auh。
分布范围：喜马拉雅山脉至中国西南及印度支那北部。
分布状况：不常见留鸟，见于西藏东南部、云南西部及南部海拔1600~3400米。
习性：喜针叶林或亚热带山地林。通常于林间空隙或林缘地带。单独或结单性小群活动。

俗名：


1286# 红交嘴雀

红交嘴雀 Red Crossbill

雀形目 > 燕雀科 > 交嘴雀属
PASSERIFORMES > Fringillidae > Loxia curvirostra

描述：中等体型(16.5厘米)的雀。与除白翅交嘴雀外的所有其他雀类的区别为上下嘴相侧交。繁殖期雄鸟的砖红色随亚种而有异，从橘黄至玫红及猩红，但一般比任何朱雀的红色多些黄色调。红色一般多杂斑，嘴较松雀的钩嘴更弯曲。雌鸟似雄鸟但为暗橄榄绿而非红色。幼鸟似雌鸟而具纵纹。雄雌两性的成鸟、幼鸟与白翅交嘴雀的区别在均无明显的白色翼斑，且三级飞羽无白色羽端。极个别红交嘴雀翼上略显白色翼斑但绝不如白翅交嘴雀醒目而完整，头形也不如其拱出。与指名亚种比较，transchanica嘴较细，雌鸟甚黄；japonica色彩鲜艳，浅色的臀常成白色；himalayana 色彩最深，雄鸟樱桃红色，雌鸟偏褐。
虹膜－深褐；嘴－近黑；脚－近黑。
叫声：叫声为生硬的爆破音jip jip，告警时则成串，进食时作压抑的嘁喳声。鸣声为一连串响亮叫声间杂颤音或颤鸣声，有时于盘旋炫耀飞行时作叫。
分布范围：全北界及东南亚的温带针叶林。
分布状况：地方性常见于中等海拔的松林。亚种japonica繁殖于中国东北的松林及江苏的丘陵地带；越冬于陕西南部、河南、山东及江苏。tianschanica繁殖于新疆西北部天山，越冬于新疆西部、青海、辽宁及河北。himalayensis繁殖于西藏南部及东部、云南西北部、四川西部、甘肃西部、青海南部。指名亚种的个别鸟在青海(西宁)有越冬记录。
习性：冬季游荡且部分鸟结群迁徙。飞行迅速而带起伏。倒悬进食，用交嘴嗑开松子。

俗名：交喙鸟 青交嘴


1287# 白翅交嘴雀

白翅交嘴雀 White-winged Crossbill

雀形目 > 燕雀科 > 交嘴雀属
PASSERIFORMES > Fringillidae > Loxia leucoptera

描述：中等体型(15厘米)的雀。嘴相侧交，甚似红交嘴雀但体型较小而细，头较拱圆。与红交嘴雀的区别在具两道明显的白色翼斑且三级飞羽羽端白色。繁殖期雄鸟暗玫瑰绯红色，腰色较艳。雌鸟似雄鸟但体色暗橄榄黄且腰黄。幼鸟灰色具纵纹，但已具白色翼斑。
虹膜－深褐；嘴－黑色，边缘偏粉；脚－近黑。
叫声：叫声为轻柔的glib glib，不如红交嘴雀生硬，进食时作唧唧声。似黄雀浓郁的鸣声，带颤音和沙哑嘟声，从树顶或作悬空炫耀飞行时发出。
分布范围：北美洲及欧亚大陆的温带森林；越冬南迁。
分布状况：罕见。亚种bifasciata可能繁殖于黑龙江的小兴安岭，越冬往南迁至辽宁及河北。可能也出现于新疆北部的阿尔泰山。
习性：似红交嘴雀。

俗名：


1288# 褐灰雀

褐灰雀 Brown Bullfinch

雀形目 > 燕雀科 > 灰雀属
PASSERIFORMES > Fringillidae > Pyrrhula nipalensis

描述：中等体型(16.5厘米)的灰色雀。尾长而凹，嘴强有力，尾及两翼闪辉深绿紫色，翼上具浅色块斑，腰白。雄鸟额具杂乱的鳞状斑纹及狭窄的黑色脸罩。雌鸟全身皮黄灰。雄雌两性眼下均具白色的小块斑。亚种ricketti眼先及额近黑。
虹膜－褐色；嘴－绿灰，嘴端黑色；脚－粉褐。
叫声：叫声为圆润的per-lee声，似红交嘴雀。鸣声为重复的圆润音her-dee-a-duuee。
分布范围：喜马拉雅山脉至中国西南、缅甸北部、中国东南部及台湾、马来半岛。
分布状况：地方性常见于海拔2000~3700米的亚高山林；冬季迁往较低处。指名亚种为留鸟于西藏东南部雅鲁藏布江以西；ricketti从西藏东南部经云南西北部及华南至东南；uchidai为留鸟于台湾海拔1300~2400米。
习性：冬季结小群活动。飞行迅速而径直。

俗名：


1289# 红头灰雀

红头灰雀 Red-headed Bullfinch

雀形目 > 燕雀科 > 灰雀属
PASSERIFORMES > Fringillidae > Pyrrhula erythrocephala

描述：体型略大(17厘米)而壮实的灰雀。嘴厚而略带钩。甚似灰头灰雀但雄鸟的头橘黄；雌鸟比灰头灰雀雌鸟的灰色较重，头顶及颈背黄橄榄色。幼鸟与灰头灰雀幼鸟易混淆但仅在有限地区分布有重叠。
虹膜－褐色；嘴－黑色；脚－粉褐。
叫声：叫声为哀婉哨音pew pew，似灰腹灰雀。鸣声为低而圆润的terp-terp-tee。
分布范围：喜马拉雅山脉。
分布状况：地区性常见于西藏东南部的针叶林。
习性：似其他灰雀。

俗名：


1290# 灰头灰雀

灰头灰雀 Grey-headed Bullfinch

雀形目 > 燕雀科 > 灰雀属
PASSERIFORMES > Fringillidae > Pyrrhula erythaca

描述：体型略大(17厘米)而厚实的灰雀。嘴厚略带钩。似其他灰雀但成鸟的头灰色。雄鸟胸及腹部深橘黄色。雌鸟下体及上背暖褐色，背有黑色条带。幼鸟似雌鸟但整个头全褐色，仅有极细小的黑色眼罩。飞行时白色的腰及灰白色的翼斑明显可见。
虹膜－深褐；嘴－近黑；脚－粉褐。
叫声：叫声为缓慢的soo-ee似灰腹灰雀，有时似三哨音。亚种owstoni发出细柔的yifu yifu声。鸣声尚无记录。
分布范围：喜马拉雅山脉至中国中部及台湾。
分布状况：地区性常见于海拔2500~4100米。指名亚种为留鸟，由西藏东南部经华中至山西西南部、云南南部及西北部；wilderi在河北北部至北京西部；owston为台湾特有亚种。
习性：栖于亚高山针叶林及混交林。冬季结小群生活。甚不惧人。

俗名：


1291# 红腹灰雀

红腹灰雀 Eurasian Bullfinch

雀形目 > 燕雀科 > 灰雀属
PASSERIFORMES > Fringillidae > Pyrrhula pyrrhula

俗名：


1292# 锡嘴雀

锡嘴雀 Hawfinch

雀形目 > 燕雀科 > 锡嘴属
PASSERIFORMES > Fringillidae > Coccothraustes coccothraustes

描述：体大(17厘米)而胖墩的偏褐色雀鸟。嘴特大而尾较短，具粗显的白色宽肩斑。雄雌几乎同色。成鸟具狭窄的黑色眼罩；两翼闪辉蓝黑色(雌鸟灰色较重)，初级飞羽上端非同寻常地弯而尖；尾暖褐色而略凹，尾端白色狭窄，外侧尾羽具黑色次端斑；两翼的黑白色图纹上下两面均清楚。幼鸟似成鸟但色较深且下体具深色的小点斑及纵纹。
虹膜－褐色；嘴－角质色至近黑；脚－粉褐。
叫声：鸣声以哨音开始，以流水般悦耳音节deek-waree-ree-ree收尾。叫声为突发性tzick声，也有尖声的teee或tzeep。
分布范围：欧亚大陆的温带区。
分布状况：甚常见。指名亚种繁殖于中国东北，迁徙经中国东部至长江及西江的集水处以及东南沿海省份越冬。亚种japonicus越冬在东南沿海省份，有迷鸟至台湾。
习性：成对或结小群栖于林地、花园及果园，高可至海拔3000米。通常惧生而安静。

俗名：蜡嘴雀 老西儿


1293# 黑尾蜡嘴雀

黑尾蜡嘴雀 Yellow-billed Grosbeak

雀形目 > 燕雀科 > 蜡嘴属
PASSERIFORMES > Fringillidae > Eophona migratoria

描述：体型略大(17厘米)而墩实的雀鸟。黄色的嘴硕大而端黑。繁殖期雄鸟外形极似有黑色头罩的大型灰雀，体灰，两翼近黑。与黑头蜡嘴雀的区别在嘴端黑色，初级飞羽、三级飞羽及初级覆羽羽端白色，臀黄褐。雌鸟似雄鸟但头部黑色少。幼鸟似雌鸟但褐色较重。
虹膜－褐色；嘴－深黄而端黑；脚－粉褐。
叫声：鸣声为一连串的哨音和颤音，似赤胸朱顶雀。叫声为响亮而沙哑的tek-tek。
分布范围：西伯利亚东部、朝鲜、日本南部及中国东部，越冬至中国南方。
分布状况：地方性常见。指名亚种繁殖于中国东北的落叶林及混交林，至中国南方及台湾越冬。亚种sowerbyi繁殖于华中及华东尤其是长江下游的集水处，向西可抵四川；越冬在西南。
习性：利用林地及果园，从不见于密林。

俗名：蜡嘴 小桑嘴


1294# 黑头蜡嘴雀

黑头蜡嘴雀 Japanese Grosbeak

雀形目 > 燕雀科 > 蜡嘴属
PASSERIFORMES > Fringillidae > Eophona personata

描述：体大(20厘米)而圆墩的雀鸟。黄色的嘴硕大，雄雌同色。似雄性黑尾蜡嘴雀但嘴更大且全黄，臀近灰，三级飞羽的褐色及白色图纹有异。初级飞羽近端处具白色的小块斑，但三级飞羽、初级覆羽及初级飞羽的羽端无白色。飞行时这些差异均甚明显。幼鸟褐色较重，头部黑色减少至狭窄的眼罩，也具两道皮黄色翼斑。亚种magnirostris较指名亚种体大而色淡，嘴大，翼上白色块斑较??br>虹膜－深褐；嘴－黄色；脚－粉褐。
叫声：飞行时发出生硬的tak-tak声。鸣声为4~5音节的似笛哨音。
分布范围：繁殖于西伯利亚东部、中国东北、北朝鲜及日本；越冬至中国南方。
分布状况：地方性常见。指名亚种越冬于中国南方，极少至台湾。magnirostris 繁殖于中国东北(长白山及小兴安岭)，经华东至南方越冬。
习性：较其他蜡嘴雀更喜低地。通常结小群活动。甚惧生而安静。

俗名：蜡嘴雀 窃脂 青雀


1295# 黄颈拟蜡嘴雀

黄颈拟蜡嘴雀 Collared Grosbeak

雀形目 > 燕雀科 > 拟蜡嘴属
PASSERIFORMES > Fringillidae > Mycerobas affinis

描述：体大(22厘米)且头大的黑黄色雀鸟。嘴特大。成年雄鸟头、喉、两翼及尾黑色，其余部位黄色。雌鸟头及喉灰，覆羽、肩及上背暗灰黄。雄性幼鸟似成鸟但色暗。与所有其他中国的蜡嘴雀的区别为颈背及领环黄色。
虹膜－深褐；嘴－绿黄；脚－橘黄。
叫声：鸣声为5~7个音节的清晰响亮哨音ti-di-li-ti-di-li-um，也有吱嘎的鸣声不时地插入鹎样的
叫声。叫声为一连串快速圆润的pip声，告警时发出kurr 的似击石之声。
分布范围：喜马拉雅山脉至中国中部及西南。
分布状况：地方性常见于海拔2700~4000米的亚高山林；冬季移往较低处。留鸟于西藏东南部、云南东北部、四川西部及甘肃西南部。
习性：栖于沿林线附近的有矮小栎树及杜鹃和桧树灌丛的针叶林及混交林。冬季结群活动。飞行径直而迅速。

俗名：


1296# 白点翅拟蜡嘴雀

白点翅拟蜡嘴雀 Spot-winged Grosbeak

雀形目 > 燕雀科 > 拟蜡嘴属
PASSERIFORMES > Fringillidae > Mycerobas melanozanthos

描述：体大(22厘米)且头大的黄色及黑色雀鸟。嘴甚厚重。繁殖期雄鸟头、喉及上体黑色，胸腹部及臀黄色。与黄颈拟蜡嘴雀的区别在无黄色的领环及背部，与白斑翅拟蜡嘴雀的区别为胸黄，腰黑。三级飞羽、大覆羽及次级飞羽的羽端具明显黄白色点斑。雌鸟及幼鸟具黑色及黄色纵纹且甚为清晰。两性翼上均具点斑图纹，幼鸟的黄色较雌鸟为淡。
虹膜－深褐；嘴－灰色；脚－灰色。
叫声：鸣声为响亮悦耳的三音节哨音tew-tew-teeeu或似黄鹂的哨音tyop-tiu。叫声为嘟声krrr，似晃动一个近空的火柴盒的声响。
分布范围：喜马拉雅山脉至缅甸、中国中部及西南。
分布状况：不常见于海拔2400~3600米的亚高山针叶林及混交林；冬季迁往较低处。留鸟于西藏东南部、云南西部及西北部、四川西部。
习性：似黄颈拟蜡嘴雀但栖于略低海拔处。进食及停栖时不停地作嘎嘎声响。

俗名：


1297# 白斑翅拟蜡嘴雀

白斑翅拟蜡嘴雀 White-winged Grosbeak

雀形目 > 燕雀科 > 拟蜡嘴属
PASSERIFORMES > Fringillidae > Mycerobas carnipes

描述：体大(23厘米)且头大的黑色和暗黄色雀鸟。嘴厚重。繁殖期雄鸟：外形似雄白点翅拟蜡嘴雀，但腰黄，胸黑，三级飞羽及大覆羽羽端点斑黄色，初级飞羽基部白色块斑在飞行时明显易见。雌鸟似雄鸟但色暗，灰色取代黑色，脸颊及胸具模糊的浅色纵纹。幼鸟似雌鸟但褐色较重。
虹膜－深褐；嘴－灰色；脚－粉褐。
叫声：鸣声为重复的沙哑add-a-dit-di-di-di-dit声。叫声为带鼻音的shwenk或wet-et-et。
分布范围：伊朗东北部、喜马拉雅山脉至中国西部边境天山，东至中国中部及西南。
分布状况：于新疆西部(天山、喀什)，西藏南部、东南部及东部，四川，云南西北部，青海，甘肃，陕西南部，宁夏和内蒙古西部，地方性常见于海拔2800~4600米沿林线的冷杉、松树及矮小桧树之上。
习性：冬季结群活动，常与朱雀混群。嗑食种子时极吵嚷。甚不惧人。

俗名：


1298# 金枕黑雀

金枕黑雀 Gold-naped Finch

雀形目 > 燕雀科 > 黑雀属
PASSERIFORMES > Fringillidae > Pyrrhoplectes epauletta

描述：体型略小(15厘米)的雀鸟。三级飞羽白色羽缘成细纹。雄鸟不可能误认，体羽黑色，头顶及颈背鲜亮金色，肩部有金色闪辉块斑。雌鸟两翼及下体暖褐色，上背灰，头橄榄绿及灰色。不同习性及翼部白色线条有别于同生境下的其他种类。
虹膜－深褐；嘴－黑色；脚－黑色。
叫声：鸣声为快速而音高的pi-pi-pi-pi或较柔和的尖声。叫声为哨音teeu 或刺耳声plee-e-e。
分布范围：喜马拉雅山脉至中国西南及青藏高原东南部。
分布状况：不常见于西藏东南部、云南西部及西北部和四川西南部的亚高山林。繁殖于海拔2700~4000米但冬季迁至较低处。
习性：藏隐于杜鹃丛及竹林的林下植被或地面，有时结小群并时与朱雀混群。

俗名：


1299# 朱鹀

朱鹀 Rosc Bunting

雀形目 > 燕雀科 > 朱鹀属
PASSERIFORMES > Fringillidae > Urocynchramus pylzowi

描述：中等体型(16厘米)看似朱雀的鹀。尾甚长而凸，嘴细，上体褐色斑驳。繁殖期雄鸟的眉线、喉、胸及尾羽羽缘粉色。雌鸟胸皮黄色而具深色纵纹，尾基部浅粉橙色。唯一尾如此之长的朱雀是长尾雀，但其嘴甚粗短并具两道翼斑且外侧尾羽白色。
虹膜－深褐；嘴－角质色，繁殖期雄鸟下嘴偏粉色；脚－灰色。
叫声：通常寂声。鸣声为急促的chitri-chitri-chitri-chitri。飞行或告警时发出清晰的银铃般的kvuit, kvuit叫声。
分布范围：中国中西部地区的特有种。
分布状况：不常见留鸟，见于青海、甘肃、四川北部及西部、西藏东部海拔3000~5000米。
习性：栖于近水的灌丛及高山密丛。单独、成对或结小群活动。飞行弱而振翼多。
注：此单型属有时被视作朱雀(参见M. de Shauensee, 1984)。

俗名：


1300# 凤头鹀

凤头鹀 Crested Bunting

雀形目 > 燕雀科 > 凤头鹀属
PASSERIFORMES > Fringillidae > Melophus lathami

描述：不会被误认的体大(17厘米)的深色鹀。具特征性的细长羽冠。雄鸟辉黑，两翼及尾栗色，尾端黑。雌鸟深橄榄褐色，上背及胸满布纵纹，较雄鸟的羽冠为短，翼羽色深且羽缘栗色。
虹膜－深褐；嘴－灰褐，下嘴基粉红；脚－紫褐。
叫声：叫声为甚响而尖的pit-pit声；又于突出的栖处发出甜美鸣声，为单调重复的小节而声调下降。开始音节似喘息且犹豫，后接较清晰的结尾。
分布范围：印度、喜马拉雅山脉至中国东南及印度支那北部。
分布状况：常见于中国华中、东南及西南的多草山坡；迷鸟至台湾。
习性：栖于中国南方大部丘陵开阔地面及矮草地。活动取食均多在地面，活泼易见。冬季于稻田取食。

俗名：


1301# 蓝鹀

蓝鹀 Slaty Bunting

雀形目 > 燕雀科 > 蓝鹀属
PASSERIFORMES > Fringillidae > Latoucheornis siemsseni

描述：体小(13厘米)而矮胖的蓝灰色鹀。雄鸟：体羽大致石蓝灰色，仅腹部、臀及尾外缘色白，三级飞羽近黑。雌鸟为暗褐色而无纵纹，具两道锈色翼斑，腰灰，头及胸棕色。
虹膜－深褐；嘴－黑色；脚－偏粉色。
叫声：鸣声为高调的金属音，多变化而似山雀。叫声为重复的尖声zick。
分布范围：中国中部及东南。
分布状况：繁殖于陕西南部秦岭、四川北部岷山、四川南部及甘肃南部。越冬往东至湖北、安徽、福建武夷山地区及广东北部。春季在湖南南部的莽山及广东北部的车八岭(Lewthwaite et al., 1995)有过记录，表明繁殖范围比以前所知的更为往南。
习性：栖于次生林及灌丛。

俗名：


1302# 黄鹀

黄鹀 Yellowhammer

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza citrinella

描述：雄鸟：体大(17厘米)而胸阔的鹀，雄鸟头黄且略具灰绿色条纹，髭纹栗色；下体黄，胸侧的栗色杂斑成胸带；两胁有深色纵纹，腰棕色，上体棕褐色斑驳，羽轴色深而成纵纹，且多数羽有黄色羽缘。雌鸟与非繁殖期雄鸟相似但多具暗色纵纹且较少黄色，外侧尾羽羽缘白色。
虹膜－深褐；嘴－蓝灰；脚－粉褐。
叫声：叫声为单音的steuf或于飞行时的清脆steelit声。鸣声从突出的栖处发出，为有特色的重复声，倒数第二音节上扬且最后一音节声长而低，声似ze-ze-ze-ze-ze-ze-zoo-ziiii("little bit of breadandno cheese"，英文谐音"来点儿breadandno牌奶酪")。告警时作细薄的dzee声。
分布范围：欧洲至西伯利亚及蒙古北部，越冬在其分布区的南部。
分布状况：迷鸟。亚种erythrogenys冬季有记录于北京、黑龙江及可能于新疆西部的天山。
习性：见于有石楠及有矮丛的地带，冬季于农耕地。停栖时凹形尾轻弹。倾斜上升后飞行迅速。

俗名：


1303# 白头鹀

白头鹀 Pine Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza leucocephalos

描述：体大(17厘米)的鹀。具独特的头部图纹和小型羽冠。雄鸟具白色的顶冠纹和紧贴其两侧的黑色侧冠纹，耳羽中间白而环边缘黑色，头余部及喉栗色而与白色的胸带成对比。雌鸟色淡而不显眼，甚似黄鹀的雌鸟。区别在嘴具双色，体色较淡且略沾粉色而非黄色，髭下纹较白。亚种fronto额及侧冠纹多黑色，且栗色图纹深沉。
虹膜－深褐；嘴－灰蓝，上嘴中线褐色；脚－粉褐。
叫声：由树上或矮丛上鸣唱，甚似黄鹀的 ze-ze-ze-ze-ze-ze ziiii。叫声也似黄鹀。
分布范围：西伯利亚的泰加林至中国西北及中北部。
分布状况：亚种leucocephala繁殖于中国西北部天山、阿尔泰山和中国东北(呼伦池)，冬季南迁至新疆西部、黑龙江、内蒙古东南部、河北、河南、陕西南部、甘肃南部、青海东南部。迷鸟至江苏及香港。另一亚种fronto也为留鸟，见于青海柴达木盆地东部及邻近的甘肃。
习性：喜林缘、林间空地和火烧过或砍伐过的针叶林或混交林。越冬在农耕地、荒地及果园。
注：与黄鹀关系甚密，混交型常出现于西伯利亚西部。

俗名：白发巫？ 白冠雀 松树巫？


1304# 藏鹀

藏鹀 Tibetan Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza koslowi

描述：体型略大(16厘米)而尾长的鹀。繁殖期雄鸟：头黑，白色的眉纹从鼻孔延至颈背，颈圈灰色，背栗而腰灰，颏及眼先栗色。特征为具白色的胸兜及黑色的项纹，下体灰而臀近白，具白色的横斑，飞羽黑色，羽缘色浅。雌鸟及非繁殖期雄鸟似繁殖期雄鸟但色暗且无黑色项纹，背栗色而具黑色纵纹，喉褐色具纵纹，眉线色浅而长。
虹膜－褐色；嘴－蓝黑；脚－橘黄。
叫声：鸣声为短促啾啾叫似戈氏岩鹀。飞行叫声为tsip tsip，联络叫声为细而拖长的seee声。
分布范围：中国青藏高原东部山谷的特有种。
分布状况：有记录在青海东南部及西藏东部海拔3600~4600米。北纬31°以南无记录。
习性：喜林线以上的开阔而荒瘠的高山灌丛、矮小桧树丛、杜鹃林及裸露地面。冬季结小群活动。

俗名：


1305# 灰眉岩鹀

灰眉岩鹀 Rock Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza cia

描述：体型略大(16厘米)的鹀。特征为头具灰色及黑色条纹，下体暖褐色。雌鸟似雄鸟但色暗。与戈氏岩鹀的区别在头部条纹黑色而非褐色，且头部的灰色甚显白。亚种stracheyi较小，下体色深，腰棕色较深。亚种stracheyi及par均具皮黄色的翼斑。
虹膜－深红褐；嘴－灰色，嘴端近黑，下嘴基黄或粉色；脚－橙褐。
叫声：鸣声甚悠长，加速成清晰的啾啾短句声似鹪鹩或芦鹀。叫声为尖而拖长的tsii；告警时加长并重复。其他叫声包括短促的tiip，唧啾声及卷舌音trrr。
分布范围：西北非、南欧至中亚和喜马拉雅山脉。
分布状况：地方性常见留鸟，高可至海拔4000米。亚种par在新疆西北部阿尔泰山及西天山；stracheyi于西藏西南部札达、噶尔及普兰地区。
习性：喜干燥少植被的多岩丘陵山坡及沟壑深谷，冬季移至开阔多矮丛的栖息生境。

俗名：灰眉子


1306# 戈氏岩鹀

戈氏岩鹀 Godlewski's Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza godlewskii

描述：体大(17厘米)的鹀。似灰眉岩鹀但头部灰色较重，侧冠纹栗色而非黑色。与三道眉草鹀的区别在顶冠纹灰色。雌鸟似雄鸟但色淡。各亚种有异，南方的亚种yunnanensis较指名亚种色深且多棕色，最靠西的亚种decolorata色彩最淡。幼鸟头、上背及胸具黑色纵纹--野外与三道眉草鹀幼鸟几乎无区别。
虹膜－深褐；嘴－蓝灰；脚－粉褐。
叫声：鸣声多变且似灰眉岩鹀，但由更高音的tsitt音节导出。叫声为细而拖长的tzii及生硬的pett pett声。
分布范围：具独特扩散方式的种类，分布于阿尔泰山，俄罗斯的外贝加尔 ，蒙古，中国北部、中部及西南部，印度东北部；越冬在缅甸东北部。
分布状况：常见在新疆极西部天山山麓地带及塔里木盆地的西缘(decolorata)；西藏东南部、青海南部及四川西部(khamensis)；青海西部、甘肃、宁夏及内蒙古西部(godlewskii)；云南北部、西藏极东南部至四川中部(yunnanensis)；四川北部及东部直至黑龙江南部(omissa包括styani)。亚种godlewskii及yunanensis冬季部分地南迁。
习性：喜干燥而多岩石的丘陵山坡及近森林而多灌丛的沟壑深谷，也于农耕地。
注：有些著者将此种作为灰眉岩鹀亚种处理(参见郑作新, 1994)。

俗名：


1307# 三道眉草鹀

三道眉草鹀 Meadow Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza cioides

描述：体型略大(16厘米)的棕色鹀。具醒目的黑白色头部图纹和栗色的胸带，以及白色的眉纹、上髭纹并颏及喉。繁殖期雄鸟脸部有别致的褐色及黑白色图纹，胸栗，腰棕。雌鸟色较淡，眉线及下颊纹皮黄，胸浓皮黄色。雄雌两性均似鲜见于中国东北的栗斑腹鹀。但三道眉草鹀的喉与胸对比强烈，耳羽褐色而非灰色，白色翼纹不醒目，上背纵纹较少，腹部无栗色斑块。幼鸟色淡且多细纵纹，甚似戈氏岩鹀及灰眉岩鹀的幼鸟但中央尾羽的棕色羽缘较宽，外侧尾羽羽缘白色。亚种weigoldi较指名亚种鲜艳且栗色较重；tanbagataica的色彩最淡，腰棕色较少，胸带较窄；castaneiceps体型最小而色彩最深，上体较少纵纹。
虹膜－深褐；嘴－双色，上嘴色深，下嘴蓝灰而嘴端色深；脚－粉褐。
叫声：鸣声为短而急的短句似戈氏岩鹀，常由突出的栖处作叫，但开始音tsitt不如戈氏岩鹀的音高。叫声为偏高的zit-zit-zit声，为快速而成串的3~4个音节。
分布范围：西伯利亚南部、蒙古、中国北部及东部，东至日本。
分布状况：亚种间具梯度变异且分布不十分清楚。亚种tanbagataica为留鸟于中国西北天山
地区；cioides为留鸟于中国西北阿尔泰山及青海东部；weigoldi见于中国东北大部；
castaneiceps为留鸟于中国华中及华东，冬季有时远及台湾及南部沿海。
习性：栖居高山丘陵的开阔灌丛及林缘地带，冬季下至较低的平原地区。

俗名：韩巫？ 山带子 山麻雀 小栗巫？


1308# 栗斑腹鹀

栗斑腹鹀 Rufous-backed Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza jankowskii

描述：体型略大(16厘米)的棕色鹀。具白色的眉纹和深褐色的下髭纹。似三道眉草鹀但耳羽灰色，上背多纵纹，翼斑白色；下体喉及胸不成对比，腹中央具特征性深栗色斑块；当腹部斑块不明显时，特征为胸偏白。雌鸟似雄鸟但色较淡，也似三道眉草鹀但区别为耳羽灰色较重，上背多纵纹，翼斑白，胸中央浅灰色。
虹膜－深褐；嘴－双色，上嘴色深，下嘴蓝灰且嘴端色深；脚－橙而偏粉。
叫声：简单和复杂的各种鸣声，据称有似灰眉岩鹀的引子，结尾似黄鹀鸣声的最末声。
叫声包括联络声tsitt及示警时的sstlitt或细薄的hsiu声。
分布范围：北朝鲜、西伯利亚东南部及中国东北。
分布状况：繁殖于黑龙江东南部和吉林，冬季南迁至辽宁、河北及内蒙古东南部。由于不清楚的原因，数量及分布范围有所减缩(Collar et al., 1994)，现已列为全球性易危种。
习性：栖于低缓山丘及峡谷的灌丛和草地，尤其是常绿沙丘及沙地矮林。

俗名：


1309# 灰颈鹀

灰颈鹀 Grey-necked Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza buchanani

描述：中等体型(15厘米)的鹀。头清灰色，眼圈色浅，下体偏粉色，下髭纹近黄色。幼鸟及非繁殖期鸟色较淡，顶冠、胸及两胁具黑色纵纹。与圃鹀的区别在胸腹间无明显分界，且头蓝灰而非绿灰。
虹膜－深褐；嘴－偏粉色；脚－粉红。
叫声：飞行叫声为轻柔的tsip，也作tchcup 叫声。鸣声从高栖处发出，声似圃鹀，为ti-ti-ti tiu-tiu-tiuu u，第二音音调最低。
分布范围：土耳其、伊朗、中亚山区至中国西部及蒙古西部。越冬于巴基斯坦及印度西部。
分布状况：亚种neobscura为地方性甚常见鸟，见新疆喀什西部、乌什、吐鲁番中部及天山等地的中海拔荒芜地区，繁殖于新疆西北部，冬季南移。
习性：秋季迁徙前结群并与其他鹀类混群。

俗名：


1310# 圃鹀

圃鹀 Ortolan Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza hortulana

描述：体型略大(16厘米)的鹀。头及胸清绿灰色，浅色眼圈显著，黄色的髭下纹及喉部成特殊图纹。与灰颈鹀的区别在胸偏灰而与棕色的腹部截然分开，头灰而偏绿，翼斑常为白色。雌鸟及幼鸟色暗，顶冠、颈背及胸具黑色纵纹，无眉纹、粗显的皮黄色下髭纹及头部的绿染有别于其他的鹀。
虹膜－深褐；嘴－粉红；脚－粉红。
叫声：于突出的栖处鸣唱。鸣声以3~4组等音高的清脆声开始，接以1~3组通常为2组的较低调的清晰音dzii dzii huii huii。叫声包括短促的tew，干涩的plet及金属音ziie声。
分布范围：西欧及中欧、中亚至阿尔泰山及蒙古西部。迁徙至非洲越冬，极少至印度。
分布状况：不常见于新疆西北部阿尔泰山、天山及喀什地区西部有稀疏矮树的开阔干旱原野。冬季南迁。
习性：结小群生活，于树上及地面取食。一般齐足跳动。

俗名：


1311# 白眉鹀

白眉鹀 Tristram's Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza tristrami

描述：中等体型(15厘米)的鹀。头具显著条纹。成年雄鸟不可能误认，头部有黑白色图纹，喉黑，腰棕色而无纵纹。雌鸟及非繁殖期雄鸟色暗，头部对比较少，但图纹似繁殖期的雄鸟，仅颏色浅。较黄眉鹀而少黄色眉纹，较田鹀少红色的颈背。与黄眉鹀的区别还在于尾色较淡，黄褐色较多，胸及两胁纵纹较少且喉色较深。
虹膜－深栗褐；嘴－上嘴蓝灰，下嘴偏粉色；脚－浅褐。
叫声：于林上层鸣唱，以清晰高音组起始，接或高或低的第二组音。叫声结尾有一可变的且简单而迅速重复的音组，通常以短促的chit声收尾。
分布范围：中国东北及西伯利亚的邻近地区，越冬至中国南方，偶尔在缅甸北部及越南北部有见。
分布状况：繁殖于中国东北的林区，越冬于中国南方的常绿林，有记录迁徙时见于华东及沿海省份。
习性：多藏隐于山坡林下的浓密棘丛。常结成小群。

俗名：


1312# 栗耳鹀

栗耳鹀 Chestnut-eared Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza fucata

描述：体型略大(16厘米)的鹀。繁殖期雄鸟的栗色耳羽与灰色的顶冠及颈侧成对比；颈部图纹独特，为黑色下颊纹下延至胸部与黑色纵纹形成的项纹相接，并与喉及其余部位的白色以及棕色胸带上的白色成对比。雌鸟及非繁殖期雄鸟相似，但色彩较淡而少特征，似第一冬的圃鹀但区别在耳羽及腰多棕色，尾侧多白。亚种arcuata雄鸟较指名亚种色深而多彩，且项纹黑色重，上背黑色纵纹较少，棕色胸带较宽。相似亚种kuatunensis色深且上体较红，具狭窄的胸带。
虹膜－深褐；嘴－上嘴黑色具灰色边缘，下嘴蓝灰且基部粉红；脚－粉红。
叫声：于矮丛顶上作叫，鸣声较其他的鹀快而更为嘁喳，由断续的 zwee声音节加速而成嘁喳一片，以两声triip triip收尾。叫声为爆破音pzick而似田鹀。
分布范围：喜马拉雅山脉西段至中国、蒙古东部及西伯利亚东部；越冬至朝鲜、日本南部及印度支那北部。
分布状况：常见于中国东北(fucata)，华中、西南及西藏东南部(arcuata)；不甚常见并繁殖于江苏南部、福建及江西(kuatunensis)。越冬在台湾及海南岛，候鸟途经华东大部。
习性：具本属的典型特性。冬季成群。

俗名：


1313# 小鹀

小鹀 Little Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza pusilla

描述：体小(13厘米)而具纵纹的鹀。头具条纹，雄雌同色。繁殖期成鸟体小而头具黑色和栗色条纹，眼圈色浅。冬季雄雌两性耳羽及顶冠纹暗栗色，颊纹及耳羽边缘灰黑，眉纹及第二道下颊纹暗皮黄褐色。上体褐色而带深色纵纹，下体偏白，胸及两胁有黑色纵纹。
虹膜－深红褐；嘴－灰色；脚－红褐。
叫声：音高而轻的pwick或tip tip声，也作tsew声。
分布范围：繁殖在欧洲极北部及亚洲北部；冬季南迁至印度东北部、中国及东南亚。
分布状况：迁徙时常见于中国东北，越冬在新疆极西部、华中、华东和华南的大部地区及台湾。
习性：常与鹨类混群。藏隐于浓密覆盖下和芦苇地。

俗名：红脸巫？


1314# 黄眉鹀

黄眉鹀 Yellow-browed Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza chrysophrys

描述：体型略小(15厘米)的鹀。头具条纹。似白眉鹀但眉纹前半部黄色，下体更白而多纵纹，翼斑也更白，腰更显斑驳且尾色较重。黄眉鹀的黑色下颊纹比白眉鹀明显，并分散而融入胸部纵纹中。与冬季灰头鹀的区别在腰棕色，头部多条纹且反差明显。
虹膜－深褐；嘴－粉色，嘴峰及下嘴端灰色；脚－粉红。
叫声：于繁殖区鸣声似白眉鹀但较缓慢而少嘁喳声，从茂密森林的树栖处发出。联络叫声为短促的ziit而似灰头鹀。
分布范围：繁殖于俄罗斯贝加尔湖以北。越冬在中国南方。
分布状况：不常见。越冬在长江流域及南方沿海省份的有稀疏矮丛及棘丛的开阔地带。
习性：通常见于林缘的次生灌丛。常与其他鹀混群。

俗名：


1315# 田鹀

田鹀 Rustic Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza rustica

描述：体型略小(14.5厘米)而色彩明快的鹀。腹部白色。成年雄鸟清爽明晰，头具黑白色条纹，颈背、胸带、两胁纵纹及腰棕色，略具羽冠。雌鸟及非繁殖期雄鸟相似但白色部位色暗，染皮黄色的脸颊后方通常具一近白色点斑。幼鸟不甚清楚且纵纹密布。亚种latifascia顶冠较指名亚种为黑，胸带及两胁纵纹红色较重。
虹膜－深栗褐；嘴－深灰，基部粉灰；脚－偏粉色。
叫声：鸣声为悦耳的颤鸣音，从高栖处发出。最普通的叫声为尖声的tzip。告警叫声为高音的tsiee。
分布范围：繁殖于欧亚大陆北部的泰加林；越冬至中国。
分布状况：指名亚种为常见冬候鸟于中国东部省份及新疆极西部。亚种latifascia为不常见
越冬鸟于东部沿海。可能在黑龙江北部的泰加林区有繁殖。
习性：栖于泰加林、石楠丛及沼泽地带，越冬于开阔地带、人工林地及公园。

俗名：白眉儿 花眉子 田雀


1316# 黄喉鹀

黄喉鹀 Yellow-throated Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza elegans

描述：中等体型(15厘米)的鹀。腹白，头部图纹为清楚的黑色及黄色，具短羽冠。雌鸟似雄鸟但色暗，褐色取代黑色，皮黄色取代黄色。与田鹀的区别在脸颊清褐色而无黑色边缘，且脸颊后无浅色块斑。亚种ticehursti较指名亚种色淡而上背纵纹窄；elegantula较指名亚种色深，上背、胸及两胁的纵纹粗且深。
虹膜－深栗褐；嘴－近黑；脚－浅灰褐。
叫声：鸣声为单调的啾啾声，由树栖处作叫，似田鹀。叫声为重复而似流水的偏高声tzik。
分布范围：分布不连贯--中国中部和中国东北、朝鲜及西伯利亚东南部。
分布状况：甚常见。亚种elegantula为留鸟于中国中部至西南；elegans繁殖于西伯利亚东南部及黑龙江北部，越冬于中国东南及台湾；ticehursti繁殖于北朝鲜及邻近的中国东北地区，越冬于中国南方及东南沿海。
习性：栖于丘陵及山脊的干燥落叶林及混交林。越冬在多荫林地、森林及次生灌丛。

俗名：


1317# 黄胸鹀

黄胸鹀 Yellow-breasted Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza aureola

描述：中等体型(15厘米)而色彩鲜亮的鹀。繁殖期雄鸟顶冠及颈背栗色，脸及喉黑，黄色的领环与黄色的胸腹部间隔有栗色胸带，翼角有显著的白色横纹。亚种ornata额部多黑色，且比指名亚种色深。非繁殖期的雄鸟色彩淡许多，颏及喉黄色，仅耳羽黑而具杂斑。雌鸟及亚成鸟顶纹浅沙色，两侧有深色的侧冠纹，几乎无下颊纹，形长的眉味浅淡皮黄色。所有亚种均具特征性白色肩纹或斑块，以及狭窄的白色翼斑，翼上白色斑块飞行时明显可见。
虹膜－深栗褐；嘴－上嘴灰色，下嘴粉褐；脚－淡褐。
叫声：于突出的栖处鸣唱，鸣声为 djiiii-djiiii weee-weee ziii-ziii，较圃鹀缓慢而音高，且变调多为上升音调。叫声为短促而响亮的金属音tic。
分布范围：繁殖于西伯利亚及达斡尔(? Dauria)至中国东北；越冬至中国南方及东南亚。
分布状况：常见。指名亚种繁殖于新疆北部阿尔泰山；亚种ornata 繁殖于中国东北。两者迁徙均纵贯中国而至中国极南部、台湾及海南岛越冬。大量的鸟被捕捉并作为一种称为"禾花雀"的食品而出售。
习性：栖于大面积的稻田、芦苇地或高草丛及湿润的荆棘丛。冬季结成大群并常与其他种类混群。

俗名：禾花雀 黄胆 黄豆瓣 黄肚囊 老铁背 麦黄雀


1318# 栗鹀

栗鹀 Chestnut Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza rutila

描述：体型略小(15厘米)的栗色和黄色的鹀。繁殖期雄鸟明白无误地为头、上体及胸栗色而腹部黄色。非繁殖期雄鸟相似但色较暗，头及胸散洒黄色。雌鸟甚少特色，顶冠、上背、胸及两胁具深色纵纹。与雌性黄胸鹀及灰头鹀的区别为腰棕色，且无白色翼斑或尾部白色边缘。幼鸟纵纹更为浓密。
虹膜－深栗褐；嘴－偏褐色或角质蓝色；脚－淡褐。
叫声：由树的低栖处作叫。鸣声多变且似黄腰柳莺或 林鹨。比灰头鹀音高。
分布范围：繁殖于西伯利亚南部及外贝加尔泰加林的南部，越冬至中国南方及东南亚。
分布状况：繁殖于中国极东北部并可能于长白山；冬季甚常见于南方省份及台湾。迁徙时可能见于整个中国东半部。
习性：喜有低矮灌丛的开阔针叶林、混交林及落叶林，高可至海拔2500米。冬季于林边及农耕区。

俗名：


1319# 黑头鹀

黑头鹀 Black-headed Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza melanocephala

描述：体型略大(17厘米)、具褐色斑纹的鹀。下体近黄而无纵纹。繁殖期雄鸟头黑，但冬季色较暗，背近褐而带黑色纵纹，腰有时沾棕色。雌鸟及亚成鸟皮黄褐色，上体具深色纵纹。雄雌两性均具两道近白的翼斑，下体及臀黄色而无纵纹。亚成鸟野外与褐头鹀难区分。雌鸟与除褐头鹀外的所有鹀的区别在色彩单一，尾下覆羽黄且尾无白色。与褐头鹀区别在嘴较大但不尖。
虹膜－深褐；嘴－灰色；脚－浅褐。
叫声：悦耳的加速鸣声似黍鹀，由高栖处作叫。飞行叫声为深沉而生硬的tchip似黄鹀叫，或为金属音tzik。
分布范围：繁殖于地中海东部至中亚；越冬在印度。迷鸟至泰国、中国、日本及婆罗洲等地。
分布状况：在新疆西部的天山有极少的迁徙鸟记录。迷鸟至福建及香港。
习性：栖于有稀疏矮树的旷野。
注：与褐头鹀关系甚密，在伊朗北部的分布重叠处有混交。

俗名：


1320# 褐头鹀

褐头鹀 Red-headed Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza bruniceps

描述：体型略大(16厘米)的偏黄色鹀。头上无条纹。成年雄鸟清楚易识，头及胸栗色而与颈圈及腹部的艳黄色成对比。部分雄鸟有较少的红色。非繁殖期雄鸟相似但较暗。雌鸟上体浅沙皮黄色，下体浅黄，头顶及上背具偏黑色纵纹。与黑头鹀雌鸟的区别为腰及臀黄，翼羽羽缘皮黄而非白色。幼鸟灰色较重，纵纹浓密且延伸至胸。
虹膜－深褐；嘴－近灰，嘴端深色；脚－粉褐。
叫声：于突出的栖处或于飞行时作叫，鸣声为沙哑的单调twip声似黑头鹀叫，但较细?Ｒ灿薪鹗粢舻膠iff和沙哑的jiip及prrit声。
分布范围：中亚，越冬至印度。
分布状况：地方性常见，繁殖于阿尔泰山、天山及新疆极西部。漂鸟至北京及香港。
习性：栖于有灌丛或矮树的开阔干旱平原。
注：于伊朗北部与黑头鹀有混交。

俗名：


1321# 硫黄鹀

硫黄鹀 Yellow Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza sulphurata

描述：体小(14厘米)的鹀。头偏绿，眼先及颏近黑，白色眼圈显著，具两道粗显的白色一般，两胁有模糊的黑色纵纹。繁殖期雄鸟与雄灰头鹀的区别为头色较浅且喉与胸之间无对比。雌鸟及非繁殖期雄鸟与灰头鹀区别在无眉线，胸部较少纵纹，下颊纹不显著且嘴为单色。与黄雀的区别为嘴及尾较长，姿态似鹀，腰色暗，外侧尾羽白。
虹膜－深褐；嘴－灰色；脚－粉褐。
叫声：啾啾的鸣声从林上层发出，似灰头鹀但较短。叫声为轻柔的tsip tsip声。
分布范围：繁殖于日本。越冬在中国南方和台湾及菲律宾。
分布状况：稀少，越冬于台湾和福建。偶见有过境鸟于东南沿海从江苏至广东。定期在香港越冬。
习性：喜山麓地带的落叶林或混交林及次生植被。

俗名：


1322# 灰头鹀

灰头鹀 Black-faced Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza spodocephala

描述：体小(14厘米)的黑色及黄色鹀。指名亚种繁殖期雄鸟的头、颈背及喉灰，眼先及颏黑；上体余部浓栗色而具明显的黑色纵纹；下体浅黄或近白；肩部具一白斑，尾色深而带白色边缘。雌鸟及冬季雄鸟头橄榄色，过眼纹及耳覆羽下的月牙形斑纹黄色。冬季雄鸟与硫黄鹀的区别在无黑色眼先。亚种sordida及personata头部较指名亚种多绿灰色，personata的上胸及喉黄色。
虹膜－深栗褐；嘴－上嘴近黑并具浅色边缘，下嘴偏粉色且嘴端深色；脚－粉褐。
叫声：由显露的栖处作叫，鸣声为一连串活泼清脆的吱吱声及颤音，似芦鹀。叫声为轻嘶声tsii-tsii。
分布范围：繁殖于西伯利亚、日本、中国东北及中西部，越冬至中国南方。
分布状况：常见。指名亚种繁殖于中国东北；越冬在中国南方包括海南岛及台湾。日本的亚种personata偶见越冬于华东及华南沿海附近。中国的亚种sordida繁殖于中国中西部(青海东部、甘肃、陕西南部、四川、云南北部、贵州及湖北)，越冬至华南及华东省份和台湾。于森林、林地及灌丛的地面取食。
习性：不断地弹尾以显露外侧尾羽的白色羽缘。越冬于芦苇地、灌丛及林缘。

俗名：黑脸巫？ 蓬巫？ 青头雀


1323# 灰鹀

灰鹀 Grey Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza variabilis

描述：体型略大(17厘米)的青石灰色鹀。繁殖期雄鸟：通体青石灰色，上背具黑色纵纹，肩角处有一排外缘浅灰的黑色点斑。冬季雄鸟：上体和胸部羽缘棕色，腹部羽缘白。雌鸟：褐色及纵纹均似灰头鹀，但外侧尾羽无白色。
虹膜－深栗；嘴－上嘴灰黑，下嘴偏粉而嘴端暗黑；脚－粉褐。
叫声：鸣声为简单的短句接轻柔的拖长音。叫声为偏高的zhii声似灰头鹀。
分布范围：繁殖于日本北部及堪察加南部，越冬至日本南部及琉球群岛。
分布状况：有记录偶见于中国东部沿海、台湾及宁夏的贺兰山。
习性：性隐秘，藏匿于山区森林中的竹林及多荫的林下覆盖。

俗名：


1324# 苇鹀

苇鹀 Pallas's Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza pallasi

描述：体小(14厘米)的鹀。头黑。繁殖期雄鸟：白色的下髭纹与黑色的头及喉成对比，颈圈白而下体灰，上体具灰色及黑色的横斑。似芦鹀但略小，上体几乎无褐色或棕色，小覆羽蓝灰而非棕色和白色，翼斑多显。雌鸟及非繁殖期雄鸟及各阶段体羽的幼鸟均为浅沙皮黄色，且头顶、上背、胸及两胁具深色纵纹。耳羽不如芦鹀或红颈苇鹀色深，灰色的小覆羽有别于芦鹀，上嘴形直而非凸形，尾较长。
虹膜－深栗；嘴－灰黑；脚－粉褐。
叫声：于灌丛顶部或草茎上作叫，鸣声仅为一单音节的重复。普通叫声为细弱的chleep声似麻雀。也有含混的dziu声似芦鹀。
分布范围：不连贯。北方高山繁殖区于俄罗斯及西伯利亚苔原冻土带(polaris)，南方繁殖区于西伯利亚南部及蒙古北部的干旱平原(指名亚种)。冬季南迁，迁徙时见于香港。
分布状况：鲜为人知。经中国西北至甘肃、陕西北部，以及沿东部沿海从辽宁直至广东越冬。有可能也繁殖于中国西部的阿尔泰山及特克斯河(polaris)和中国东北的呼伦池及黑龙江北部(指名亚种)。可能还繁殖于鄂尔多斯高原。
习性：？
注：芦鹀的亚种minor有时被归入此种(参见Byeers et al., 1996)。见于蒙古的第三个亚种lydiae可能也于中国越冬。

俗名：


1325# 芦鹀

芦鹀 Reed Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza schoeniclus

描述：体型略小(15厘米)而头黑的鹀。具显著的白色下髭纹。繁殖期雄鸟似苇鹀但上体多棕色。雌鸟及非繁殖期雄鸟头部的黑色多褪去，头顶及耳羽具杂斑，眉线皮黄。与苇鹀的区别还在于小覆羽棕色而非灰色，且上嘴圆凸形。诸多亚种有细微的差异。在中国繁殖的亚种中，minor体型最小，pyrrhuloides及zaidamensis体大且嘴呈球状。后者较pyrrhuloides多皮黄色而少灰色。
虹膜－栗褐；嘴－黑色；脚－深褐至粉褐。
叫声：由矮树丛或芦苇秆上作叫，音程为短系列而犹豫的丁当音，似家麻雀。鸣声多变但通常以一颤音结尾，通常的叫声为哀怨的下滑音seeoo，迁徙时作沙哑的联络叫声brzee。
分布范围：古北界。
分布状况：地区性常见。亚种pyrrhuloides繁殖于新疆极西部(喀什)及新疆东部(哈密)，越冬鸟于黄河上游及甘肃西北部。亚种minor繁殖于内蒙古东部呼伦池附近和黑龙江的中部及东部；越冬沿中国东部沿海。亚种zaidamensis为留鸟于青海柴达木盆地。亚种pallidior在中国东南沿海越冬；亚种passerina、parvirostris及incognita 偶见在中国西北部越冬。
习性：栖于高芦苇地，但冬季也在林地、田野及开阔原野取食。

俗名：


1326# 红颈苇鹀

红颈苇鹀 Ochre-rumped Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Emberiza yessoensis

描述：体型略小(15厘米)的鹀。繁殖期雄鸟头黑，似芦鹀及苇鹀，但无白色的下髭纹，腰及颈背棕色。繁殖期雌鸟似雄鸟，头部图纹似雌芦鹀但区别为下体较少纵纹且色淡，颈背粉棕色，头顶及耳羽色较深。非繁殖期雄鸟似雌鸟但喉色深。
虹膜－深栗；嘴－近黑；脚－偏粉色。
叫声：由高芦苇丛中作叫，鸣声为简短的啾啾声常有短促颤音。叫声为短促的tick。飞行时发出bschet叫声，似芦鹀。
分布范围：繁殖于日本、中国东北及西伯利亚的极东南部；越冬往南至日本沿海、朝鲜及中国东部。
分布状况：不常见且列为全球性近危(Collar et al., 1994)。亚种continentalis繁殖于中国东北的沼泽地带(哈尔滨、齐齐哈尔及兴凯湖区)；越冬于江苏及福建沿海；迁徙时见于辽宁、河北及山东；漂鸟至香港。
习性：栖于芦苇地及有矮丛的沼泽地以及高地的湿润草甸。越冬在沿海沼泽地带。

俗名：


1327# 黍鹀

黍鹀 Corn Bunting

雀形目 > 燕雀科 > 鹀属
PASSERIFORMES > Fringillidae > Miliaria calandra

描述：体大(19厘米)且全身满布纵纹的暗灰褐色鹀。雄雌同色，外形圆胖而嘴厚。飞行比百灵沉重且无浅色翼后缘。
虹膜－深栗褐；嘴－浅角质色；脚－黄至粉褐。
叫声：持久而有特色的不断加速的鸣声tiik tiik，似钥匙丁当作响。叫声为快速重复的干涩咔哒声。告警时作trrp叫声。
分布范围：地中海的温带区、古北界西部至乌克兰及里海。东方的种群在阿富汗北部至哈萨克斯坦南部及中国极西部。
分布状况：亚种buturlini繁殖于西天山特克斯河谷和伊犁河谷，越冬于新疆西部的喀什地区。一般为不常见的鸟，于灌丛及草地，越冬时在农耕地。
习性：于停栖或作腿下悬而两翼上举的飞行时鸣唱。雄鸟常为多配型。繁殖期外结群活动。

俗名：


1328# 铁爪鹀

铁爪鹀 Lapland Longspur

雀形目 > 燕雀科 > 铁爪鹀属
PASSERIFORMES > Fringillidae > Calcarius lapponicus

描述：中等体型(16厘米)且矮实的鹀。头大而尾短，后趾及爪甚长。繁殖期雄鸟清楚易辨，脸及胸黑，颈背棕色，头侧具白色的"之"字形图纹。繁殖期雌鸟特色不显著，但颈背及大覆羽边缘棕色，侧冠纹略黑，眉线及耳羽中心部位色浅。非繁殖期成鸟及幼鸟顶冠具细纹，眉线皮黄，大覆羽、次级飞羽及三级飞羽的羽缘为亮棕色。亚种kamtschaticus较指名亚种色深且有浓棕色渲染；coloratus色彩相似但体型较大且后趾长。
虹膜－栗褐；嘴－黄色，嘴端深色；脚－深褐。
叫声：通常的飞行叫声为生硬的嘟声prrt接短促而清晰哨音teuw，似雪鹀但不如其悦耳。
分布范围：繁殖于北极区的苔原冻土带，越冬至南方的草地及沿海地区。
分布状况：冬季有少量于北纬30°~40°华东沿海的裸露草甸及长江两岸。可能阿尔泰山也有分布。过境鸟见于中国东北的开阔地区。越冬往南至甘肃及青海东部。亚种lapponicus，kamtschaticus及coloratus可能于整个冬季留在中国。
习性：群栖，常与云雀混群。于地面奔跑、行走或跳动。停栖于地面或砾石。习性似百灵。

俗名：


1329# 雪鹀

← 1329# [目录]

雪鹀 Snow Bunting

雀形目 > 燕雀科 > 雪鹀属
PASSERIFORMES > Fringillidae > Plectrophenax nivalis

描述：体大(17厘米)而矮圆的黑白色鹀。形小的嘴黑色。繁殖期雄鸟特征明显，白色的头、下体及翼斑与其余的黑色体羽成对比。繁殖期雌鸟对比不强烈，头顶、脸颊及颈背具近灰色纵纹，胸具橙褐色纵纹。第一冬的鸟黑色较少，且散有橙褐色，尤其在头顶及胸上。幼鸟的头及胸灰色。
虹膜－色深；嘴－成鸟黑色，幼鸟及第一冬鸟偏黄；脚－黑色。
叫声：立于巨砾或在振翼下行时作叫，鸣声仅为单调的短句交替。常有的飞行叫声为颤音tiriririt接流水般的tew声。两种叫声均似铁爪鹀但富有乐感。也作沙哑的djeee叫声。
分布范围：繁殖于北极区苔原冻土带及海岸陡崖。越冬南迁至大约北纬50°。
分布状况：数量甚少的亚种vlasowae越冬见于天山、阿尔泰山、内蒙古东部及黑龙江北部。偶有鸟至河北。
习性：栖于光裸地面。冬季群栖但一般不与其他种类混群。常规步调为快步疾走但也作并足跳行。未在取食群中的鸟作蛙跳式前行。群鸟升空作波状起伏的炫耀舞姿飞行然后突然降至地面。

俗名：

← 1329# [目录]


A Field Guide to the Birds of China
By John MacKinnon & Karen Phillipps & He Fen-qi
 [ Chinese ]

Aberrant Bush-Warbler
Ala Shan Redstart
Aleutian Tern
Alpine Swift
Altai Snowcock
American Wigeon
Amur Falcon
Arctic Warbler
Ashy Bulbul
Ashy Drongo
Ashy Minivet
Ashy Wood Pigeon
Ashy Woodswallow
Ashy-throated Parrotbill
Ashy-throated Warbler
Asian Brown Flycatcher
Asian Dowitcher
Asian Emerald Cuckoo
Asian Fairy-bluebird
Asian House-Martin
Asian Koel
Asian Palm swift
Asian Paradise-Flycatcher
Asian Pied Starling
Asian Rosy-Finch
Asian Short-toed Lark
Asian Stubtail
Azure Tit
Azure-winged Magpie
Baer's Pochard
Baikal Teal
Baillon's Crake
Baird's Sandpiper
Band-bellied Crake
Bank Myna
Barbary Falcon
Bar-headed Goose
Barn Owl
Barn Swallow
Barred Buttonquail
Barred Laughingthrush
Barred Owlet
Barred Warbler
Bar-tailed Cuckoo Dove
Bar-tailed Godwit
Bar-tailed Tree-Creeper
Bar-winged Wren-Babbler
Bay Woodpecker
Baya Weaver
Bean Goose
Bearded Parrotbill
Beautiful Nuthatch
Beautiful Rosefinch
Beautiful Sibia
Besra
Bimaculated Lark
Black Baza
Black Bittern
Black Drongo
Black Eagle
Black Grouse
Black Kite
Black Lark
Black Redstart
Black Scoter
Black Stork
Black Tern
Black Woodpecker
Black-backed Forktail
Black-backed Wagtail
Black-bellied Sandgrouse
Black-bellied Tern
Black-billed Magpie
Black-breasted Parrotbill
Black-breasted Thrush
Black-breasted Weaver
Black-browed Barbet
Black-browed Reed Warbler
Black-browed Tit
Black-capped Kingfisher
Black-chinned Fruit Pigeon
Black-chinned Yuhina
Black-collared Starling
Black-crested Bulbul
Black-crowned Night-Heron
Black-eared Kite
Black-faced Bunting
Black-faced Laughingthrush
Black-faced Spoonbill
Black-faced Warbler
Black-footed Albatross
Black-headed Bulbul
Black-headed Bunting
Black-headed Greenfinch
Black-headed Munia
Black-headed Shrike-Babbl
Black-hooded Oriole
Black-legged Kittiwake
Black-naped Monarch
Black-naped Oriole
Black-naped Tern
Black-necked Crane
Black-necked Grebe
Black-tailed Godwit
Black-tailed Gull
Blackthroated
Black-throated Accentor
Black-throated Laughingthrush
Black-throated Loon
Black-throated Parrotbill
Black-throated Sunbird
Black-throated Tit
Black-winged Cuckooshrike
Black-winged Kite
Black-winged Stilt
Blakiston's Fish Owl
Blood Pheasant
Blossom-headed Parakeet
Blue Eared Pheasant
Blue Pitta
Blue Rock-Thrush
Blue Whistling-Thrush
Blue-and-white Flycatcher
Blue-bearded Bee-eater
Blue-breasted Quail
Blue-capped Redstart
Blue-capped Rock-Thrush
Blue-eared Barbet
Blue-eared Kingfisher
Blue-fronted Redstart
Blue-fronted Robin
Blue-naped Pitta
Blue-rumped Pitta
Blue-tailed Bee-eater
Bluethroat
Blue-throated Barbet
Blue-throated Bee-eater
Blue-throated Flycatcher
Blue-winged Laughingthrush
Blue-winged Leafbird
Blue-winged Minla
Blue-winged Pitta
Blunt-winged Warbler
Blyth's Kingfisher
Blyth's Leaf-Warbler
Blyth's Pipit
Blyth's Reed Warbler
Bohemian Waxwing
Bonelli's Hawk Eagle
Bonin Petrel
Booted Eagle
Booted Warbler
Brahminy Kite
Brahminy Starling
Brambling
Brandt's Mountain Finch
Brent Goose
Bridled Tern
Broad-billed Sandpiper
Broad-billed Warbler
Bronzed Drongo
Bronze-winged Jacana
Brown Accentor
Brown Booby
Brown Bullfinch
Brown Bush-Warbler
Brown Crake
Brown Cuckoo Dove
Brown Dipper
Brown Eared-Pheasant
Brown Fish Owl
Brown Hawk Owl
Brown Parrotbill
Brown Prinia
Brown Shrike
Brown Wood Owl
Brown-backed pied shrike
Brown-breasted Bulbul
Brown-breasted Flycatcher
Brown-breasted Hill Partridge
Brown-cheeked Fulvetta
Brown-cheeked Laughingthrush
Brown-eared Bulbul
Brown-headed Gull
Brown-headed Thrush
Brownish-flanked Bush-War
Brown-throated Treecreeper
Brown-winged Parrotbill
Buff-bellied Pipit
Buff-breasted Babbler
Buff-Breasted Sandpiper
Buff-throated Warbler
Bufous-fronted Babbler
Bull-headed Shrike
Bulwer's Petrel
Burmese Shrike
Canada Goose
Canvasback
Carrion Crow
Caspian Plover
Caspian Tern
Cattle Egret
Cetti's Warbler
Chaffinch
Chestnut Bulbul
Chestnut Bunting
Chestnut-bellied Nuthatch
Chestnut-bellied RockThrush
Chestnut-capped Babbler
Chestnut-cheeked Starling
Chestnut-crowned Bush-War
Chestnut-crowned Laughingthrus
Chestnut-crowned Warbler
Chestnut-eared Bunting
Chestnut-flanked White-ey
Chestnut-fronted Shrike-B
Chestnut-headed Bee-eater
Chestnut-headed Tesia
Chestnut-tailed Minla
Chestnut-tailed Starling
Chestnut-vented Nuthatch
Chestnut-winged Cuckoo
Chestwect-Turoated Shrike Babbler
Chinese Babax
Chinese Bamboo-Partridge
Chinese BushWarbler
Chinese Egret
Chinese Francolin
Chinese Fulvetta
Chinese Grey Shrike
Chinese Hazel Grouse
Chinese Lesser Crested Tern
Chinese Monal Pheasant
Chinese Penduline Tit
Chinese Pond-Heron
Chinese Sparrowhawk
Chinese Thrush
Christmas Island Frigatebird
Chukar
Cinereous Vulture
Cinnamon Bittern
Citrine Wagtail
Clamorous Reed-Warbler
Cllared Accentor
Coal Tit
Collared Bush-Robin
Collared Crow
Collared Falconet
Collared Finchbill
Collared Grosbeak
Collared Kingfisher
Collared Myna
Collared Owlet
Collared Pratincole
Collared Scops Owl
Collared Treepie
Comb Duck
Common Black-headed Gull
Common Buzzard
Common Chiffchaff
Common Coot
Common Crane
Common Flameback
Common Goldeneye
Common Greenshank
Common Hawk Cuckoo
Common Iora
Common Kestrel
Common Kingfisher
Common Loon
Common Merganser
Common Moorhen
Common Myna
Common Nightingale
Common Pheasant
Common Pochard
Common Quail
Common Raven
Common Redpoll
Common Redshank
Common Redstart
Common Ringed Plover
Common Rosefinch
Common Sandpiper
Common Shelduck
Common Snipe
Common Starling
Common Stonechat
Common Swift
Common Tailorbird
Common Teal
Common Tern
Common Wood Pigeon
Coppersmith Barbet
Coral-billed Scimitar-Bab
Corn Bunting
Corn Crake
Cotton Teal
Crested Bunting
Crested Finchbill
Crested Goshawk
Crested Ibis
Crested Kingfisher
Crested Lark
Crested Myna
Crested Serpent-Eagle
Crested Shelduck
Crested Tit Warbler
Crested Treeswift
Crimson Rosefinch
Crimson Sunbird
Crimson-breasted Woodpecker
Crimson-browed Finch
Crimson-winged Finch
Crow-biled Drongo
Cuckoo Banded Bay
Curlew Sandpiper
Cutia
Dalmatian Pelican
Darjeeling Woodpecker
Dark-breasted Rosefinch
Dark-necked Tailorbird
Dark-rumped Rosefinch
Dark-sided Thrush
Dark-throated Thrush
Darter
Daurian Jackdaw
Daurian Partridge
Daurian Redstart
Demoiselle Crane
Derby's Parakeet
Desert Finch
Desert Warbler
Desert Wheatear
Dollarbird
Drongo Cuckoo
Dunlin
Dusky Crag-Martin
Dusky Fulvetta
Dusky Horned owl
Dusky Thrush
Dusky Warbler
Eared Pitta
Eastern Crowned Warbler
Eastern Marsh-Harrier
Egyptian Nightjar
Elegant Scops Owl
Elliot's Laughingthrush
Emei Leaf Warbler
Emerald Dove
Eurasian Blackbird
Eurasian Bullfinch
Eurasian Collared Dove
Eurasian Crag-Martin
Eurasian Cuckoo
Eurasian Curlew
Eurasian Dotterel
Eurasian Eagle Owl
Eurasian Golden-Oriole
Eurasian Griffon
Eurasian Hobby
Eurasian Hoopoe
Eurasian Jay
Eurasian Linnet
Eurasian Nightjar
Eurasian Oystercatcher
Eurasian Reed-Warbler
Eurasian Siskin
Eurasian Skylark
Eurasian Sparrowhawk
Eurasian Thick-knee
Eurasian Tree Sparrow
Eurasian Tree-Creeper
Eurasian Woodcock
Eurasian Wryneck
Eurasion Nuthatch
European Bee-eater
European Goldfinch
European Robin
European Roller
Eyebrowed Thrush
Eyebrowed Wren-Babbler
Fairy Pitta
Falcated Duck
Far Eastern Curlew
Ferruginous Flycatcher
Fieldfare
Fire-breasted Flowerpecker
Fire-capped Tit
Fire-fronted Serin
Fire-tailed Myzornis
Fire-tailed Sunbird
Firethroat
Flamecrest
Flavescent Bulbul
Flesh-Footed Shearwater
Forest Wagtail
Fork-tailed Sunbird
Fork-tailed Swift
Formosan Barwing
Fujian Niltava
Fulvous Parrotbill
Fulvous-breasted Woodpecker
Gadwall
Gansu Leaf Warbler
Garganey
Germain's Swiftlet
Giant Babax
Giant Laughingthrush
Giant Nuthatch
Glaucous Gull
Glaucous-winged Gull
Glossy Ibis
Godlewski's Bunting
Goldcrest
Golden Babbler
Golden Bush-Robin
Golden Eagle
Golden Parrotbill
Golden Pheasant
Golden-breasted Fulvetta
Golden-crested Myna
Golden-fronted Leafbird
Golden-spectacled Warbler
Golden-throated Barbet
Gold-fronted Fulvetta
Gold-naped Finch
Gololeu-tuaded Fautail Walolcr
Gould's Shortwing
Grandala
Grass Owl
Grasshopper Warbler
Gray's Warbler
Great Bittern
Great Bustard
Great Cormorant
Great Crested Grebe
Great Crested-Tern
Great Eared Nightjar
Great Frigatebird
Great Grey Owl
Great Iora
Great Knot
Great Parrotbill
Great Pied Hornbill
Great Reed-Warbler
Great Rosefinch
Great Skua
Great Slaty Woodpecker
Great Spotted Woodpecker
Great Thick-knee
Great Tit
Great White Pelican
Greater Barbet
Greater Coucal
Greater Flameback
Greater Flamingo
Greater Necklaced Laughingthru
Greater Painted-snipe
Greater Racket-tailed Drongo
Greater Sand Plover
Greater Scaup
Greater Spotted Eagle
Greater Yellownape
Green Cochoa
Green Imperial Pigeon
Green Magpie
Green Peafowl
Green Sandpiper
Green Shrike-Babbler
Green-backed Tit
Green-billed Malkoha
Green-eared Barbet
Greenish Warbler
Green-thriated Sunbird
Grey Bunting
Grey Bushchat
Grey Heron
Grey Laughingthrush
Grey Nightjar
Grey Partridge
Grey Plover
Grey Sibia
Grey Treepie
Grey Wagtail
Grey-backed Shrike
Grey-backed Thrush
Grey-bellied Tesia
Grey-bellied Tragopan
Grey-breasted Prinia
Grey-capped Greenfinch
Grey-capped Woodpecker
Grey-cheeked Fulvetta
Grey-cheeked Warbler
Grey-crested Tit
Grey-eyed Bulbul
Grey-faced Buzzard Eagle
Grey-headcd Thrush
Grey-headed Bullfinch
Grey-headed Canary-Flycat
Grey-headed Lapwing
Grey-headed Parrotbill
Grey-headed Woodpecker
Grey-hooded Parrotbill
Grey-hooded Warbler
Greylag Goose
Grey-necked Bunting
Grey-sided Bush-Warbler
Grey-sided Laughingthrush
Grey-sided Thrush
Grey-streaked Flycatcher
Grey-tailed Tattler
Grey-throated Babbler
Grey-throated Winivet
Grey-winged Blackbird
Gull-billed Tern
Gyrfalcon
Hainan Blue-Flycatcher
Hainan grey peacock-pheasant
Hainan Leaf Warbler
Hainan Partridge
Hainan Peacock Pheasant
Harlequin Duck
Hawfinch
Hazel Grouse
Herring Gull
Heuglin's Gull
Hill Blue-Flycatcher
Hill Myna
Hill Partridge
Hill Pigeon
Hill Prinia
Himalayan Bulbul
Himalayan Flameback
Himalayan Griffon
Himalayan Monal Pheasant
Himalayan Snowcock
Himalayan Swiftlet
Hoary Redpoll
Hoary-throated Barwing
Hodgson's Frogmouth
Hodgson's Hawk-Cuckoo
Hodgson's Redstart
Hooded Crane
Hooded Pitta
Horned Grebe
Horned Lark
House Crow
House Sparrow
HouseSwift
Hume's Short-toed Lark
Hume's Warbler
Hwamei
Ibisbill
Imperial Eagle
Indian Blue Robin
Indian Cuckoo
Indian Roller
Indian Skimmer
Intermediate Egret
Isabelline Wheatear
Island Thrush
Jack Snipe
Jackdaw
Japanese Bush-Warbler
Japanese Grosbeak
Japanese Murrelet
Japanese Night Heron
Japanese Paradise-Flycatcher
Japanese Quail
Japanese Robin
Japanese Skylark
Japanese Sparrowhawk
Japanese Thrush
Japanese Wagtail
Japanese Waxwing
Japanese White-eye
Japanese Wood Pigeon
Java Sparrow
Jerdon's Baza
Jerdon's Bushchat
Jungle Crow
Kalij Pheasant
Kentish Plover
Kessler's Thrush
Laced Woodpecker
Lady Amherst's Pheasant
Lammergeier
Lanceolated Warbler
Lapland Longspur
Large Egret
Large Hawk-Cuckoo
Large Niltava
Large Scimitar-Babbler
Large Woodshrike
Large-billed Crow
Large-billed Warbler
Large-tailed Nightjar
Latham's Snipe
Laysan Albatross
Leach's Storm-Petrel
Lemon-rumped Warbler
Lesser Adjutant
Lesser Coucal
Lesser Crested Tern
Lesser Cuckoo
Lesser Fish-Eagle
Lesser Frigatebird
Lesser Grey Shrike
Lesser Kestrel
Lesser Necklaced Laughingthrus
Lesser Racquet-tailed Drongo
Lesser Rufous-headed Parrotbil
Lesser Shortwing
Lesser Spotted Woodpecker
Lesser White-fronted Goose
Lesser Whitethroat
Lesser Yellowlegs
Lesser Yellownape
Light-vented Bulbul
Limestone Wren-Babbler
Lineated Barbet
Little Bittern
Little Bunting
Little Bustard
Little Crake
Little Cuckoo Dove
Little Curlew
Little Egret
Little Forktail
Little Grebe
Little Green Bee-eater
Little Gull
Little Owl
Little Pied Flycatcher
Little Ringed Plover
Little Spiderhunter
Little Stint
Little Tern
Lmge Cuckooshrike
Long-billed Bush-Warbler
Long-billed Dowitcher
Long-billed Plover
Long-billed Wren-babbler
Long-eared Owl
Long-legged Buzzard
Long-tailed Broadbill
Long-tailed Duck
Long-tailed Jaeger
Long-tailed Minivet
Long-tailed Parakeet
Long-tailed Rosefinch
Long-tailed Shrike
Long-tailed Sibia
Long-tailed Thrush
Long-tailed Tit
Long-tailed Wren-Babbler
Long-toed Stint
Ludlow's Fulvetta
Madagascar Bulbul
Malaysian Plover
Mallard
Manchurian Bush Warbler
Manchurian Reed Warbler
Mandarin Duck
Marbled Murrelet
Marbled Teal
Maroon Oriole
Maroon-backed Accentor
Marsh Sandpiper
Marsh Tit
Masked Booby
Masked Laughingthrush
Matsudaira's Storm-Petrel
McQueen's Bustard
Meadow Bunting
Meadow Pipit
Merlin
Mew Gull
Middendorff's Warbler
Mistle Thrush
Mongolian Accentor
Mongolian Finch
Mongolian Ground-Jay
Mongolian Lark
Mongolian Plover
Montagu's Harrier
Mountain Bamboo-Partridge
Mountain Bulbul
Mountain Chiffchaff
Mountain Hawk-Eagle
Mountain Imperial Pigeon
Mountain Tailorbird
Moustached Laughingthrush
Mrs Gould's Sunbird
Mrs.Hume's Pheasant
Mugimaki Flycatcher
Narcissus Flycatcher
Nepal Fulvetta
Nepal House-Martin
Noddy Tern
Northern Fulmar
Northern Goshawk
Northern Harrier
Northern Hawk Owl
Northern House-Martin
Northern Lapwing
Northern Shrike
Northern Wheatear
Ochre-rumped Bunting
Olivaceous Warbler
Olive-backed Sunbird
Omei Shan Liocichla
Orange-barred Warbler
Orange-bellied Leafbird
Orange-breasted Green-Pig
Orange-breasted Trogon
Orange-flanked Bush-Robin
Orange-headed Thrush
Orienfnl Tree Pipit
Oriental Bay Owl
Oriental Cuckoo
Oriental Hobby
Oriental Honey-buzzard
Oriental Magpie-Robin
Oriental Pied Hornbill
Oriental Plover
Oriental Pratincole
Oriental Reed Warbler
Oriental Scops Owl
Oriental Skylark
Oriental Turtle Dove
Oriental White Stork
Oriental White-eye
Ortolan Bunting
Osprey
Pacific Golden Plover
Pacific Loon
Pacific Swallow
Paddyfield Pipit
Paddyfield Warbler
Painted Stork
Pale Blue Fltcatcher
Pale Rosefinch
Pale Thrush
Pale-chinned Flycatcher
Pale-footed Bush-Warbler
Pale-headed Woodpecker
Pale-legged Warbler
Pallas's Bunting
Pallas's Gull
Pallas's Rosefinch
Pallas's Sandgrouse
Pallas's Sea-Eagle
Pallid Harrier
Palm Dove
Parasitic Jaeger
Pechora Pipit
Pectoral Sandpiper
Peregrine Falcon
Pheasant Grouse
Pheasant-tailed Jacana
Philippine Duck
Pied Avocet
Pied Bushchat
Pied Cuckoo
Pied Falconet
Pied Harrier
Pied Heron
Pied Kingfisher
Pied Wheatear
Pigmy Owlet
Pine Bunting
Pine Grosbeak
Pink-browed Rosefinch
Pink-rumped Rosefinch
Pintail
Pintail Snipe
Pin-tailed Green Pigeon
Plain Flowerpecker
Plain Laughingthrush
Plain Martin
Plain Mountain-Finch
Plain Prinia
Plain-backed Snowfinch
Plain-backed Thrush
Plaintive Cuckoo
Pleske's Warbler
Plumbeous Water-Redstart
Pomarine Jaeger
Pompadour Green Pigeon
Puff-throated Babbler
Purple Cochoa
Purple Heron
Purple Sunbird
Purple Swamphen
Purple Wood Pigeon
Purple-backed Starling
Purple-naped Sunbird
Pygmy Blue-Flycatcher
Pygmy cormorant
Pygmy Woodpecker
Pygmy Wren-Babbler
Racket-tailed Treepie
Radde's Warbler
Rainbow Lorikeet
Ratchet-tailed Treepie
Red Avadavat
Red Collared Dove
Red Crossbill
Red Junglefowl
Red Knot
Red Phalarope
Red-backed Shrike
Red-billed Blue Magpie
Red-billed Chough
Red-billed Leiothrix
Red-billed Scimitar-Babbl
Red-breasted Flycatcher
Red-breasted Goose
Red-breasted Hill Partridge
Red-breasted Merganser
Red-breasted Parakeet
Red-capped Lark
Red-collared Woodpecker
Red-crested Pochard
Red-crowned Crane
Red-faced Cormorant
Red-faced Liocichla
Red-footed Booby
Red-footed Falcon
Red-fronted Rosefinch
Red-headed Bullfinch
Red-headed Bunting
Red-headed Trogon
Red-headed Vulture
Red-legged Crake
Red-mantled Rosefinch
Red-necked Grebe
Red-necked Phalarope
Red-rumped Swallow
Red-tailed Laughingthrush
Red-tailed Minla
Red-tailed Tropicbird
Red-throated Loon
Red-throated Pipit
Red-vented Bulbul
Red-wattled Lapwing
Red-whiskered Bulbul
Redwing
Red-winged Laughingthrush
Reed Bunting
Reed Parrotbill
Reef Heron
Relict Gull
Rhinoceros Auklet
Richard's Pipit
River Tern
Robin Accentor
Rock Bunting
Rock Pigeon
Rock Ptarmigan
Rock Sandpiper
Rock Sparrow
Rook
Rosc Bunting
Roseate Tern
Rose-ringed Parakeet
Ross's Gull
Rosy Minivet
Rosy Pipit
Rosy Starling
Rough-legged Buzzard
Ruby-cheeked Sunbird
Ruddy Kingfisher
Ruddy Shelduck
Ruddy Turnstone
Ruddy-breasted Crake
Rufescent Prinia
Ruff
Rufous Sibia
Rufous Sibia
Rufous Treepie
Rufous Woodpecker
Rufous-backed Bunting
Rufous-backed Crake
Rufous-backed Redstart
Rufous-backed Sibia
Rufous-bellied Hawk Eagle
Rufous-bellied Niltava
Rufous-bellied Woodpecker
Rufous-breasted Accentor
Rufous-breasted Bush Robi
Rufous-capped Babbler
Rufous-chinned Laughingthrush
Rufous-faced Warbler
Rufous-fronted Tit
Rufous-gorgeted Flycatche
Rufous-headed Parrotbill
Rufous-headed Robin
Rufous-naped Tit
Rufous-necked Hornbill
Rufous-necked Laughingthrush
Rufous-necked Snowfinch
Rufous-necked Stint
Rufous-rumped Grassbird
Rufous-streaked Accentor
Rufous-tailed Babbler
Rufous-tailed Robin
Rufous-tailed Rock-Thrush
Rufous-tailed Shrike
Rufous-throated Fulvetta
Rufous-throated Partridge
Rufous-throated Wren Babbler
Rufous-vented Laughingthrush
Rufous-vented Tit
Rufous-vented Yuhina
Rufous-winged Buzzard
Rufous-winged Fulvetta
Russet Bush-Warbler
Russet Sparrow
Rustic Bunting
Rusty Laughingthrush
Rusty-bellied Shortwing
Rusty-breasted Tit
Rusty-capped Fulvetta
Rusty-cheeked Scimitar-Ba
Rusty-flanked Treecreeper
Rusty-fronted Barwing
Rusty-naped Pitta
Rusty-necklaced Partridge
Rusty-rumped Warbler
Rusty-throated Parrotbill
Rusty-throated Wren Babbler
Ryukyu Robin
Sabine's Gull
Saker Falcon
Sand Martin
Sanderling
Sandhill Crane
Sapphire Flycatcher
Sarus Crane
Satyr Tragopan
Saunders's Gull
Savannah Nightjar
Savi's Warbler
Saxaul Sparrow
Scaly Laughingthrush
Scaly Thrush
Scaly-bellied Woodpecker
Scaly-breasted Munia
Scaly-breasted Partridge
Scaly-breasted Wren-Babbl
Scaly-sided Merganser
Scarlet Finch
Scarlet Minivet
Scarlet-backed Flowerpecker
Sclater's Monal Pheasant
Scops Owl
Sea Cormorant
Sedge Warbler
Sharp-tailed Sandpiper
Shikra
Short-billed Guillemot
Short-billed Minivet
Short-eared Owl
Short-tailed Albatross
Short-tailed Magpie
Short-tailed Parrotbill
Short-tailed Shearwater
Short-Tailed Tropicbird
Short-toed Snake-Eagle
Shoveller
Siberian Accentor
Siberian Blue Robin
Siberian Crane
Siberian Jay
Siberian Rubythroat
Siberian Thrush
Siberian Tit
Sichuan Jay
Sichuan Leaf-Warbler
Sichuan Partridge
Sichuan Pheasant Partridge
Sichuan Wood-owl
Sickle-winged Grouse
Silky stanling
Sillem's Mountain Finch
Silver Oriole
Silver Pheasant
Silver-backed Needletail
Silver-breasted Broadbill
Silver-eared Mesia
Singing Bushlark
Slaty Bunting
Slaty-backed Flycatcher
Slaty-backed Forktail
Slaty-backed Gull
Slaty-bellied Tesia
Slaty-blueFlycatcher
Slaty-breasted Rail
Slaty-headed Parakeet
Slaty-legged Crake
Slender-billed Gull
Slender-billed Oriole
Slender-billed Scimitar-B
Small Buttonquail
Small Niltava
Small Pratincole
Small Snowfinch
Small Whitethroat
Smew
Smoky Warbler
Snow Bunting
Snow Goose
Snow Partridge
Snow Pigeon
Snowy Owl
Snowy-browed Flycatcher
Snowy-browed Nuthatch
Solitary Snipe
Song Thrush
Sooty Flycatcher
Sooty Shearwater
Sooty Tern
Sooty Tit
Sooty-headed Bulbul
South-Polar Skua
Spangled Drongo
Spanish Sparrow
Speckled Piculet
Speckled Wood Pigeon
Spectacled Barwing
Spectacled Finch
Spectacled Fulvetta
Spectacled Parrotbill
Spoon-billed Sandpiper
Spot-bellied Eagle Owl
Spot-billed Duck
Spot-billed philippensis
Spot-breasted Laughingthrush
Spot-breasted Parrotbill
Spot-breated Scimitar Babbler
Spot-necked Babbler
Spotted Bush-Warbler
Spotted Capercaillie
Spotted Crake
Spotted Dove
Spotted Flycatcher
Spotted Forktail
Spotted Greenshank
Spotted Laughingthrush
Spotted Nutcracker
Spotted Owlet
Spotted Redshank
Spotted Wren Babbler
Spot-throated Babbler
Spot-winged Grosbeak
Spot-winged Rosefinch
Sptoted Scops Owl
Spur-ainged Lapuiing
Srenter Whitethroat
Steere's Liocichla
Steller's Eider
Steller's Sea-eagle
Steppe Eagle
Stilt Sandpiper
Stock Pigeon
Stork-billed Kingfisher
Streak-breasted Scimitar Babbler
Streaked Barwing
Streaked Laughingthrush
Streaked Reed-Warbler
Streaked Rosefinch
Streaked Shearwater
Streaked Spiderhunter
Streaked Weaver
Streaked Wren-Babbler
Streak-throated Barwing
Streak-throated Fulvetta
Streak-throated Woodpecker
Striated Bulbul
Striated Grassbird
Striated Heron
Striated Laughingthrush
Striated Prinia
Striated Scops Owl
Striated Swallow
Striated Yuhina
Stripe-breasted Woodpecker
Striped Tit-Babbler
Stripe-throated Bulbul
Stripe-throated Yuhina
Stuak-bachel Suamp Wabler
Sukatschev's Laughing thrush
Sulphur-bellied Warbler
Sulphur-breasted Warbler
Sultan Tit
Swan Goose
Swinhoe's Minivet
Swinhoe's Snipe
Swinhoe's Storm-Petrel
Swinhoe's Yellow Rail
Sykes's Warbler
Tahiti Petrel
Taiwan Blue Magpie
Taiwan Blue Pheasant
Taiwan Long-tailed Pheasant
Taiwan Yuhina
TaiwanWhistling Thrush
Tavaau Bulbul
Tawny Fish Owl
Tawny Pipit
Tawny Wood Owl
Temminck's Cormorant
Temminck's Stint
Temminck's Tragopan
Tengalm's Owl
Terek Sandpiper
Thick-billed Flowerpecker
Thick-billed Green Pigeon
Thick-billed Warbler
Three-banded Rosefinch
Three-toed Kingfisher
Three-toed Parrotbill
Three-toed Woodpecker
Tibetan Babax
Tibetan Bunting
Tibetan Eared-pheasant
Tibetan Ground-Jay
Tibetan Lark
Tibetan Partridge
Tibetan Rosefinch
Tibetan Sandgrouse
Tibetan Serin
Tibetan Snowcock
Tibetan Snowfinch
Tickell's Leaf Warbler
Tiger Bittern
Tiger Shrike
Tree Duck
Tree Pipit
Tristram's Bunting
Tufted Duck
Turkestan Tit
Turtle Dove
Twite
Two-barredWarbler
Ultramarine Flycatcher
Upland Buzzard
Upland Pipit
Ural Owl
Variable Wheatear
Varied Tit
Variegated Laughingthrush
Vaurie's Nightjar
Vega Gull
Velvet-fronted Nuthatch
Verditer Flycatcher
Vernal Hanging-Parrot
Vinaceous Rosefinch
Vinous-breasted Starling
Vinous-throated Parrotbill
Violet Cuckoo
Vivid Niltava
Von Schrenck's Bittern
Wallcreeper
Wandering Tattler
Ward's Trogon
Water Pipit
Water Rail
Watercock
Wedge-billed Wren Babbler
Wedge-tailed Green Pigeon
Wedge-tailed Shearwater
Western Capercaillie
Western Marsh-Harrier
Western Sandpiper
Western Tragopan
Whimbrel
Whiskered Tern
Whiskered Yuhina
Whistling Green Pigeon
Whistling Swan
White claroated Bulbul
White Eared-Pheasant
White Ibis
White Spoonbill
White Stork
White Swan
White Tern
White Wagtail
White-backed Woodpecker
White-bellied Green-Pigeo
White-Bellied Heron
White-bellied Redstart
White-bellied Sea Eagle
White-bellied Woodpecker
White-bellied Yuhina
White-breasted Waterhen
White-browed Bush-Robin
White-browed Chinese Warb
White-Browed Crake
White-browed Fantail
White-browed Fulvetta
White-browed Laughingthrush
White-browed Piculet
White-browed Rosefinch
White-browed Scimitar Babbler
White-browed Shortwing
White-browed Shrike-Babbl
White-browed Tit
White-browed Tit-Warbler
White-capped Water-Redstart
White-cheeked Nuthatch
White-cheeked Partridge
White-cheeked Starling
White-collared Blackbird
White-collared Yuhina
White-crested Laughingthr
White-crowned Forktail
White-crowned Long-tailed Phea
White-eared Night Heron
White-eared Sibia
White-erowned penduline Tit
White-eyed Buzzard
White-eyed Pochard
White-eyed River Martin
White-fronted Goose
White-gorgeted Flycatcher
White-gorgetted Jungle Flycatc
White-headed Stiff-tailed Duck
White-hooded Shrike Babbler
White-naped Crane
White-naped Yuhina
White-necked Laughingthrush
White-necked Long-tailed Pheas
White-necklaced Partridge
White-rumped Munia
White-Rumped Sandpiper
White-rumped Shama
White-rumped Snowfinch
White-rumped Vulture
White-shouldered Ibis
White-shouldered Starling
White-speckled Laughingthrush
White-spectacled Warbler
White-tailed Flycatcher
White-tailed Leaf-Warbler
White-tailed Nuthatch
White-tailed Robin
White-tailed Rubythroat
White-tailed Sea Eagle
White-tailed Tropicbird
White-throated Brown hornbill
White-throated Bushchat
White-throated Dipper
White-throated Fantail
White-throated Hill Partridge
White-throated Kingfisher
White-throated Laughingth
White-throated Needletail
White-throated Redstart
White-throated Rock Thrush
White-vented Myna
White-whiskered Laughingthrush
White-winged Crossbill
White-winged Grosbeak
White-winged Lark
White-winged Magpie
White-winged Redstart
White-winged Scoter
White-winged Snowfinch
White-winged Tern
White-winged Woodpecker
Whooper Swan
Wigeon
Willow Ptarmigan
Willow Tit
Wilson's Storm-Petrel
Wood Sandpiper
Wood Snipe
Wood Warbler
Wreathed Hornbill
Wren
Xinjiang Ground-Jay
Yellow Bittern
Yellow Bunting
Yellow Tit
Yellow Wagtail
Yellow-bcllied Bulbul
Yellow-bellied Fantail
Yellow-bellied Flowerpecker
Yellow-bellied Prinia
Yellow-bellied Tit
Yellow-bellied Tragopan
Yellow-bellied Warbler
Yellow-billed Blue Magpie
Yellow-billed Chough
Yellow-billed Grosbeak
Yellow-billed Loon
Yellow-billed Nuthatch
Yellow-breasted Bunting
Yellow-breasted Greenfinch
Yellow-breasted Tit
Yellow-browed Bunting
Yellow-browed Tit
Yellow-browed Warbler
Yellow-cheeked Tit
Yellow-crested Cockatoo
Yellow-eyed Babbler
Yellow-eyed Pigeon
Yellow-footed Green-Pigeo
Yellowhammer
Yellowish-bellied Bush Warbler
Yellow-legged Buttonquail
Yellow-legged Gull
Yellow-necked koklass pheasa
Yellow-rumped Flycatcher
Yellow-rumped Honeyguide
Yellow-rumped Warbler
Yellow-streaked Warbler
Yellow-throated Bunting
Yellow-throated Fulvetta
Yellow-throated Laughingthrush
Yellow-vented Flowerpecker
Yellow-vented Warbler
Yunnan Nuthatch
Zitting Cisticola

Oxford University Press 2000
Bird Report Center of China 2003 Jaf Smoking